Giõìi thiêòu

Giôùi thieäu Ebook

Cẩm nang và chiến lược dành cho học tập

Cẩm nang và chiến lược dành cho học tập được lập và duy trì bởi Joe Landsberger như một trang web giáo dục. Những lời khuyên trong cuốn cẩm nang này được sử dụng rộng rãi cho các học sinh sinh viên trên toàn nước Mỹ và trên thế giới. Được dịch sang Tiếng Việt bởi Nguyễn Thanh Hương, sinh viên trường Lafayette College, Pennsylvania, Hoa Kỳ, thực tập sinh của Quỹ Giáo dục Hoa Kỳ - Đông Dương (US-Indochina Educational Foundation) dưới sự giúp đỡ tài chính của Quỹ Freeman Assist. Ngoài ra, còn có sự tham gia của Đào Tú Anh (Hà Nội) và Trần Hà Hải (Thành Phố Hồ Chí Minh).

Lê – Nin có một câu nói rất nổi tiếng mà hầu như ai cũng thuộc nằm lòng: “Học, học nữa, học mãi”. Việc học là vô hạn, chỉ có sức người mới có hạn và mình hy vọng Ebook này sẽ như là một quyển “bí kíp võ công” đồng hành cùng các bạn suốt trên con đường học vấn của mình.

Mình đã cố gắng hết sức hoàn thành Ebook này để nó có thể ra đời đúng vào dịp đầu năm học mới (2007 – 2008). Vì thời gian gấp gáp nên trong khâu biên tập còn nhiều thiếu sót, mong các bạn bỏ qua và tiếp tục ủng hộ mình trong các Ebook sau. Mọi góp ý xin liên hệ theo nick Y!M hoặc địa chỉ email có trong phần About mystery_kid1412

Thaân aùi!

mystery_kid1412


About mystery_kid1412

Name: Nguyễn Trung Hiếu

Date of birth: 03/06/1991

School: Trần Bình Trọng High School

Class: 11A6 (Year 2007 – 2008)

Address: Cam Đức – Cam Lâm – Khánh Hòa

Nick Y!M: mystery_kid1412

Email: mystery_kid1412@yahoo.com.vn

Hobbies: IT, tabletennis, football…

Member of forums: hvaonline.net; updatesofts.com; thegioiebook.com; diendan.cakhuc.vn; vietvirus.info…


Hoòc caìch hoòc

Học cách học

Để tìm được cách học hiệu quả nhất, bạn cần hiểu rõ về:

  • Bản thân
  • Khả năng học của bạn
  • Cách học hiệu quả mà bạn đã từng dùng
  • Đam mê, kiến thức và môn bạn muốn học

Có thể bạn học Vật lí khá dễ dàng nhưng lại trật vật khi học đánh tennis (hoặc ngược lại).
Tuy nhiên, mọi việc học đều có điểm chung: đó là chúng bao gồm các bước cơ bản sau:

Có bốn bước cơ bản:
Hãy bắt đầu bằng việc in trang này và trả lời các câu hỏi.
Sau đó, hãy vạch ra kế hoạch học từ những câu trả lời đó và với những Hướng dẫn học khác.

Bắt đầu với những kinh nghiệm đã có

Trước đây bạn đã học như thế nào? Bạn có:

  • Thích đọc không? Giải toán? Ghi nhớ? Diễn thuyết? Dịch? Nói trước đám đông?
  • Biết cách tóm tắt?
  • Tự đặt câu hỏi cho những gì bạn đã học
  • Ôn tập kiểm tra?
  • Có các thông tin từ các nguồn khác nhau?
  • Thích yên tĩnh hay thích học theo nhóm?
  • Cần nhiều tiết học ngắn hay chỉ một tiết học dài?

Thói quen học của bạn là gì? Những thói quen đó đã bao giờ thay đổi chưa? Phương pháp nào hiệu quả nhất? Kém hiệu quả nhất?

Bạn cảm thấy thoải mái với cách trình bày kiến thức nào nhất? Qua bài kiểm tra viết, bài thi học kỳ hay thi vấn đáp?

Liên hệ với việc học hiện tại

Tôi thích học cái này đến mức nào?
Tôi muốn dành bao nhiêu thời gian cho việc học này?
Điều gì có thể chi phối thời gian của tôi?

Những điều kiện hiện tại có thuận lợi để hoàn thành mục đích không?
Tôi có thể kiểm soát được gì và điều gì tôi không kiểm soát được?
Liệu tôi có thể thay đổi những điều kiện để thành công không?

Điều gì ảnh hưởng đến sự đam mê của tôi cho công việc này?

Tôi đã có một kế hoạch cụ thể nào chưa? Và kế hoạch học tập đó có tính đến những kinh nghiệm đã có và hiện tại chưa?

Cân nhắc quá trình và vấn đề

Tiêu đề là gì?
Các key word có bật ra ngay không?
Tôi có hiểu không?

Tôi đã có những hiểu biết gì về vấn đề này?
Tôi có biết các vấn đề liên quan không?

Những nguồn thông tin nào sẽ hữu ích?
Liệu tôi nên dựa vào một nguồn (ví dụ: sách giáo khoa) hay không?
Liệu tôi có cần các thông tin khác nữa không?

Khi tôi học, tôi có dừng lại và hỏi là liệu mình có hiểu những gì vừa học không?
Nên tiếp tục làm nhanh hơn hay chậm lại?
Khi tôi không hiểu, tôi có hỏi tại sao không?

Tôi có dừng lại và tóm tắt không?
Tôi có dừng lại và xem nó có logic không?
Tôi có dừng lại và đánh giá (tán thành hoặc bất đồng quan điểm?)

Hay tôi nên dành thời gian để nghĩ thêm và đọc lại sau?
Liệu tôi có cần thảo luận với bạn cùng học để “tiêu hóa” các thông tin này không?
Liệu tôi có cần sự giúp đỡ của một người hiểu biết, ví dụ: thầy cô giáo, thủ thư hay là một chuyên gia trong lĩnh vực này hay không?

Cùng nhìn lại

Tôi đã học đúng cách chưa?
Tôi đã có thể làm tốt hơn những gì?
Kế hoạch có tính đến sở trường hay sở đoạn của tôi chưa?

Tôi đã chọn điều kiện thích hợp chưa?
Công việc có thể coi là trót lọt chưa? Và tôi có nghiêm khắc với bản thân mình hay chưa?

Tôi đã thành công?
Nếu thành công, bạn nên ăn mừng đi!


Sãìp xêìp thõÌi gian

Sắp xếp thời gian

Phát triển kỹ năng sắp xếp thời gian đòi hỏi những nỗ lực lớn.
Bạn có thể bắt đầu từ những hướng dẫn dưới đây nhưng cần thực hành và những hướng dẫn khác khi bạn tiến bộ dần.

Một mục tiêu là để bạn nhận thức được cách bạn sử dụng thời gian như một điều quan trọng khi sắp xếp, đặt việc quan trọng và đạt được thành công trong học tập khi có những hoạt động tri phối khác như đi làm, vui chơi cùng bạn bè, thời gian cho gia đình…

Chiến lược về cách sử dụng thời gian:

  • Tự tạo cho bạn các khoảng thời gian học
    Liệu mỗi lần học khoảng 50 phút có được không? Thường thì học trong bao lâu bạn cảm thấy không cần nghỉ? Một vài người thì thích nhiểu giờ nghỉ giải lao vì nhiều lý do khác nhau. Bài hoặc tài liệu khó đôi khi cần nhiều khoảng thời gian giải lao
  • Có tổng kết và updates sau mỗi tuần
  • Việc gì quan trọng hơn thì làm trước, việc nào kém quan trọng thì làm sau.
    Khi học, nên tạo thói quen giải quyết các mục khó trước
  • Học ở những nơi mà bạn ít bị phân tán
    để có được sự tập trung cao độ
  • Có “thời gian chết”?
    Bạn có thể đi dạo, hoặc đi xe đạp trong đôi lát…
  • Xem qua các tài liệu và bài đọc trước giờ học
  • Xem qua các tài liệu ngay sau giờ học
    Nếu trong 24 tiếng mà bạn không xem qua thì bạn dễ quên bài nhất.
  • Sắp xếp thời gian cho các ngày quan trọng (bài viết phải nộp, presentation, kỳ thi… )

Bạn thử dùng bài tập vui sau của trường Đại học Minnesota.
Đưa ra các tiêu chí sau để điều chỉnh thời gian cho thích hợp giữa việc học và làm các việc khác.

Những vật dụng hữu ích:

  • To-Do list- Danh sách những việc cần làm:
    Ghi ra giấy những điều bạn cần làm, rồi quyết định việc nào sẽ làm bây giờ, việc nào để sau, hay nhờ ai làm, hoặc hoãn việc nào sau một thời gian dài
  • Một quyển lịch sắp xếp công việc theo tuần/ tháng:
    Đánh dấu các buổi hẹn, đi học, họp trong một cuốn sổ tay chia ô thời gian hoặc bảng biểu
    Nếu bạn là người thiên về sử dụng giác quan (nếu nhìn sẽ khiến bạn học vào đầu nhanh hơn), bạn có thể sơ đồ hóa thời gian biểu.
    Điều đầu tiên, sáng dậy, đó là xem hôm nay phải làm những gì.
    Còn trước khi đi ngủ thì xem mình đã chuẩn bị sẵn sàng cho ngày mai chưa.
  • Lịch ghi kế hoạch lâu dài
    Sử dụng một bảng cho mỗi tháng để bạn có thể lên kế hoạch trước.
    Những lịch ghi kế hoạch lâu dài như thế này sẽ nhắc nhở để bạn sử dụng tốt quỹ thời gian của mình.


LaÌm thêì naÌo ðêÒ ðôìi phoì võìi Stress?

Làm thế nào để đối phó với Stress?

Việc đầu tiên là bạn phải biết nhận ra các dấu hiệu của stress:

Các dấu hiệu của stress bao gồm những bất bình thường về thể chất, thần kinh và quan hệ xã hội. Cụ thể là sự kiệt sức, tự dưng thèm ăn hoặc bỏ ăn, đau đầu, khóc, mất ngủ hoặc là ngủ quên. Ngoài ra, tìm đến rượu, thuốc, hoặc những biểu hiện khó chịu khác cũng là những dấu hiệu của stress. Stress còn đi kèm với cảm giác bất an, giận dữ, hoặc sợ hãi.

Nếu bạn cảm thấy stress đang ảnh hưởng đến việc học của mình, điều đầu tiên là tìm đến trợ giúp của một trung tâm tư vấn.
Đối phó với stress là khả năng giữ cân bằng khi xảy ra những tình huống, sự kiện đòi hỏi quá sức. Làm thể nào để đối phó với stress?

Quan sát Hãy xem xung quanh bạn có điều gì mà bạn có thể thay đổi để xoay chuyển tình hình khó khăn. | Tìm cách thoát khỏi cảm giác khủng hoảng Nghỉ ngơi, thư giãn, tặng cho bản thân một thời gian nghỉ ngắn mỗi ngày.
Đừng để tâm đến những việc lặt vặt Việc nào thật sự quan trọng thì làm trước, và gạt những việc linh tinh sang một bên. | Thử thay đối cách bạn thường phản ứng nhưng hãy thay đổi từ từ, và có chọn lọc, từng bước một. Tập trung giải quyết một khó khăn nào đó và thử thay đổi cách bạn phản ứng trước khó khăn đó.
Tránh những phản ứng thái quá. Tại sao lại phải “Ghét” khi mà “Một chút xíu không thích” là ổn rồi? Tại sao lại phải “lo cuống lên” khi mà “hơi lo một tẹo” là được? Tại sao phải “Giận sôi người” khi mà “hơi giận môt chút” đã đủ độ? Tại sao phải “đau khổ tột cùng khi mà bạn chỉ cần “buồn một tẹo”? | Ngủ đủ giờ Thiếu ngủ càng khiến bạn thêm stress
Không được trổn tránh bằng rượu hay thuốc. Hai thứ này sẽ chẳng giúp được gì bạn mà sẽ làm cho tình trạng stress càng trở nên trầm trọng. | Học cách thư giãn Xoa bóp và những bài tập thở thư giãn rất hữu dụng để kiếm soát stress. Những thư giãn như vậy giúp xoa bớt ưu phiền khỏi tâm trí của bạn.
Đặt những mục tiêu cụ thể cho bản thân Cắt bớt khối lượng công việc và điều này có thế giúp bạn tránh được việc suốt ngày phải lo nghĩ quá nhiều. | Không nên làm cho bản thân mình “ngập đầu ngập cổ” bằng việc gánh nhận quá nhiều công việc cùng một lúc.
Thay đổi cách nhìn mọi việc Học cách nhận định rằng bạn đang bị stress. Tự điều chỉnh trạng thái của mình. | Hãy làm điều gì đó cho những người khác để giúp đầu óc bạn nghỉ ngơi một lát, không phải nghĩ liên tục về những phiền muộn của mình.
Chữa stress bằng hoạt động thể chất như đi bộ, học đánh tennis hay thử làm vườn | Chiến lược “da dầy” Điều mấu chốt của stress là “Chẳng qua, tôi tự phiền muộn chính bản thân mình”
Dĩ độc trị độc Nếu bạn không tránh được stress, không thoát hẳn được stress thì sử dụng stress theo một hướng tích cực.

Luôn nghĩ theo hướng tích cực
Hãy tự hỏi bạn sẽ đối phó như thế nào với stress, thay vì luôn dằn vặt mọi chuyện sẽ trở nên tồi tệ như thế nào. “Stress làm tăng trí nhớ, khi stress trong thời gian ngắn và không quá nghiêm trọng. Stress khiến cơ thể sản sinh ra nhiều glucose lên não, tạo thêm nhiều năng lượng cho các nơ-ron. Điều này giúp sự phát triển trí nhớ và phục hồi trí nhớ. Mặt khác, nếu stress kéo dài thì nó lại có thể cản trở việc vận chuyển glucose và từ đó làm giảm trí nhớ”- theo “Mọi chuyện cứ rối tung cả lên” của nhà xuất bản St. Paul Pioneer Press Dispatch, trang 8B, thứ 2 ngày 30 tháng 11 năm 1998.

Và điều quan trọng nhất là nếu cơn stress của bạn vượt quá mức chịu đựng và khiến bạn không thể làm được các việc khác, học tập, lao động..,
thì hãy tìm đến các chuyên gia tâm lý và bác sỹ.


Haòn chêì tiình châÌn chýÌ

Hạn chế tính chần chừ

Tính chần chừ của bạn là ở bản chất công việc hay là do thói quen?

Để chữa bệnh chần chừ:

Bắt đầu với một công việc đơn giản.
Trả lời những câu hỏi cơ bản
Giữ lại những câu hỏi để bạn đánh dấu sự tiến bộ

Bạn muốn làm gì?

  • Đâu là mục tiêu cuối cùng, và kết quả thu được?
    Điều này có thể dễ trả lời, có thể không.
  • Những bước cơ bản để đạt được mục đích đó là gì?
    Đừng đi vào chi tiết, hãy nghĩ rộng.
  • Bạn đã làm được những điều gì?
    Hãy nhớ rằng bạn cũng là một phần không thể thiếu của quá trình, kể cả chỉ nghĩ thôi.
    Hành trình dài nhất luôn bắt đầu bằng một bước đầu tiên.

Tại sao bạn lại muốn làm công việc này?

  • Động cơ lớn nhất của bạn là gì?
    Nếu câu trả lời nghe hơi tiêu cực, cũng đừng quá lo lắng. Điều đó có nghĩa bạn đang thành thật và đó là một sự khởi đầu tốt. Tuy nhiên, nếu thật sự tiêu cực, hãy nghĩ lại và diễn đạt nó bằng cách khác cho đến khi câu trả lời trở nên tích cực.
  • Những kết quả tích cực khác có thể đạt được nếu bạn hoàn thành tốt công việc này là gì?
    Có được câu trả lời cho câu hỏi trên có thể khiến bạn nhận ra những lợi ích mà bạn có thể chưa nhận ra.

Lên danh sách những điều sẽ gặp phải

  • Bạn có thể thay đổi được điều gì?
  • Ngoài bản thân bạn ra, bạn sẽ có những điều kiện gì để hoàn thành công việc?
    Sự giúp đỡ không chỉ mang tính vật thể (tiền bạc, công cụ…) mà bao gồm thời gian, người khác/chuyên gia/ người già, thái độ, quan điểm…
  • Điều gì sẽ xảy ra nếu như bạn không đạt được tiến bộ?
    Thực ra là cũng không hại gì nhiều nếu tự dọa mình một chút.

Lên kế hoạch, danh sách

  • Những bước cơ bản và thực tế
    Công việc nào cũng sẽ trở nên dễ dàng hơn nếu được chia thành các bước cơ bản.
    Hãy bắt đầu từ những việc nhỏ.
    Sau đó, cho thêm chi tiết và nâng dần mức độ khó khi as you achieve and grow
  • Mỗi công việc như thế thì sẽ mất bao nhiêu thời gian?
    Một kế hoạch sẽ giúp bạn theo dõi được tiến bộ của mình và cũng để chắc chắn rằng có những chặng nghỉ trong quá trình giải quyết và hoàn thành công việc.
  • Thời gian nào trong ngày hoặc trong tuần bạn có thể dành cho công việc này?
    Điều này giúp bạn tạo dựng được một thói quen làm việc mới, môi trường làm việc tốt và tránh sự phân tán (Sẽ dễ dàng hoàn thành công việc nếu như nếu không có sự phân tán).
  • Sau mỗi chặng bạn sẽ có những phần thưởng gì?
    Đồng thời, bạn cũng phải từ bỏ để đạt được đến từng chặng.
  • Dành thời gian cho việc dừng lại và xem mình đã làm được những gì.
    Hãy nói chuyện với một người bạn thân, một người lớn hoặc người hiểu biết để giúp bạn có thêm động lực

Hãy nhận:

  • Những sai lầm hoặc khởi đầu không tốt như là những bài học quy giá.
    Sai lầm nhiều khi còn quan trọng hơn thành công và đem lại ‎Ý nghĩa cho cụm từ “kinh nghiệm”
  • Chần chừ và ‎có ý định muốn bỏ
    Đừng chối là bạn không hề có những điều này trong đầu những hãy từ chối ‎Ý định đó.
  • Cảm xúc
    Bạn có quyền bực khi mọi chuyện không đi đúng như dự định.
    Bạn có thể thừa nhận sự thực khi bạn gặp khó khăn, nhưng đồng thời hãy lên kế hoạch giải quyết khó khăn đó.
  • Niềm phấn khích
    khi bạn thành công!

KẾT LUẬN: nếu chần chừ là tính cách của bạn thì hãy quên nó đi!
Hãy chỉ tập trung vào công việc và chỉ xoay quanh công việc mà thôi.


ÐêÒ coì ðýõòc Critical thinking

Để có được Critical thinking

Critical thinking là học hoặc giải quyết một vấn đề nào đó mà luôn theo hướng mở rộng tầm mắt để tiếp thu điều mới.

Hãy bắt đầu bằng việc khẳng định bạn điều cốt lõi của vấn đề là gì, sau đó là suy nghĩ rộng hơn, và tính đến các khả năng, các khía cạnh khác nhau của vấn đề và cuối cùng là rút ra kết luận sau khi đã hiểu vấn đề dựa trên các dẫn chứng rõ ràng. Động lực, định kiến riêng của người học lẫn như các chuyên gia sau đó được đem ra so sánh với kết luận và từ đó, rút ra được nền tảng của đánh giá.

Hãy bắt đầu bằng tư tưởng tiếp thu cái mới:

· Nhận rõ mục đích cuối cùng, điều bạn mong muốn được học.
Và có thể nói tóm gọn, ví dụ: "Nghiên cứu vai trò của giới tính trong việc chơi video games", "Lịch sử chính trị nước Pháp trong thời kỳ chiến tranh nửa đầu thế kỷ 20", " Việc trồng cây dái ngựa ở Trung Mỹ", "Quy định về hàn chì ở vùng ngoại ô", "Cấu trúc xương người".

· Hãy tính đến những kiến thức bạn đã có về vấn đề cần nghiên cứu:
Có điều gì bạn đã biết mà sẽ giúp cho việc nghiên cứu vấn đề này không? Bạn có định kiến không và nếu có, định kiến gì?

· Bạn có các nguồn thông tin nào và timeline ra sao?

· Thu thập thông tin:
Luôn tiếp thu để không bỏ sót một ‎Ý tưởng và cơ hội nào.

· Đặt câu hỏi:
Các tác giả cung cấp thông tin có định kiến cá nhân không?

· Sắp xếp các thông tin, tài liệu theo nhóm:
chú Ý tím các mối liên quan.

· Một lần nữa, đặt câu hỏi!

· Hãy nghĩ đến các cách mà bạn sẽ trình bày Ý tưởng của mình:
bạn sẽ tự tạo một bài kiểm tra về kiến thức vừa thu lượm được!
Từ đơn giản đến phức tạp (1 đến 6):

1. | Liệt kê, gán tên, nhận dạng | Trình bày kiến thức
2. | Định nghĩa, giải thích, tự tóm tắt lại | Hiểu
3. | Giải vấn đề và áp dụng vào ví dụ mới | Sử dụng và áp dụng kiến thức
4. | So sánh và đối chiếu, phân biệt | Phân tích
5. | Tạo cái mới, phối hợp | Tống hợp
6. | Đánh giá, nhận xét | Đánh giá và giải thích tại sao

Hãy coi việc học như một quá trình phiêu lưu khám phá những điều mới!

Tóm lại:

· Quyết định các yếu tố của một ví dụ hoặc vấn đề mới mà không dựa trên định kiến cá nhân.

· Sắp xếp thông tin theo nhóm để bạn có thể hiểu thấu đáo các thông tin đó.

· Nhận hoặc loại các nguồn thông tin và kết luận dựa trên kinh nghiệm, đánh giá và tin tưởng của bạn.


Hoòc caìch nghiÞ cuÒa thiên taÌi

Học cách nghĩ của các thiên tài

“Kể cả khi bạn không phải là một thiên tài, bạn có thể dùng cách mà Aristotle và Einstein đã dùng để tăng sức mạnh của khối óc sáng tạo và đồng thời tạo dựng một tương lai vững chắc”

Tám cách sau đây sẽ giúp khuyến khích để bạn nghĩ “năng suất”, hơn là làm việc theo kiểu nhắc lại, và mục đích cuối cùng vẫn là để tìm ra giải pháp cho các vấn để. “Các cách này giống như cách nghĩ của các bộ óc sáng tạo trong lịch sử nhân loại về khoa học, nghệ thuật hay kinh doanh”.

1. Hãy đánh giá vấn đề từ cách khía cạnh khác nhau, và tìm một cách nhận định mới mà chưa ai có (hay là chưa ai công bố!).

Leonardo da Vinci đã tin rằng, để hiều cốt lõi của vấn đề, bạn bắt đầu bằng việc học cách tái tạo vấn đề bằng nhiều cách khác nhau. Ông đã cảm thấy cách nhìn nhận đầu tiên của mình quá chủ quan. Hoặc nhiều khi, vấn đề tự tái tạo và chuyển thành một vấn đề mới.

2. Hình dung!

Khi Einstein nghĩ qua một vấn đề, ông luôn thấy cần thiết phải trình bày qua các cách khác nhau, kể cả việc vẽ sơ đồ. Ông hình dung các phương án, và tin rằng từ ngữ, hay các con số như vậy không quá quan trọng trong quá trình phân tích.

3. Sản xuất! Một đặc điểm nổi bật của thiên tài là sức sản xuất!

Thomas Edison có 1093 mẫu sáng tạo. Ông đảm bảo sức sản xuất bằng cách đề ra mục tiêu về số lượng cho các cộng sự và chính bản thân mình. Trong một nghiên cứu thống kê về 2036 nhà khoa học trong lịch sử, Giáo sư Keith Simonton tại trường Đại học California- Davis đã phát hiện ra rằng những nhà khoa học xuất sắc nhất không chỉ có các phát hiện vĩ đại mà còn có cả những phát hiện …tồi. Nhưng họ không sợ thất bại hay làm những cách tưởng chừng như đơn giản hay tầm thường để có để được kết quả tốt nhất có thể.

4. Thử những kết hợp mới. Kết hợp, tái kết hợp các ý tưởng, hình ảnh, và suy nghĩ thành những tổ hợp khác nhau kể cả khi trông có vẻ không phù hợp hay khác bình thường.

Học thuyết di truyền mà các nhà nghiên cứu gene hiện đại lấy làm nền tảng bắt đầu khi một mục sư người Áo Grego Mendel kết hợp Toán học và Sinh học để tạo ra một môn khoa học mới.

5. Tạo các mối quan hệ, hoặc liên quan giữa những vấn đề khác nhau.

Da Vinci đã liên hệ giữa tiếng chuông và việc một hòn đá được ném xuống nước, để rồi từ đó nghĩ đến việc âm thanh chuyển động trong sóng. Samual Morse đã sáng tạo đài tiếp âm cho tín hiệu điện toán khi ông quan sát trạm nghỉ đổi ngựa trên đường.

6. Nghĩ qua các đối lập

Nhà vật lý Neir Bohr tin rằng, nếu bạn giữ các đối lập, và có những đối lập trong suy nghĩ, bạn đã bước lên một tầm suy nghĩ mới. Bohr đã nhìn nhận sóng như tính chất hạt cũng như tính chất sóng để rồi từ đó xây dựng được nguyên lý bổ sung về ánh sáng.

7. Nghĩ theo cách ẩn dụ

Aristotle nói: ẩn dụ là một dấu hiệu của sự thiên tài và ông tin rằng ai đó mà có khả năng diễn đạt sự giống nhau giữa hai cá thể hoàn toàn khác biệt và còn liên kết chúng lại với nhau, thì đó là con người có khả năng đặc biêt.

8. Luôn sẵn sàng cho các cơ hội.

Mỗi khi người ta cố gắng làm gì mà lại thất bại, thì thường họ sẽ chuyển sang làm một cái khác. Đây là nguyên tắc số 1 của sáng tạo. Thất bại sẽ chỉ có ý nghĩa nếu như ta không quá coi trọng phần kém hiểu quả của nó. Thay vào đó, phân tích lại quá trình, các yếu tố, và xem có những cách nào bạn có thay đổi những yếu tố đó, để có được kết quả mới. Đừng hỏi bản thân “Tại sao tôi lại thất bại?” mà hãy hỏi “Tôi đã làm được gì rồi?”


Ra quyêìt ðiònh theo hýõìng thiìch nghi

Ra quyết định theo hướng thích nghi

Các kỹ năng thích nghi để giải quyết vấn đề là sự kết hợp của logic, common sense, có thể không chính xác 100% nhưng cũng đưa ra được kết quả thỏa đáng.

Nếu bạn không thể làm theo được quy trình giải quyết vấn đề như gợi ý thì có thể sử dụng các cách được trình bày dưới đây trong trường hợp:

· Bạn có ít thời gian nghiên cứu

· Không cần phân tích một cách toàn diện

· Có thể chấp nhận rủi ro

· Có thể đưa ra được những quyết định ngược lại một cách nhanh chóng

Những gợi ý để giải quyết vấn đề theo hướng thích nghi:

Chuẩn bị những phần phụ thêm cho quyết định:
Đưa ra những quyết định nhỏ để đạt được một mục tiêu nào đó đã, trước khi quyết định một vấn đề lớn mà nhiều khi không thể thay đổi lại được ngay.

Ví du: trước khi lắp điều hòa nhiệt độ, bạn thử lắp rèm, mành, quạt điện… những cái cũng có thể khiến căn phòng bớt nóng. Nếu không được như mong muốn như điều hoạt nhiệt độ, thì dù sao căn phòng cũng đã bớt nóng đi trước khi bạn có điều kiện lắp điều hòa.

Khám phá:
Sử dụng các thông tin sẵn có để tìm kiếm câu trả lời.
Thực ra, khám phá là cách nói khác của việc thử nghiệm nhiều trường hợp. Tuy nhiên, khác với việc ném một dice, khám phá đòi hỏi một mục đích và hướng đi rõ ràng. Sử dụng mẹo này và có những bước đi cẩn trọng để có được câu trả lời cho vấn đề.

Ví dụ: các bác sỹ luôn tránh chuẩn đoán một bệnh duy nhất cho người bệnh. Tuy chậm mà chắc, họ sau đó mới tìm chính xác bệnh và cách chữa cho bệnh nhân.

Quản lý bằng việc phân loại
Tập trung vào những tài liệu quan trọng và để lại những tài liệu không quan trọng. Lập kế hoạch và làm việc theo hướng cái nào quan trọng hơn thì làm trước, cái nào ít quan trọng bằng thì làm sau.

Ví dụ: bạn dạy kèm Toán cho một em nhỏ. Bạn tuy biết gia đình em đó có khó khăn nhưng không có khả năng giúp đỡ. Hãy để họ biết là bạn cũng biết trong khi tiếp tục dạy kèm và giúp đỡ em đó.

Cẩn trọng
Đừng dồn rủi ro, mà hãy chia lẻ những rủi ro có thể xảy ra bằng cách tránh đưa ra các quyết định dồn bạn chỉ có một sự lựa chọn, nhất là bạn chưa đủ chuẩn bị tinh thần.

Ví du: Các nhà đầu tư khi gặp khó khăn không bỏ tất cả vào một bị, có nghĩ là họ giảm thiểu khả năng rủi ro bằng cách giữ một tỷ lệ cân bằng giữa cố phiểu, phiếu nợ và tiền mặt.

Đánh giá chủ quan
Đôi khi bạn cần đến sự đánh giá chủ quan, ví dụ như kinh nghiệm hay cảm xúc. Và có thể đánh giá chủ quan cũng giúp bạn giải quyết được vấn đề nhưng đừng lạm dụng tính chủ quan. Vì đánh giá chủ quan đôi lúc dẫn đến phán quyết hoặc quyết định sai lầm. Sử dụng logic trước, sau đó dùng đánh giá chủ quan để có cảm giác xem mình đã làm đúng chưa.

Làm việc tiếp sức
Nếu chưa cần đưa ra quyết định ngay tức khắc và nếu có thời gian đưa ra các giải pháp khác, hãy bình tĩnh và đợi nhiều khi lại có hiệu quả vì có lúc, không làm gì cả lại là biện pháp tốt nhất, có thể vấn đề tự biến mất, hoặc hoàn cảnh thay đổi và giải quyết vấn đề.

Chuyển giao cho ai đó
nếu người khác có thể làm tốt hơn, hoặc nếu ngay từ đầu, đây không phải là việc của bạn, hoặc khả năng (tiền bạc, thời gian…) của bạn không cho phép.

Tầm nhìn, cơ hội và các lựa chọn
Tìm cơ hội và các sự lựa chọn mới trong tương lai. Nếu có nhiều lựa chọn thì bạn có thể đưa ra quyết định tốt hơn. Nếu không có lựa chọn thay thế, thì quyết định sẽ rất ép buộc và không thỏa mãn. Bằng cách tìm cơ hội và tạo dựng nhiều lựa chọn, quyết định sau cũng bạn đưa ra sẽ có chất lượng hơn rất nhiều.

Những khó khăn có thể gặp phải

Tính không quyết đoán
Là khi bạn không dám quyết định vì sợ rủi ro hay thất bại.

Trì trệ
Là khi không dám đối mặt với vấn đề, mà chỉ giải quyết những vấn đề không đâu.

Cường điệu trong cảm xúc, hành động
Là khi bạn để cho tình hình chi phối bản thân hay để cho cảm xúc chi phối mọi viêc.

Do dự, à ơi
Không có lập trường rõ ràng, không nhiệt thành với quyết định hay sự lựa chọn của mình

Làm việc nửa vời
Lẫn lộn lung tung trong công việc. Đưa ra các quyết định không hiệu quả, chỉ để tránh tranh cãi mà cũng không giải quyết được vấn đề gì.


GiaÒi quyêìt vâìn ðêÌ - Ðýa ra quyêìt ðiònh

Giải quyết vấn đề - Đưa ra quyết định

Giải quyết vấn đề và đưa ra các quyết định

Giải quyết vấn đề và đưa ra các quyết định là công việc con người ta làm hàng ngày

Chúng ta giải quyết vấn đề, đưa ra các quyết định hàng ngày, ở nhà, cơ quan, kể cả khi đi chơi hay đi chợ.

Có đôi lúc, chúng ta gặp phải những vấn đề vô cũng khó khăn, đòi hỏi nhiều suy nghĩ, cảm xúc hay nghiên cứu. Những bước trong mục này là để giúp bạn học được cách đưa ra những quyết định đúng đắn nhất.

Chúc bạn may mắn!

Tính linh hoạt:

Trông thì có vẻ như những bước sau đây khá chậm chạp từ bước này sang bước nọ nhưng thực ra không phải như vậy. Những bước hướng dẫn chỉ đơn giản là tạo ra một khuôn mẫu cho các tình huống giải quyết vấn đề. Có thể các bước này trùng nhau đôi chỗ, và bạn hoàn toàn có thể quay lại những bước trước và làm lại cho tới khi có giải pháp tốt nhất.

Các ví dụ về tính linh hoạt:

· Ở bước nào cũng có công đoạn thu thập thông tin, từ lúc mới nhận định vấn đề hay là khi đưa giải pháp vào ứng dụng.

· Những thông tin mới luôn đòi hỏi phải nhận định vấn đề mới.

· Một số lựa chọn thay thế không được, lúc đó, bạn lại phải tìm cái khác để thay thế.

· Một số bước có thể được kếp hợp hoặc rút ngắn.

2. Nhận định vấn đề:

Điều gì cản trở bạn đạt được mục tiêu?

· Bạn có thể đưa ra câu trả lời chung chung cho câu hỏi trên vì không có câu trả lời chính xác cụ thể.

· Bạn thiếu thông tin để định nghĩa

Bạn chưa phân biệt được rõ giữa hiện tượng và nguyên nhân.

Hãy chuẩn bị một lời khẳng định miêu tả vấn đề, rồi tìm một người bạn tin tưởng để trao đổi và đánh giá. Ví du: nếu vấn đề của bạn lúc này liên quan đến công việc, hãy tìm đến sếp trên bạn hay người có chức năng tương ứng.

Lưu ‎Ý các câu hỏi sau:

· Vấn đề của tôi là gì?

· Đó có đúng là vấn đề của tôi hay không?

· Tôi có thể giái quyết vấn đề này hay không? Có đáng giải quyết không?

· Đó liệu có phải là vấn đề chính không? Hay đó chỉ là một trường hợp nhỏ của một vấn đề lớn hơn?

· Nếu bạn đã từng gặp vấn đề này, liệu giải pháp bạn đã từng dùng sai ở đâu?

· Liệu nó khi nào vấn đề này tự mất đi không nhỉ?

· Nếu cứ mặc kệ nó, không hiểu có rủi ro gì không?

· Vấn đề này có liên quan đến khía cạnh đạo đức gì không?

· Giải pháp phải thỏa mãn những điều kiện gì?

· Liệu giải pháp có ảnh hường đến điều gì mà nhất thiết bạn không thể thay đổi?

Thu thập thông tin:

Những người liên quan:
Các cá nhân, nhóm, tổ chức mà bị ảnh hưởng bởi vấn đề này, hay là giải pháp của nó. Hãy bắt đầu bằng bản thân bạn. Những người có khả năng quyết định và những người gần với chúng ta là dễ nhận định nhất.

Thông tin và dữ liệu:

· Nghiên cứu

· Kết quả từ thử nghiệm và học tập

· Trao đổi với các "chuyên gia" và nguồn thông tin tin cậy

· Những sự kiện trước đây quan sát được, do báo cáo hay bản thân bạn tự nhìn thấy

Giới hạn
Các giới hạn của tình huống rất khỏ thay đổi. Giới hạn bao gồm những khó khăn về tài chính, hay nguồn từ các nơi khác nhau. Nếu một vấn đề có quá nhiều giới hạn, thì bản thân những giới hạn đó đã là một vấn đề cần giải quyết.

Các ý kiến và giả định
Ý kiến của những người có khả năng quyết định là rất quan trọng. Và trong đó, cũng nên lưu tâm đến đâu là sự thực, đâu là sự thiên vị hay định kiến.

Giả sử, giả định nhiều khi tiết kiệm được khá nhiều công sức và thời gian vì rất khó có thể thu thập được hết mọi thông tin cũng như thử hết được các trường hơp. Nhưng giả sử cũng có phần nguy hiểm, bạn phải biết rõ bạn đang giả sử cái gì và loại bỏ ngay nếu giả sử đó được chứng minh là giả sử sai.

3. Xây dựng các sự lựa chọn và các giải pháp thay thế:

Hãy nhìn vấn đề bằng nhiều cách khác nhau, tìm những cách nhìn mới mà bạn chưa nghĩ đến bao giờ.

Brainstorming, đơn giản là ghi nhanh ra giấy những ‎Ý liên quan đến câu hỏi kể cả nhiều khi những ý đó có ít nghĩa, là một cách học rất hay.

Một khi bạn đã lên danh sách hoặc vẽ sơ đồ của các lựa chọn thay thế, luôn chuẩn bị tư tưởng tiếp thu, tìm hiểu những cơ hội đó. Lưu Ý những lựa chọn mà:

· Cần thêm thông tin

· Có thể là giải pháp mới

· Có thể được kết hợp hoặc loại bỏ

· Có thể có sự đối lập

· Trông hứa hẹn

Đánh giá các sự lựa chọn

Sau khi liệt kê các lựa chọn,
hãy đánh giá một cách khách quan cho dù hay hay dở.

Cân nhắc mọi tiêu chí:
Kể cả khi có một giải pháp tường chừng thích hợp nhưng khả năng hạn chế, hoặc khó được mọi người chấp nhận hoặc là giải pháp đó có thể lại tạo ra những vấn đề khác mà ta không lường trước được hết, thì giải pháp đó vẫn chưa phải hay nhất.

Các phương pháp để đánh giá những lựa chọn:

Ma trận phân tích của Thomas Saaty:
hãy điền vào các ô trong bảng bên cạnh. Bắt đầu từ cột A, đi chéo ô và đối chiếu các lựa chọn với nhau.

Nếu sự lựa chọn này giá trị hơn sự lựa chọn khác, | thì cho lựa chọn đó 1 điểm.
Nếu sự lựa chọn này giá trị không bằng sự lựa chọn khác, | thì cho lựa chọn đó 0 điểm.

Sau đó, cộng tổng số điểm ở mỗi cột và mỗi hàng theo theo chí đó. Trong bảng ví dụ trên: thì Lựa chọn C có số điểm cao nhất, nên Lựa chọn C là lựa chọn được đánh giá cao nhất.

Ma trận SSF: Tính thích hợp (Suitability), Tính khả thi (Feasibility) và Tính linh hoạt (Flexibility)

 | Tính thích hợp | Tính khả thi | Tính linh hoạt | Tổng cộng
Lựa chọn A |  |  |  |
Lựa chọn B |  |  |  |
Lựa chọn C |  |  |  |
Lựa chọn D |  |  |  |

Chấm điểm các sự lựa chọn theo thang điểm từ 1 đến 3:

· Tính thích hợp:
bản thân sự lựa chọn đó, khi lựa chọn đó |

· Tính khả thi:
Để giải quyết vấn đề này, thì cần những nguồn lực nào? (ví dụ: liệu bạn có đủ tiền chi trả không?)
Xác suất thành công là bao nhiêu?

· Tính linh hoạt:
là khả năng bạn có thể chống đỡ được với những hệ quả không tính trước, hay sự sẵn sàng nều tình hình thay đổi?
bản thân sự lựa chọn, hay khả năng kiểm soát tình hình của bạn một khi bắt tay vào làm.

Cộng tổng số điểm của cho mỗi lựa chọn, so sánh, và xếp thứ tự.
Chọn lựa chọn nào đây?

Không nên coi một sự lựa chọn nào đó là tuyệt đối hoàn hảo.

  • Vì nếu có,
    thì từ ban đầu đã không có vấn đề nào để giải quyết.
  • Sử dụng đến trực giác của bạn:
    hoặc là cảm giác để quyết định hành động.
  • Trao đổi với một người tin cậy:
    Liệu bạn có bỏ qua điều gì không? Liệu có còn vấn đề gì không?
  • Thỏa hiệp:
    Hãy cân nhắc trường hợp bạn phải thỏa hiệp, khi bạn có quá nhiều vấn đề để tính tới và đôi khi, và cũng nên tính tới trung hòa của các giải pháp.

4. Phần bổ sung:

Bổ sung thêm cho giải pháp đã chọn:

Cho đến trước khi đem vào áp dụng, một quyết định cũng chỉ lả một ‎Ý định tốt.

Thảo kế hoạch
Các yếu tố:

  • Một quá trình trình bày từng bước một hoặc là trình bày các việc cần làm để giải quyết vấn để
  • Kế hoạch liên lạc với những người liên quan
    Nếu đó là vấn đề lớn, thì hãy nói kế hoạch của bạn cho những người thực sự quan tâm và những người có thể bị ảnh hưởng với vấn đề khó khăn đó. Ít nhất hãy để họ biết bạn sẽ làm gì
  • Xem khả năng, các nguồn mà bạn có thể có.
  • Thảo một timeline.

Giám sát quá trình:

Phần bổ sung sẽ chí có ý nghĩa nếu bạn giám sát và biết mình đang làm gì, đang ở công đoạn nào, các hệ quả, timeline và tiến bộ. Có thể trong quá trình, kết quả chưa được như bạn mong đợi, thì hãy xem lại các lựa chọn ban đầu.

Dù bạn có đạt được mục tiêu hay chưa đạt được, điều quan trọng là những gì bạn học được từ kinh nghiệm lần này: học được về bản thân, hiểu ra điều gì là quan trọng với bạn…

Cuối cùng, nếu bạn đã cố gắng hết mình, thì hãy coi lần thử nghiệm này là một thành công nho nhỏ!

Hình vẽ minh họa miêu tả cả quá trình:


Baòn laÌ môòt sinh viên - vâòn ðôòng viên hay laÌ sinh viên biÌnh thýõÌng

Bạn là một sinh viên – vận động viên

hay là một sinh viên bình thường

Những dấu hiệu của một người có tố chất về khéo léo thể lực:

· Có khả năng nâng, giữ tốt các đồ vật

· Khá phát triển các kỹ năng cần đến thể lực và điều khiển.

· Thể hiện khả năng giao tiếp tốt, năng suất cao

· Trí nhớ tốt về các hành động (Các hình ảnh thường được phản ảnh nhiều và rõ ràng trong trí nhớ của bạn).

Ngoài làm vận động viên thể thao, diễn viên múa, những người có tố chất khéo léo về thể lực còn có thể là: kỹ thuật viên trong phòng thí nghiệm, kiến trúc sư, người trị liệu, bác sỹ phẫu thuật, nha sỹ, diễn viên, nhà điêu khắc, thợ kim hoàn, người làm vườn, những người làm trong lĩnh việc máy móc, xây dựng, thủ công mỹ nghệ…

Những tố chất và kỹ năng khéo léo về thể lực có thể áp dụng như thế nào trong học tập?

Cùng với việc sắp xếp thời gian:

Hoàn thành bài tập nhỏ về việc sắp xếp thời gian:
Một vận động viên không thể ra sân thi đấu nếu mà anh ta không có chút tập luyện nào cả. Sắp xếp thời gian hợp lý là nền tảng cho thành công cho một nghệ sỹ cũng như khi bạn vừa là sinh viên, vừa thi đấu thể thao chuyên nghiệp. Điều này cũng tương tự trong học tập vậy.

Có những cách để bạn sử dụng để áp dụng kỹ năng khéo léo về thể chất:

· Sắp xếp xem khi nào mình sẽ học, học cái gì (hãy bắt đầu bằng những việc dễ hoặc đơn giản để khiến bạn có được sự tự tin cần thiết). Đơn giản những chỉ dẫn phức tạp thành những điều đơn giản và nâng dần lên từ đó. Luyện tập và lặp lại những bài cơ bản nếu có thể để củng cố kiến thức.

· Chịu khó tìm tòi, linh hoạt, thử mọi cái có thể, học bằng cách thử. Tìm những ví dụ cụ thể, có thể và những ý tưởng khác để trình bày nên bạn chưa thật sự hiểu bài. Tham khảo thầy cô giáo cho những bản tóm tắt bài giảng, hoặc nguồn thông tin có kiến thức tương tự.

· Chịu khó tìm cách tiếp cận vấn đề mà trong đó bạn tự khám phá, tìm tòi, làm mô hình…
Sử dụng các vật cụ thể như giáo cụ trực quan.
Dùng tay khi giải thích, hoặc cơ thể để diễn đạt.

· Tìm ví dụ cho những ghi chép trong vở.
Sử dụng hình ảnh, tranh vẽ để miêu tả các luận điểm.
Trao đổi về những ghi chép với một người khác cũng khá về kỹ năng thể chất.
Luyện tập kỹ năng viết.

· Sử dụng kỹ năng sơ đồ hóa để sắp xếp các thông tin để tiếp thu một cách tốt hơn những điều bạn muốn học.

· Bạn có thể tận dụng những công nghệ, phương pháp hiện đại để thu thập và sắp xếp thông tin từ các nguồn khác nhau.
Những trò chơi hoặc ứng dụng trên máy vi tính có thể giúp bạn:

o Hình dung rõ ràng vấn đề.
o Làm việc với từng phần của công việc và thử nghiệm.
o Phỏng theo, thay thế hoặc luyện trả lời cho những tình huống tương tự có thể gặp phải ở ngoài đời.

· Viết ra các câu hỏi và đối chiếu với bạn cùng lớp hoặc gia sư.
Tập viết nháp các câu trả lời.
Thử làm như mình đang làm bài kiểm tra.
Thử xem những gì bạn học có thể được kiểm tra qua mô hình, diễn thuyết hay những hình thức khác, ngoài việc làm một bài kiểm tra viết.

Vai trò của "huấn luyện viên":
Thầy cô giáo cố vấn, hoặc giáo viên hay một gia sư đều có thể là một "huấn luyện viên" của bạn. Những người này sẽ đưa ra lời khuyên, động viên trong quá trình tiến bộ của bạn:

Phát triển thể chất

Phát triển trí tuệ

Tìm một "huấn luyện viên" tin cậy, hiểu biết để:
  • --Cung cấp nguồn động viên tinh thần.
  • --Phát triển những kỹ năng cần thiết để làm nền tảng trong suốt quá trình học.
  • Đưa ra phản hồi hoặc nhận xét khi cần thiết.


Hoòc qua nhaÞn quan, ðiònh viò

Học qua nhãn quan, định vị

“Việc học, cho những người thiên về nhãn quan diễn ra ngay một lúc, cùng với khối lượng thông tin lớn, thay vì quá trình tiếp thu từ từ những thông tin rời rạc, những bước nhỏ hay thói quen thu lượm được trong luyện tập. Ví dụ, những người này có thể tiếp thu một cách nhanh chóng một lượng lớn thông tin qua những bảng biểu thay vì ghi nhớ các mẩu thông tin một cách đơn lẻ. 1

Sắp xếp:

  • Cách nhìn theo nhãn quan hay định vị là nguyên tắc cơ bản
    Lý tưởng nhất cho những người có khả năng này là một không gian cõ sắp xếp với những đồ vật với vị trí xác định. Họ sẽ không cảm thấy thoải mái với những không gian chưa hoàn thiện hay lộn xộn.
  • Với một giác quan nhạy bén về sự cân bằng và hoàn thiện
    họ có thể nói những đồ vật nào hoặc điều gì lệch khỏi vị trí, hay không thật sự thẳng hay những nhận xét tương tự. Những người này cũng rất tinh khi làm việc với những hình ảnh đối chiếu hoặc xoay chiều và luôn cố gắng sắp xếp theo nhóm, màu sắc…

Quan sát/ Thử nghiệm:

  • Những người thiên về nhãn quan rất dễ nhận ra một “bức tranh” tổng thể
    của những hệ thống đơn giản hay phức tạp. Họ cũng rất giỏi tóm tắt hay tổng kết, đặc biệt, họ còn nhớ được chi tiết hay tạo ra những sâu chuỗi.
  • Sự xuất hiện của bản thân (ăn mặc, đầu óc hay cử chỉ) khá quan trọng
    Hình thức bản thân đối với họ khá quan trọng cũng như những gì họ quan sát để ‎ ở hình thức của người khác. Họ có eye-contact khi nói chuyện, mặc dù có thể bị ảnh hưởng với đồ vật xung quanh. Tiếng động nền làm giảm khả năng nghe của họ. Còn trong lớp học, hay buổi họp, họ thường vẽ lăng nhăng ra nháp.
  • Họ thích đọc hoặc làm việc dưới ánh sáng nhẹ hoặc là ánh sáng tự nhiên
    và trong các điều kiện thoải mái. Họ đặc biệt khó chịu với đèn chiếu, ánh sáng quá mạnh, chất liệu thô hay nhiệt độ quá khắc nghiệt.

Chiến lược trong học tập

  • Tập trung vào mục tiêu của khóa học
    Hãy nói chuyện với giáo viên để hiểu rõ và áp dụng những điều đó vào hoàn cảnh của bạn.
  • Tìm sự trợ giúp của những người có khả năng sắp xếp cao:
    để giúp bạn liên hệ những điều đã học và những kiến thức mới.
  • Tìm kiếm các cơ hội sử dụng kiến thức mới.
    • Cách tiếp cận trực tiếp.
    • Sử dụng cách lưu ý tưởng bằng hỉnh ảnh thay vì giải thích bằng lời văn.
  • Chú trọng vào những phần kiến thức liên quan đến không gian, có hình vẽ…
    Ví dụ: trong Toán học, môn Hình học có nhiều yếu tố hình ảnh hơn là môn Đại số. Trong Khoa học, Vật Lý thì hơn là Hóa học. Hay là những áp dụng hình ảnh trong môn Vi Tính, vẽ trong Mỹ Thuật, Kiến trúc, Cơ khí, Hàng không, hay Phát triển thành thị…
  • Tìm tòi nhữung nghiên cứu mang tính độc lập hoặc đề tài mở

Cách học kiểu giải quyết từng vấn đề, học từ các ví dụ cụ thể, hay là các cách mà bạn có thể thoải mái, linh hoạt với kiến thức sẵn có và có nhiều phương án lựa chọn để đánh giá, trình bày kiến thức.

Thói quen học tập

  • Hãy luôn hình dung tổng thể vấn đề khi học
    nhất là khi bạn đang học những phần nhỏ hoặc các phần chi tiết.
  • Khi muốn nhớ điều gì đó
    hãy nhắm mắt để hình dung các thông tin để tiện cho việc gợi nhớ lại các thông tin. Bạn cũng có thể sử dụng flash cards (những mảnh giấy nhỏ, mặt trước ghi định nghía, mặt sau giải thích tương ứng) và đừng ghi quá nhiều, chủ yếu chie để cho bạn dễ hình dung các định nghĩa hoặc ý nhỏ.
  • Một khi bạn đã nắm được định nghĩa
    Tập áp dụng các thông tin đó vào các tình huống, ví dụ mới, hoặc dần dần nâng cao mức độ khó khi bạn học thêm được nhiều điều mới, thay vì lặp lại các ví dụ quen thuộc.
  • Sử dụng sơ đồ định nghĩa (hơn là dàn ý)
    sắp xếp các bài viết nhỏ bạn đã làm hình dung các ý, mối quan hệ giữa các ý đó, xâu chuỗi và kết quả. Tìm ý bằng các hình minh họa, bảng biểu, mẫu vẽ.
  • Tìm các nguồn dữ liệu có hình ảnh, minh họa khác nhau
    video, các chương trình PowerPoint, bảng biểu, bản đồ và các chương trình nghe nhìn khác,

Sử dụng các thiết bị hiện đại:

  • Tận dụng các chương trình có hình vẽ
    của máy vi tính trong khi học hoặc xác định thông tin.
  • Tận dụng các nút Stop/Start/Replay
    trong các chương trình nghe nhìn trên máy vi tính.
  • Tạo một chương trình sử dụng phần mềm hình ảnh hoặc âm thanh cho riêng bạn
    thay thế những bản viết tay.
  • Phát triển và ứng dụng đồ họa và/hoặc mẫu vật 3 chiều.
    để hiểu được các kiến thức mới.

Nghe giảng trong lớp

  • Tránh chỗ ngồi dễ bị phân tán
    trong lớp học (gần cửa sổ, cạnh cửa ra vào…)
  • Luôn tìm cơ hội tạo hứng thú cho bài giảng
    bằng các hoạt động: như bài tập nhỏ, hỏi đáp, 2 người suy nghĩ và trả lời…
  • Minh họa các ghi chép
    bằng hình ảnh và bảng biểu
  • Xem lại, sắp xếp các ghi chép sau giờ học
    với sơ đồ định nghĩa
  • Giữ và sắp xếp các tờ giấy bài thầy cô phát thành một tập
    và các tóm tắt của bài giảng.
  • Trong các tờ bài phát đó, chọn những tờ có ghi chép có hướng dẫn hoặc chỗ trống
    để bạn có thể điền và hoàn thành.

Khi đọc sách giáo khoa

  • Lướt qua tiêu đề, biểu đồ, hình vẽ
    để có được hình dung sơ bộ nội dung 1 chương trước khi bắt đầu đọc
  • Sử dụng bút gạch chân màu
    để làm nổi bật các đoạn quan trọng
  • Viết hoặc minh họa ra lề sách
    cũng để làm nổi bật ý quan trọng.

Làm bài kiểm tra đánh giá

  • Viết ra giấy hoặc vẽ ra các bước cần làm
    như một checklist những việc cần làm để theo dõi
  • Nghĩ đến các liên tưởng hình ảnh nếu muốn ghi nhớ thông tin
    (Có khi, bạn nhớ được câu trả lời nằm ở chỗ nào của trang nhưng mà lại không nhớ nội dung câu trả lời!)
  • Nếu bạn gặp khó khăn với những bài kiểm tra tính giờ,
    hãy gặp với giáo viên và xem xem liệu có cách kiểm tra nào khác cho bạn không
  • Bài luận hoặc bài kiểm tra viết đoạn văn ngắn, hoặc diễn thuyết trước lớp có thể những cách kiểm tra khác.

1. Effective Techniques for Teaching Highly Gifted Visual-Spatial Learners, Linda Kreger Silverman, Ph.D. Gifted Development Center, Denver, Colorado http://www.gifteddevelopment.com/Articles/EffectiveTechniques.html, 12/8/2003

Cũng có thể tham khảo: Grow, Gerald, The Writing Problems of Visual Thinkers, Florida A&M University


Sõ ðôÌ hoìa caìc thông tin

Sơ đồ hóa các thông tin

Nhiều người trong số chúng ta được học cách làm dàn ý cho bài giảng kiểu như sau:

I. Ý lớn thứ nhất
II. Ý lớn thứ hai

A. ý nhỏ
B. ý nhỏ

1. ý nhỏ trong ý nhỏ
2. ý nhỏ trong ý nhỏ

III. Ý lớn thứ ba

Ngoài ra, một lựa chọn khác là Sơ đồ hóa các Khái niệm và Tư duy.

Vẽ sơ đồ như thế nào?
Đầu tiên là đừng nghĩ đến các dàn ý hay là các đoạn văn dùng nhiều từ ngữ.

Nghĩ dựa trên các key words- từ ngữ quan trọng và các hình ảnh hoặc biểu tượng
diễn đạt các ý

Bạn sẽ cần có:

· bút chì (để bạn có thể tẩy xóa dễ dàng và một tờ giấy trắng lớn, không dòng kẻ

· bảng đen và phấn màu

· giấy dán giao công việc

Viết ra từ ngữ quan trọng nhất hoặc là cụm từ ngắn hoặc ký hiệu ở giữa trang.
Suy nghĩ và khoanh tròn nó lại.

Ghi các khái niệm quan trọng khác,

và từ ngữ miêu tả xung quanh vòng tròn.

Tiếp tục phát triển sơ đồ
Cứ tự nhiên thoái mái điền thêm các từ ngữ, ý tưởng mới (vì bạn có thể tẩy xóa bất cứ lúc nào cơ mà!)
Nghĩ khác lạ đi một chút xíu: gộp các khái niệm để mở rộng sơ đồ, bỏ bớt các giới hạn
Phát triển sơ đồ theo hướng của các chủ để chứ đừng bó buộc vào cách mà bạn vẽ sơ đồ.
Khi mở rộng sơ đồ, hãy làm chi tiết hơn sơ đồ ban đầu.

Bỏ sơ đồ sang một bên
Sau đó quay lại và tiếp tục và sửa đổi

Ngừng lại và thử tim các mối liên quan mà bạn đang làm trên sơ đồ
Cứ tiếp tục triển khai sơ đồ này (kể cả cho tới khi trước kỳ thi nếu cần thiết!)

Sơ đồ này là tài liệu học bài của bạn
kết hợp các kiến thức bạn đã biết với những gì đang học và những kiến thức bạn có thể cần để hoàn thiện.


NgýõÌi lõìn cuÞng ði hoòc

Người lớn cũng đi học

Việc học lên cao hơn có khó khăn với bạn không?

Bạn có các nguyện vọng, mong đợi cho riêng mình
khi bạn đăng ký các khóa học và đi học,
cũng như xuyên suốt chương trình học đó.

Và giáo dục cũng có những mong đợi ở bạn!
Nó có những quy tắc, mô hình riêng. Có rất nhiều các điểm khác nhau giữa trường tư và trường công, đại học cộng đồng và đại học nói chung, There are important differences between private and public schools, community colleges and universities, trường liberal arts và các viện nghiên cứu, cao học….

Những khái niệm cơ bản của việc học lên cao
bao gồm nội quy/các khoa, học bổng, nghiên cứu, diễn thuyết, cách ứng xử, quan hệ đồng môn, tự do giáo dục…
Bạn cứ từ từ tìm hiểu về những khái niệm cơ bản dùng để miêu tả chương trình học lên cao.

Những người quan trọn bao gồm giảng viên, sinh viên
quản lý, ủy viên quản trị, cựu học sinh và có thể bao gồm nhóm người rộng hơn. Họ là những nguồn thông tin có giá trị. Các nhân viên cũng có thể giúp đỡ bạn, luôn mong đợi sự xuất hiện của bạn để các dịch vụ, trung tâm của họ giúp bạn thành công.

Bạn có bao giờ thắc mắc về kỹ năng để giúp bạn định hướng trong không gian kiến thức của việc học cao hơn chưa?
Học khi đã có tuổi, bạn

  • Có xu hướng tự kiếm soát cao
  • Có vốn kinh nghiệm dồi dào có thể phục vụ cho việc học tập
  • Thường xuyên bị tác động bởi nhu cầu hiểu biết hoặc muốn làm điều gì đó
  • Thường hay có suy nghĩ mà cân nhắc đến cuộc sống sau này, nhiệm vụ hay khó khăn thay vì suy nghĩ theo kiểu chủ để
  • Thường tự bản thân động viên thúc đẩy mình chứ không cần người khác bắt buộc hay nhắc nhở.

Lấy từ
Imel, Susan, Hướng dẫn khi dạy người đã có tuổi.
ERIC Digest No. 154 ERIC Identifier: ED377313, 1994-00-00

Những học viên này, khi đi học trở lại, thường có nhiều câu hỏi và cũng thường đánh giá lại những kiến thức cũ và động lực hơn khi họ đi học lại để tạo dựng cuộc sống mới.

Vì vậy, việc học sẽ thành công hơn nếu bạn

  • Chủ động
    trong việc lên kế hoạch, giám sát và đánh giá quá trình học của mình
  • Bỏ qua những định kiến
    rằng đại học phải thế này, hay đại học không phải thế kia; thay vào đó, hãy luôn sẵn sàng tiếp thu cái mới
  • Chọn những môn và khóa học mà
    liên quan đến công việc hay cuộc sống phù hợp với chương trình.

Những miêu tả quan trọng về khóa học:

Biểu hiện | Quá trình | Nội dung
Trách nhiệm được chia nhỏ cho các đối tượng học Thỏa hiệp hoặc sẵn sàng thỏa hiệp Không cứng nhắc mà sẵn sàng thay đổi Quá trình đánh giá Nội lực | Thúc đẩy quá trình suy nghĩ và học tập Quan tâm đến vấn đề cụ thể hơn là nội dung chung Cần có sự tôn trọng và bình đẳng cho học viên Tận dụng, tăng cường trao đổi và cởi mở Nhận ra giá trị của kinh nghiệm áp dụng vào việc học Gồm các dự án và/hoặc học một cách chủ động (trái ngược với việc ngồi nghe giảng và/hoặc học thụ động) Tiến bộ từ từ thông qua nhận xét và đánh giá | Áp dụng kiến thức vào những ứng dụng cụ thể Chương trình học theo hướng tập trung vào vấn đề Những nguồn thông tin đa dạng, khác nhau Nhiều dạng khác nhau

Lấy từ:
Explorations in Learning & Instruction:
The Theory Into Practice Database (TIP)Andragogy (M. Knowles)

Những kỹ năng hữu ích:

Viết ra giấy mục tiêu và thời gian bạn hy vọng có thể hoàn thành được.
Điều này sẽ có giúp bạn tránh căng thẳng hoặc là nhận nhiều việc cùng một lúc cho bản thân.
Xem thêm hướng dấn của Đặt mục tiêu và lên kế hoạch

Lập quan hệ tốt với giảng viên/giáo sư trong lớp bạn học.
Bạn sẽ gặp thuận lợi hơn khi nói chuyện với họ về chương trình học của mình. Xem thêm hướng dẫn phần Ảnh hưởng đến giáo viên

Nhớ theo dõi xem bạn đang học được bao nhiêu rồi, hoặc ít nhất là xem trong đầu bạn có những kiến thức gì rồi;
Điều này sẽ giúp bạn sử dụng "năng lượng" một cách hiệu quả nhất; và nhận ra sớm nếu bạn cần sự giúp đỡ ở phần nào (ví dụ: nói, viết, toán hay kỹ năng làm bài…)

Cách học của bạn quyết định cách bạn tiếp nhận và giải quyết thông tin (tức là học!) và ít liên quan đến việc "thông minh" hay không. Bạn có thể quan niệm đó là cách bộ não của bạn làm việc. Mỗi người có một cách học riêng. Nghiên cứu cho thấy có khá nhiều "đặc điểm" của người học và cách phân loại các đặc điểm đó”.

Trung tâm tư vấn hoặc Phòng trợ giúp học tập
là những điểm khởi đầu tốt. Những nơi như thế này không chỉ có các thiết bị kiểm tra mà còn có các chuyên gia tư vấn có thể đọc và áp dụng kết quả đo được.

Các trang web mà bạn có thể tự đánh giá cách học của mình (English):

· Bản survey về cách học DVC ở Đại học
có một mở đầu khá hay, tóm tắt bốn phương thức học tập (nhãn quan/nghe; nhãn quan không cần lời; xúc giác; nghe/nói) và một bản tự đánh giá. Kết quả sẽ dựa trên 32 câu trả lời của bạn.

· Bản tóm tắt hệ thống các câu hỏi về phương pháp học (Felder/Silverman)
gồm phần giới thiệu, những cách học ưa thích dựa trên 4 khía cạnh (chủ động/phản ảnh, nhận thức/trực giác, nhìn/nói, cuốn chiếu/tổng thể) và một chương trình tự đánh giá và tự chấm điểm. Kết quả dựa trên 44 câu trả lời.

· Các cách học hiệu quả (Pelley)
dựa trên Phương pháp Myers Briggs. Kết quả dựa trên 28 câu trả lời.

· Thiểu năng học tập
chương trình tự đánh giá dựa trên chương trình của Howard Gardner về trí thông minh (ngôn ngữ, toán, hình ảnh/định vị, xúc giác, tự nhiên, âm nhạc, giao tiếp). Kết quả dựa trên 80 câu trả lời.

Các nguồn thông tin cho người học ở bậc học cao:

Trung tâm tư vấn
Trung tâm gia sư
Trung tâm dạy về viết
Trung tâm rèn luyện kỹ năng đọc và học
Trung tâm văn hóa/đa văn hóa
Người phụ trách học thuật trong trường
Người phụ trách sinh viên
Các trưởng khoa
Giảng viên/Giáo sư của lớp bạn đang theo học!


Hoòc týÌ týÌng vâìn ðêÌ cuò thêÒ

Học từ từng vấn đề cụ thể

Học từ vấn đề cụ thể là một cách học thú vị bổ trợ cho
cách học nghe giảng thông thường.

Với cách học này, giáo viên sẽ đưa cho bạn một vấn đề, chứ không phải là bài giảng hay bài tập.Vì bạn không được cung cấp đầy đủ phương tiện, bạn sẽ chủ động hơn để khám phá, với quyết tâm giải bằng được vấn đề cho thật thỏa đáng.

Cũng trong cách học này, người giáo viên chỉ làm nhiệm vụ hướng dẫn
chứ không phải là người cung cấp đáp án.

Bạn sẽ có cơ hội:

  • Kiểm tra và tận dụng những gì bạn đã biết trước đây
  • Tự tìm ra là mình cần phải học cái gì
  • Luyện các kỹ năng làm việc theo nhóm để đạt được hiệu quả cao hơn
  • Tôi rèn kỹ năng giao tiếp
  • Đưa ra và bảo vệ nhận định của mình bằng dẫn chứng và lý lẽ thuyết phục
  • Linh hoạt hơn trong việc tiếp nhận và sử lý thông tin
  • Luyện tập các kỹ năng mà bạn có thể cần khi đi làm sau này

Tóm tắt:
Đây là mẫu rút gọn- các mẫu chi tiết hơn sẽ được giới thiệu ở phía dưới.

Các bước này có thể được lặp lại nhiều lần:
Bước 2-5 có thể được lặp lại khi có thêm nhiều thông tin mới hay vấn đề thay đổi.
Bước 6 có thể thực hiện hơn 1 lần, nhất là khi giáo viên nhấn mạnh việc phát triển vấn đề.

1. Khám phá vấn đề:
Giáo viên đưa cho bạn một vấn đề.
Thảo luận về mấu chốt của câu hỏi và liệt kê ra những phần quan trọng.
Bạn có thể cảm thấy rằng bạn không có đủ kiển thức để giải quyết vấn đề này nhưng đó chính là thử thách dành cho bạn đấy!
Bạn phải thu thập các thông tin và tự học những khái niệm, quy tắc, kỹ năng mới mà bạn có thể cần đến.

2. Liệt kê theo câu hỏi “Chúng ta biết những gì?"
Bạn cần biết những điều gì để giải quyết vấn đề?
Điều này bao gồm những gì bản thân bạn thực sự biết và khả năng của các thành viên khác trong đội.
Hãy cân nhắc đến công sức từng người bỏ ra!

3. Phát triển, viết ra giấy câu khẳng định nội dung vấn đề và diễn đạt theo ngôn từ của bạn:
Nội dung vấn đề có thể được bật ra từ các phân tích của bạn hoặc nhóm của bạn về những kiến thức đã biết, và những gì bạn cần biết để giải quyết vấn đề đó. Bạn sẽ cần:

· Một bản viết vạch rõ tóm tắt

· Sự đồng tình của cả nhóm

· Phản hồi của giáo viên về cái mà các bạn vừa tìm được.
(cái này có thể không cần thiết nhưng lại là một ý hay)

Lưu ý:
Bạn nên thường xuyên quay lại chỉnh câu khẳng định vấn đề nếu như có thông tin mới và những thông tin cũ không còn sử dụng được nữa.

4. Liệt kê ra các phương án khả thi
Bạn cứ liệt kê hết ra, rồi sắp xếp từ khả thi nhất đến ít khả thi nhất. Và hãy tìm cái tốt nhất, hoặc có khả năng thành công cao nhất!

5. Liệt kê những việc cần làm và thời gian giải quyết tương ứng

· Cần phải có những kiến thức gì và làm gì để giải quyêt vấn đề này?

· Sắp xếp thứ tự các khả năng có thể xảy ra như thế nào?

· Những cái đó liên quan như thế nào với danh sách các giải pháp?
Bạn có đồng ý không?

6. Liệt kê những điều bạn cần phải trang bị?
Nghiên cứu kiến thức, dữ liệu mà sẽ bổ trợ cho bạn trong việc tìm ra vấn đề. Bạn cần biết thông tin để bổ sung vào những chỗ còn thiếu sót.

· Xem xét các nguồn thông tin: người có kinh nghiệm, sách báo, trang web…

· Giao công việc, và nên kèm theo hạn hoàn thành của từng công việc

Nếu các thông tin bạn tìm thấy bổ trợ cho phương án của bạn, và nếu hợp lý thì bạn có thể đi thẳng đến bước 7. Còn không, lặp lại từ bước 4.

7. Viết câu trả lời và đính kèm những tài liệu bổ trợ, và đem đi nộp.
Bạn có thể phải trình bày những gì bạn đã tìm được và/hoặc giới thiệu, nhận xét của nhóm khác hay bạn cùng lớp.
Cái đó thì bao gồm câu khẳng định về nội dung vấn đề, các câu hỏi, thông tin, tài liệu bạn thu thập được, và tài liệu hỗ trợ cho ý kiến của bạn dựa trên các phân tích thông tin: nói ngắn gọn, các tài liệu mô tả quá trình và kết quả!

Trình bày và phản biện:
Mục đích của việc trình bày không chỉ là thông báo kết luận bạn tìm được mà là trình bày các cơ sở từ đó bạn tìm ra câu trả lời hoặc kết luận. Chuận bị sẵn sàng để:

· Phát biểu rõ vấn đề và kết luận

· Tóm tắt cách bạn đã tìm ra câu trả lời, các phương án tính đến, và các khó khăn gặp phải.

· Thuyết phục, chứ không áp đặt.
Để mọi người ủng hộ ý kiến của bạn hoặc khiến họ xem xét câu trả lời của bạn một cách khách quan.

· Giúp người khác học từ vấn đề bạn đang làm, cũng như bạn đã học được từ vấn đề đó.

· Nếu gặp câu hỏi hóc búa từ phía người nghe, và nếu bạn có câu trả lời, thì hãy trình bày thật rõ ràng, còn nếu bạn chưa có câu trả lời ngay, thì cũng nói cho họ biết là bạn sẽ nghĩ thêm về câu hỏi đó.

Chia sẻ những gì bạn học được với thầy cô và bạn cùng lớp là cơ hội để bạn chứng tỏ bạn đã học được những gì. Nếu bạn trình bày vấn đề thật rõ ràng, thì sẽ chứng minh được kiến thức bạn vừa học được. Còn nếu có câu hỏi phản biên mà bạn chưa trả lời được, thì hay coi đó như một cơ hội để bạn tiếp tục học hỏi, khám phá tiếp. Tuy nghiên, hãy coi trọng và tự hào về chất lượng những gì bạn trình bày. Xem thêm hướng dẫn ở mục Trình bày dự án.

8. Xem xét lại những gì bạn vừa làm được
Công đoạn này áp dụng cho cả từng thành viên hoặc cả nhóm làm. Tự hào vì những gì bạn đã vừa làm được, học từ những điều có thể bạn chưa tìm ra hoặc chưa hoàn thành tốt. Thomas Edíon luôn tự hào về những phát minh chưa thành công của mình và coi đó như một phần tất yếu của những thành cồng sau này!

9. Bạn có thể ăn mừng cho thành công được rồi đó!


Khaìm phaì caìch hoòc riêng

Khám phá cách học riêng

Các nghiên cứu đã cho thấy càng ý thức rõ về cách học của mình, thì bạn càng thuận lợi trong việc học.

Các trang web dưới đây cũng nói về điều đó, nhưng chúng tôi không chịu trách nhiệm về độ chính xác của nội dung các trang này. Nếu cần thiết, bạn có thể tìm hỏi các chuyên gia ở các trung tâm tư vấn hoặc người có kinh nghiệm kiểm chứng nội dung được trình bày.

(All in English)

  • Bản survey về cách học DVC ở Đại học có một mở đầu khá hay, tóm tắt bốn phương thức học tập (nhãn quan/nghe; nhãn quan không cần lời; xúc giác; nghe/nói) và một bản tự đánh giá. Kết quả sẽ dựa trên 32 câu trả lời của bạn.
  • Bản tóm tắt hệ thống các câu hỏi về phương pháp học (Felder/Silverman) gồm phần giới thiệu, những cách học ưa thích dựa trên 4 khía cạnh (chủ động/phản ảnh, nhận thức/trực giác, nhìn/nói, cuốn chiếu/tổng thể) và một chươngt trình tự đánh giá và tự chấm điểm. Kết quả dựa trên 44 câu trả lời.
  • Các cách học hiệu quả (Pelley) dựa trên Phương pháp Myers Briggs. Kết quả dựa trên 28 câu trả lời.
  • Thiểu năng học tập chương trình tự đánh giá dựa trên chương trình của Howard Gardner về trí thông minh (ngôn ngữ, toán, hình ảnh/định vị, xúc giác, tự nhiên, âm nhạc, giao tiếp). Kết quả dựa trên 80 câu trả lời.
  • Các phương pháp học tập: danh sách và miêu tả dựa trên Phương pháp học của Kolb.


Nêìu baòn râìt dêÞ mâìt tâòp trung

Nếu bạn rất dễ mất tập trung

Nếu bạn bị chứng mất tập trung thường xuyên, bạn cũng đừng nên quá lo lắng.
Vì có khoảng gần 4% học sinh cũng bị chứng mất tập trung như bạn.
Ngoài ra, nhiều học sinh cũng có đôi lúc có triệu chứng này.

Các cách dưới đây được coi như là một phần của một chương trình trợ giúp chuyên nghiệp, lấy từ định nghĩa của các bác sỹ Hoa Kỳ về chứng mất tập trung thường xuyên. Tuy nhiên, là học sinh, sinh viên, bạn cũng có cách học riêng, bao gồm “trí thông minh”, (c.f. Kolb), tính cách (c.f. Myers-Briggs), v.v. Bạn cũng nên lưu ý đến những điều này.

Trong lớp:

Trả lời không đúng lượt, hoặc tự dưng ngắt lời thầy cô trong lớp là những biểu hiện thường xuyên, nhưng dù sao, bạn cũng biết là bạn đang cố gắng học

· Hãy viết câu hỏi hoặc nhận xét của bạn ra giấy trước khi phát biểu

· Tập thói quen giơ tay xin phát biểu trước khi nói

· Xem thêm hướng dẫn ở mục Học trong lớp

Ghi chép một nhiệm vụ của học sinh. Các kỹ năng dưới đây có thể hữu ích:

  • Mang máy thu âm đến lớp
  • Học với một người trong lớp
  • Xem thêm hướng dẫn ở mục Ghi chép trong lớp học
  • Thực ra, nếu bạn bị bệnh mất tập trung thường xuyên, nghe giảng trên lớp không phải là cách học hơp lý nhất. Bạn nên xin thầy cô một bảng tóm tắt nội dung bài giảng, hoặc hỏi xem liệu có cách nhận bài giảng bằng cách phương tiện khác không.

Để làm theo đúng hướng dẫn của giáo viên:

  • Rút ngắn các hướng dẫn thành một hoặc hai hướng dẫn ngắn gọn và làm theo. Bạn cũng có thể tham khảo và kiểm tra lại với thầy cô giáo. Hoặc
  • Hỏi xem thầy cô có thể chia nhỏ các bài tập, hoặc dự án thành các bước để bạn dễ hoàn thành được không.

Bài tập về nhà:

Để tập trung hơn:

  • Nên tìm một chỗ yên tĩnh ở nhà, tránh tiếng ồn của các thành viên khác trong gia đình, hoặc chó mèo, TV, điện thoại, nhạc…
  • Nếu nhà chật, bố mẹ hoặc gia sư có thể tìm cho bạn một chỗ trong thư viện, nhà hàng xóm, chùa, hoặc nhà thờ (những nơi yên tĩnh)…
  • Headphones có thể giúp tránh tiếng ồn và giúp bạn tập trung
  • Tạo thói quen thường xuyên và thời gian học cố định
  • Xem thêm hướng dẫn ở mục Tập trung

Để ghi nhớ tốt hơn:

  • Tạo thói quen thường xuyên!
    Ví dụ, trước khi đến trường, kiểm tra sách vở, dụng cụ theo cùng một cách giống nhau qua các ngày. Nhờ ai đó giúp bạn tạo thói quen hoặc nhắc nhở những ngày đầu.
  • Giữ các bài, tài liệu ở một ngăn của cặp sách. Nói với thầy cô về điều đó.
  • Giữ danh sách các việc cần làm trong cặp sách.

Để giúp nhớ các tiểu tiết:

  • Cùng bố mẹ, bạn cũng lớp hoặc gia sư xem qua các bài tập bạn đã làm.
  • Dùng phần kiểm tra ngữ pháp và chính tả nếu bạn gõ bài bằng máy vi tính.

Hãy nhớ rằng, nếu bạn hay sơ suất, hoặc quên các việc nhỏ, không có nghĩa là bạn khôg thông minh, mà thực ra là một triệu chứng của bệnh mất tập trung thường xuyên.

Tìm trợ giúp trong học tập

Lo cho mình và tìm sự trợ giúp nếu cần:

Lòng kiên trì là thử thách cơ bản với những người bị mất tập trung thường xuyên. Nếu bạn đang cảm thấy không vui, chán nản với công việc hoặc học tập thì hãy tìm ai đó có thể giúp bạn. Gia đình, thầy cô, các chuyên gia cũng như chính bản thân chúng ta. Kiên trì là điều quan trọng nhất. Lời khuyên của họ phải tích cực, và hợp lý và nếu không được vậy, thì hãy cố gắng tìm ra là vì sao.

Theo Hiêp hội Phẫu thuật Hoa Kỳ (American Surgeon General) thì “Sự mất tập trung sẽ không biểu lộ rõ ràng cho đến khi đứa trẻ bắt đầu bước vào môi trường học tiểu học. Các em đó gặp khó khăn khi tập trung vào các tiểu tiết, và rất dễ bị phân tán bởi những việc khác cùng xảy ra vào một thời điểm; các em cũng gặp khó khăn khi hoàn thành bài tập, thường bỏ dở hoặc hoãn những việc cần phải nghĩ lâu, các em thường có lỗi bất cẩn, lộn xộn, mất sách mất vở hoặc quên làm bài; thường lơ đãng khi có người hỏi chuyện và không hoàn thành nhiệm vụ.”


ÐêÒ thaÌnh công trong caìc khoìa hoòc týÌ xa

Để thành công trong các khoá học từ xa

Có một vài loại hình khoá học từ xa:

  • Các khoá học độc lập
  • Các khoá học mà học viên có thể cùng có mặt một lúc tại những địa điểm khác nhau để nghe giảng, nhận tài liệu, hay trao đổi với nhau về khoá học.
  • Các khoá học không nhất thiết phải gặp mặt tại một địa điểm hay một thời điểm nào.

"Giáo dục từ xa dựa trên nguyên tắc là học viên tập trung vào quá trình học, tự chịu trách nhiệm cho việc học của mình, làm việc tuỳ theo khả năng của mình, tại địa điểm của mình. Nó thể hiện sự tự chủ và độc lập." *

Tin tốt lành: nghiên cứu cho thấy rằng những sinh viên vốn học trung bình kém nay chuyển sang học từ xa có kết quả học tốt hơn nếu họ có thể hoàn thành khoá học; những sinh viên đã học khá thì vẫn giữ nguyên kết quả.

Tin xấu: sinh viên có xu hướng trì hoãn việc học hoặc bỏ học ở các khoá học cao nhiều hơn so với sinh viên học tập trung, đặc biệt là ở những sinh viên trung bình kém.

Những điều kiện để đạt được một khoá học từ xa thành công:

Thông tin về khoá học:

  • Địa chỉ trên mạng của khoá học
  • Tên, địa điểm văn phòng, lịch tiếp sinh viên, số điện thoại, số fax, địa chỉ hộp thư điện tử của giảng viên.
  • Tên, địa điểm văn phòng, lịch tiếp sinh viên, số điện thoại, số fax, địa chỉ hộp thư điện tử của trợ giảng.
  • Tên, địa điểm văn phòng, lịch làm việc, số điện thoại, số fax, địa chỉ hộp thư điện tử của người hướng dẫn.
  • Tên, địa điểm văn phòng, lịch làm việc, số điện thoại, số fax, địa chỉ hộp thư điện tử của nhân viên thư viện.
  • Địa điểm, giờ làm việc, số điện thoại, địa chỉ thư điện tử của trung tâm dữ liệu và người điều hành trung tâm.

Hỗ trợ thông tin:

  • Bạn biết mình sẽ nhận được hoặc cần có những tài liệu gì.
  • Bạn sẽ nhận được tài liệu thế nào.
  • Bạn sẽ được thông báo thế nào về các qui định của khoá học hay các buổi nghỉ học.

Yêu cầu về kỹ thuật:

  • Máy vi tính và phần cứng cùng các ứng dụng cho việc nối mạng.
  • Các chương trình phần mềm
  • khả năng tiếp cận các phương tiện đa truyền thông.

Tự lên lịch cho mình, và tập trung vào việc hoàn thành một bài tập được giao mà bạn:

  • thấy phù hợp với lịch khoá học, hoặc:
  • đã thống nhất với giảng viên.
  • hoặc cả hai tiêu chí trên. Xem phần hướng dẫn ở mục Lên mục tiêu và đặt kế hoạch.

Lên lịch liên lạc về khoá học cho bản thân hàng ngày hoặc hàng tuần.

  • Giữ liên lạc với các bạn học qua thư điện tử gửi cho cả lớp, thảo luận nhóm, vv.
  • Bạn sẽ thướng xuyên phải tham gia học nhóm hoặc làm đề tài theo nhóm, hoặc là tại một địa điểm hoặc qua mạng.
    Xem hướng dẫn về phần Học nhóm hoặc Case studies (Việc học thông qua làm với ví dụ thực tế).
  • Thông tin cho giảng viên:
    Ở các khoá học thông thường, giảng viên thu nhận thông tin trực tiếp từ học viên, qua các câu hỏi hay qua biểu hiện trên khuôn mặt hay dáng vẻ. Điều này khó thực hiện trong các khoá học từ xa, vì vậy học viên có trách nhiệm phải thông tin cho giảng viên về tiến trình học của bạn, hoặc bằng thư điện tử, hoặc hẹn gặp, hay điện thoại.
  • Thông báo tiến độ học và nộp bài:
  • Thông báo tiến độ học: Giảng viên phải trả lời bạn khi nhận được thông tin về tiến độ học của bạn trong khoá học. Bạn hãy yêu cầu nhận được chỉ dẫn về điều kiện và phương thức kiểm tra cuối khoá, bao gồm:
    • Các bài kiểm tra phản ánh mức độ tiếp thu kiến thức hoặc chất lượng làm bài
    • Các báo cáo, dự án, đề tài, vv.
    • Số lượng và chất lượng của các hoạt động thảo luận hoặc làm đề tài trong khoá học

* Wheeler, Steve, "Convergent technologies in distance learning delivery", Tech Trends, Volume 43, Issue 5, November 1999, p. 19.


Suy nghiÞ thaÌnh lõÌi hay phaìt ngôn thâÌm

Suy nghĩ thành lời hay phát ngôn thầm

Khi còn là trẻ thơ, chúng ta thường học những điều mới lạ bằng cách suy nghĩ thành lời hoặc nói to lên những điều mình nghĩ để diễn đạt sự hiểu biết của mình hay bộc lộ cho người khác biết mình muốn gì. Chúng ta phát ngôn, nói thành câu. Khi được sửa, chúng ta nhại lại, thực hành cho đến khi đúng, hoặc bắt chước theo kiểu cha mẹ, hàng xóm, bạn học, vvv

Suy nghĩ thành lời rất quan trọng đối với quá trình học tập đầu đời của chúng ta. Người ta còn gọi nó là phát ngôn thầm.

Khi chúng ta trưởng thành,
suy nghĩ thành lời ẩn vào bên trong, và phát ngôn chuyển thành sự giao tiếp với mọi người.

“Mặc dù vậy, nhu cầu cần duy trì suy nghĩ thành lời không biến đi hoàn toàn. Bất cứ khi nào chúng ta gặp phải một tình huống lạ hoặc khó khăn trong đời, khả năng này lại trỗi dậy. Đó là công cụ để chúng ta vượt qua trở ngại và tạo lập kỹ năng mới.”

Trong phát ngôn thầm,
chúng ta thường dùng cụm từ hoặc câu không hoàn chỉnh. Những điều được nói ra phản ánh điều chúng ta nghĩ, nhưng chỉ là những điều đang làm chúng ta băn khoăn, thấy mới lạ, khó khăn. Chúng ta loại bỏ những điều đã biết. Vì vậy, phái ngôn thầm giảm đi dần khi sự hiểu biết và hành động của chúng ta chín chắn hơn.

Người ta thường dùng
phát ngôn thầm trong việc học tập, lên kế hoặch, hoặc tự chỉ dẫn cho minh khi thực hiện một công việc khó khăn hay mầy mò thực hành một kỹ năng mới. Nó có thể giúp chúng ta kiểm soát tình huống và hành động của bản thân bằng cách diễn đạt thành lời hoặc tự trút bỏ cảm xúc của mình ra.

Phát ngôn thầm là một công cụ hữu hiệu cho việc học tập.
Càng tạo điều kiện cho trí não hoạt động ở nhiều cấp độ, chúng ta càng có thể liên hệ các ý tưởng và lưu giữ những điều học được. Chúng ta đọc, tạo ra những hình ảnh, sơ đồ trong đầu, nghe, sử dụng âm nhạc hoặc hành động, nói với người khác và nói với mình (hợp tác trong học tập). Một số trong chúng ta thích bộc bạch tâm sự với người khác, để hiểu hoặc nhớ tốt hơn. Một số trong chúng ta thì lại không cần quá trình này! Đây có thể là một kiểu học, và nó có thể rất hữu hiệu.

Chúng ta sử dụng nhiều giác quan và kinh nghiệm để hấp thu và củng cố những điều học được.
Việc kết hợp những kỹ năng và chiến lược học này như thế nào là hoàn toàn tuỳ thuộc từng cá nhân.

Việc áp dụng phát ngôn thầm trong học tập bao gồm:

  • Học thuộc từ vựng bằng cách nói to từ đó lên
  • Cảm nhận văn thơ bằng cách diễn đạt như trong kịch.
  • Hiệu đính bài viết bằng cách đọc to lên
  • Giải toán bằng cách nói nhẩm từng bước để dần dần đi đến đáp án.


NhýÞng thoìi quen coì iìch cho viêòc hoòc tâòp hiêòu quaÒ

Những thói quen có ích
cho việc học tập hiệu quả

Bạn có thể chuẩn bị để thành công trong quá trình học tập.

Hãy cố gắng tăng cường và cảm thấy hứng thú với những thói quen sau:

  • Tự có trách nhiệm với bản thân:
    Trách nhiệm có nghĩa là nhận thức được rằng để, thành công bạn phải có khả năng xác định rõ những ưu tiên của bạn, thời gian và những điểm mạnh của bạn.
  • Phải biết đặt bản thân, những giá trị và nguyên tắc của bản thân vào vị trí trung tâm:
    Đừng để bạn bè và người khác áp đặt ra cho bạn điều gì là quan trọng.

· Việc hôm nay chớ để ngày mai:
Tuân theo những ưu tiên bạn đã đặt ra cho chính mình, và đừng để ai đó hay những ý thích của họ khiến bạn sao nhãng những cái đích của mình.

· Khám phá ra thời điểm và nơi làm việc hiệu quả nhất đối với bạn:
Sáng, chiều, tối; lúc nào là lúc bạn có thể tập trung nhất và làm việc hiệu quả nhất? Hãy dành khoảng thời gian này để làm việc khó nhất.

  • Hãy luôn coi mình là người chiến thắng:
    Dù đó là vì lợi ích của bạn, hay của bè bạn, của thầy cô hay những người hướng dẫn, bạn là người chiến thắng khi bạn làm việc hết mình và cống hiến hết mình cho lớp học của bạn. Nếu bạn hài lòng với những gì bạn làm, đỉểm số sẽ chỉ là sự kiểm chứng cho phần nổi của những công việc của bạn, nói cách khác, điểm chỉ là một kết quả trong số những điều bạn thu được.
  • Trước tiên, hãy hiểu mọi người, sau đó hãy cố gắng để mọi người hiểu mình:
    Khi bạn có trục trặc với giáo viên, chẳng hạn như thắc mắc về điểm số, hay bạn muốn nộp bài trễ hơn thời hạn thầy cô đã đặt ra, hãy đặt mình vào địa vị của thầy cô. Bây giờ, bạn hãy tự hỏi mình xem khi đó thì cách trình bày như thế nào sẽ dễ được thầy cô chấp nhận.
  • Hãy tìm ra những giải pháp tốt hơn cho một vấn đề:
    Nếu như bạn không hiểu sách giáo khoa viết gì, bạn không nên chỉ đọc lại. Hãy thử một cách nào khác xem! Hãy thử hỏi ý kiến thầy cô, gia sư của bạn, hay bạn bè…
  • Liên tục thử thách chính mình

Sửa đổi một phần từ cuốn băng của Steven Covey,
Bảy thói quen của những người làm việc hiệu quả nhất.


PhaÒi tâòp trung khi hoòc

Phải tập trung khi học

Tập trung: khả năng điều khiển được những ý nghĩ của bạn

Nghệ thuật hay sự rèn luyện khả năng tập trung
Cho dù bạn đang học môn Sinh học hay đang học bơi, hãy tập trung vào việc bạn đang làm và hạn chế tối đa sự xao nhãng.

Tất cả chúng ta, ai cũng có khả năng tập trung, ít nhất là ở một thời điểm nào đó. Nghĩ đến những lúc mà bạn hoàn toàn bị cuốn vào một việc gì đó mà bạn thực sự say mê: một môn thể thao, chơi nhạc, một trò chơi hay, một bộ phim. Khi đó bạn đang tập trung tối đa đó.

Tuy nhiên lại có những lúc:

  • Đầu óc bạn cứ nghĩ về hết cái này sang cái kia
  • Những lo lắng của bạn khiến bạn mất tập trung
  • Bạn bị lôi cuốn bởi những cám dỗ bên ngoài từ lúc nào không hay
  • Tài liệu học nhàm chán, khó và/hoặc không làm bạn cảm thấy hứng thú.

Những mẹo nhỏ này có thể giúp bạn: Gồm có

  1. Những gì bạn có thể kiểm soát trong khi học tập
  2. Những cách luyện tập tốt nhất

Những gì bạn có thể kiểm soát trong khi học tập

  • "Tôi học ở đây”
    Hãy chọn một chỗ học thích hợp nhất: bàn ghế, ánh sáng và môi trường xung quanh
    Ngồi xa điện thoại di động và điện thoại bàn.
    Treo một cái bảng "Xin đừng làm phiền hay cắt ngang"
    Nếu bạn thích có chút âm nhạc làm nền thì cũng không sao, miễn là đừng để chúng làm bạn bị sao nhãng (hãy thử tìm hiểu xem bạn làm việc hiệu quả hơn khi nào? Có hay không có âm nhạc?)
  • Gắn mình với một quy tắc, một thời khóa biểu hiệu quả.
    Nắm rõ mức năng lượng bạn có vào ban ngày/đêm
    Xem h ướng dẫn ở địa chỉ: Đặt ra mục ích và sắp xếp thời khóa biểu
  • Tập trung
    Khi bạn chuẩn bị vào ngồi học, hãy giành chút thời gian nghĩ xem bạn cần chuẩn bị những gì rồi soạn chúng ra trước để không phải đứng dậy đi lấy trong khi đang tập trung, và đề ra một hướng giải quyết chung để có thể hoàn thành công việc.
  • Sự động viên, khích lệ
    Nếu thấy cần thiết để hoàn thành một công việc nào đó, bạn nên tự khích lệ bản thân để có thể hoàn tất nhiệm vụ. Chẳng hạn, bạn có thể gọi điện thoại cho một người bạn, đi dạo hay ăn một cái gì đó, ..v.v..
    Đối với những dự án lớn như bài luận thi học kỳ, bản thiết kế, những cuốn tổng kết, hãy đề ra những sự động viên khích lệ đặc biệt.
  • Thay đổi chủ đề
    Để cho đỡ nhàm chán, bạn nên thay đổi môn học sau một đến hai tiếng đồng hồ.
  • Đa dạng hóa quá trình học tập của bạn
    Thay vì đơn thuần đọc sách, bạn hãy đưa thêm vào một vài động tác thể dục
    Nếu bạn phải đọc rất nhiều, bạn hãy thử phương pháp SQ3R xem.
    Hãy tự hỏi làm thế nào có thể tăng cường các hoạt động trong khi học? Có lẽ học nhóm sẽ là cách tốt nhất chăng? Hãy tạo ra những câu hỏi liên quan đến bài học chẳng hạn?
    Bạn thử hỏi thầy cô một số bí quyết khác trong khi học xem? Bạn học càng chủ động bao nhiêu thì hiệu quả càng cao bấy nhiêu.
  • Hãy đặt ra những giờ nghỉ giải lao thích hợp nhất với bạn
    Làm một cái gì đó khác với cái mà bạn đang làm (chẳng hạn như nếu bạn đang ngồi, hãy đứng dậy đi lại), hoặc thay đôỉ chỗ ngồi.
  • Phần thưởng
    Hãy tự thưởng cho mình khi đã hoàn thành một công việc gì đó.

Những cách luyện tập tốt nhất

Bạn phải nhận thấy những tiến bộ sau một vài ngày
Nhưng cũng giống như bất kì một cách luyện tập nào khác, sẽ không tránh khỏi những lúc lên, lúc xuống.

Nó sẽ có lợi cho cả những công việc khác mà bạn thực hiện.

Tới đây ngay bây giờ | Khoảng thời gian lo nghĩ | Đánh dấu | Mức năng lượng | Quan sát

Tới đây ngay bây giờ
Phương pháp này nghe tưởng chừng đơn giản nhưng thực ra lại là cách khá hữu hiệu

Khi bạn nhận thấy rằng những gì bạn đang nghĩ bị phân tán, hãy nói với chính mình:

" Tới đây ngay bây giờ”

Rồi nhẹ nhàng kéo sự chú ý của mình về với vấn đề bạn đang suy nghĩ.

Chẳng hạn như:
Bạn đang học và bạn chợt nhớ đến cả đống bài vở bạn đang còn, tới một buổi hò hẹn, hay là bạn nhớ ra rằng mình đang đói hãy nói với chính mình:

" Tới đây ngay bây giờ”

Quay trở lại với công việc bạn đang làm với những câu hỏi, những bản tóm tắt, những ý chính, sơ đồ và cố gắng tập trung vào công việc đó lâu nhất có thể.

Khi bạn lại cảm thấy mất tập trung, hãy nhắc lại:

" Tới đây ngay bây giờ”

Rồi nhẹ nhàng kéo sự chú ý của mình về với vấn đề bạn đang suy nghĩ.. Hãy cố gắng rèn luyện lặp đi lặp lại. Bạn sẽ đạt được hiệu quả đó!

Đừng cố gắng để xua đuổi ý nghĩ về một cái gì đó. Nếu bạn ngồi đó và nghĩ về bất kì thứ gì bạn muốn nghĩ tới trong vòng ba phút miễn là không phải miếng bánh ngọt. Cố gắng để không nghĩ về miếng bánh ngọt … Một khi bạn cố không nghĩ về một cái gì thì nó sẽ cứ tiếp tục quay trở lại trong đầu bạn.(“ Tôi sẽ không nghĩ về bánh ngọt, không nghĩ về bánh ngọt, không nghĩ về bánh ngọt…”)

Bạn có thể làm việc này cả trăm lần trong một tuần. Và cuối cùng bạn nhận ra rằng, bạn càng ít bị mất tập trung hơn sau mỗi tuần. Vì vậy hãy kiên trì và đừng bỏ cuộc. Bạn sẽ nhận thấy những tiến bộ.

Đừng liên tục đánh giá thành quả của bản thân. Hãy cứ thoải mái thôi. Luyện tập tốt đã là quá đủ để chứng minh rằng bạn đang cố gắng, và rằng bạn đang đi đúng hướng. Sau những lần thành công và thất bại, cuối cùng thì việc luyện tập của bạn sẽ đạt được kết quả.

Những khoảng thờì gian lo nghĩ
Khoa học đã chứng minh những người giành ra một khoảng thời gian xác định để suy nghĩ và lo âu sẽ giảm được tới 35 phần trăm sau bốn tuần.

  1. Mỗi ngày hãy giành ra một khoảng thời gian nhất định để nghĩ về
    những điều cứ vấn vương trong đầu bạn và chen ngang vào những khi bạn đang tập trung.
  2. Khi bạn nhận thấy mình bị phân tán,
    hãy tự nhắc nhở mình là sau đây mình sẽ có một khoảng thời gian riêng để lo nghĩ về nó.
  3. Hãy buông tha những suy tư,
    có lẽ là với câu nói: " Tới đây ngay bây giờ”
  4. Hãy giữ đúng hẹn,
    để lo nghĩ về những vấn đề vẫn hay làm bạn sao nhãng.

Ví dụ, đặt ra khoảng thời gian lo nghĩ của bạn là từ 4:30 đến 5:00 chiều. Khi đầu óc bạn lại đi sai hướng vào ban ngày, hãy nhắc nhở mình rằng mình đã có một khoảng thời gian riêng cho những suy nghĩ đó rồi. Rồi tạm thời xua tan những suy nghĩ ấy, và tập trung trở lại với công việc trước mắt của mình.

Hãy đánh dấu những khoảng thời gian mà bạn hay mất tập trung

Lấy một tấm card bỏ túi cỡ 7x10cm. Kẻ hai đường thẳng chia tờ giấy làm ba. Ghi rõ: "sáng", "chiều", "tối".

Nếu bạn mất tập trung vào buổi sáng, hãy đánh một dấu X vào ô dành cho buổi sáng, nếu đó là lúc chiều thì bạn lại đánh một dấu X vào ô dành cho buổi chiêu, làm tương tự nếu bạn thấy mất tập trung vào buổi tối. Hãy giữ mỗi ngày một tấm card như vậy. Dần dần, bạn sẽ thấy số dấu X giảm đi.

Tận dụng một cách đúng đắn những mức năng lượng của bạn
Bạn cảm thấy sung sức nhất khi nào? Bạn cảm thấy trùng xuống nhất là lúc nào? Hãy học những môn học mà theo bạn là khó vào những lúc bạn thấy khỏe khoắn nhất. Nếu như buổi chiều muộn là lúc bạn trùng xuống? Hãy học những môn học bạn thấy hững thú nhất vào lúc đó.

Phần lớn học sinh, sinh viên thường hoãn những môn khó học nhất tới tận chiều muộn, và lúc đó thì khó có thể tập trung đựơc. Hãy đảo ngược lại. Dành khoảng thời gian sung sức nhất của bạn để hoc những môn học khó, những cái dễ để học sau. Chỉ riêng việc làm như vậy cũng đã giúp bạn tập trung hơn.

Quan sát
Như một bài khởi động trước khi bắt tay vào công việc, nghĩ tới những lúc mà bạn thấy dễ dàng để tập trung – bất kể trong điều kiện như thế nào. Còn bây giờ hãy cố tưởng tượng ra và hướng mình vào thời điểm đó.

Làm lại động tác đó ngay lập tức trước mỗi lần bạn chuẩn bị học.

Lặp lại sau khi bạn kết thúc một môn học

Tư liệu được sửa đổi dưới sự đồng ý của Hãy giúp chính mình, Dịch vụ tư vấn đại học, trường Đại học bang Kansas.
" Tới đây ngay bây giờ” phỏng theo những lời khuyên của Phật giáo về tâm lý.
Có thể tham khảo thêm: J.R.Hayes, Người giải quyết mọi vấn đề, tờ báo Franklin, 1981


SýÒ duòng triì nhõì môòt caìch hiêòu quaÒ

Sử dụng trí nhớ một cách hiệu quả

Từ viết tắt bằng chữ cái đầu, thơ chữ đầu (dành cho những thông tin liên quan tới những từ quan trọng)
Một từ viết tắt bằng chữ cái đầu được tạo nên sao cho mỗi chữ cái đầu đó là gợi ý giúp bạn nhớ một cụm từ nào đó. Ví dụ từ BRASS là từ viết tắt để chỉ những thao tác thực hiện việc bắn súng trường – Breath(thở), Relax(thư giãn), Aim(hướng vào), Sight(ngắm), Squeze(bóp cò).
Một bài thơ chữ đầu đôi khi cũng có thể là một câu nói mà ở trong đó thì chữ cái đầu của mỗi từ là gợi ý giúp bạn nhớ một cụm từ hay một bài học nào đó. Chẳng hạn như: EVERY GOOD BOY DESERVES FUN là một bài thơ chữ đầu để giúp cho việc nhớ thứ tự của các nốt nhạc chính trong khóa son -- E, G, B, D, F.

Những âm tiết vần (theo hoặc không theo thứ tự các từ)
Trước tiên, hãy nhớ các từ quan trọng mà khi đọc lên thì vần với các số đếm. Chẳng hạn “bun” (bánh bao sữa) nghe gần giống với “one”, “shoe”( chiếc giày) với "two", "tree"(cái cây) với "three", "door" (cánh cửa) với "four" ..v.v…
Tiếp theo, bạn có thể gắn những gì bạn cần nhớ với một hình ảnh nào đó. Ví dụ, bạn cần phải nhớ bốn nhóm thức ăn chính – sản phẩm từ sữa, các loại thịt, các sản phẩm từ gaọ, rau quả-- hãy tưởng tượng ra pho mát ở trên một chiếc bánh bao sữa(bun), gia súc, gia cầm đang đi giày(shoe), một bó lúa treo lơ lửng trên cây(tree) và khi mở cửa (door) ra bạn nhìn thấy rất nhiều rau quả trong căn phòng.

Nhớ theo vị trí (Đối với khoảng trên dưới hai mươi đồ vật)
Hãy chọn một nơi nào đó mà bạn đã giành rất nhiều thời gian ở đó và rất dễ nhớ tới nơi đó. Hãy nghĩ rằng bạn đang đi vào nơi đó, rồi chọn những chỗ xác định – cánh cửa, ghế sofa, tủ lạnh, giá sách ..v.v…Hãy tưởng tượng rằng bạn đang đặt những thứ bạn cần nhớ lên những đồ vật này, chú ý là bạn cần phải đi theo một hướng nhất định. Phải nhắc lại rằng bạn phải chọn chỗ sao cho thật dễ nhớ và theo một trình tự xác định vì như vậy sẽ thuận tiện hơn cho bạn khi bạn cần nhớ đến những thứ mà bạn cần phải nhớ. Chẳng hạn, nếu bạn cần nhớ George Washington, Thomas Jefferson và Richard Nixon, bạn có thể mường tượng tới việc khi bạn tiến tới cánh cửa của địa điểm mà bạn đã chọn, bạn nhìn thấy một tờ một đô dính trên cửa(bạn sẽ nhớ tới G. Washington vì trên tờ đô đó có in hình của vị tổng thống này), khi mở cửa ra thì bạn nhìn thấy Jefferson đang ngồi trên ghế sofa còn Nixon thì đang đứng ăn ngay cạnh tủ lạnh.

Nhớ theo những từ quan trọng (Dành cho việc học ngoại ngữ)
Trước tiên là phải xem mình đang cần phải nhớ từ gì. Chọn một từ ở Tiếng Việt mà nghe gần giống với từ đó. Tiếp đó, hãy nghĩ ra một hình ảnh nào đó liên quan đến từ ở Tiếng Việt mà bạn vừa nghĩ ra.

Cách nhớ tên nhờ hình ảnh (Dùng để nhớ tên)
Hãy tìm xem có mối liên quan nào giữa đặc điểm và tên của một người. Thí dụ, nếu bạn muốn nhớ đến Shirly Temple(một diễn viên nổi tiếng với những sợi tóc quăn tự nhiên) thì bạn có thể khắc sâu cái tên này trong trí nhớ của mình bằng cách nhớ tới từ "curly"(nghĩa là "xoăn”) và rằng những sợi tóc quăn ấy rủ xuống hai bên thái dương của cô ấy ( "temple" có nghĩa là "thái dương").

Nhớ theo kiểu móc xích giữa các ý (theo hoặc không theo thứ tự các từ)
Dựng nên một câu chuyện mà ở đó phần cuối của mỗi câu lại liên quan tới ý tiếp theo mà bạn cần nhớ tới. Nếu bạn cần nhớ đến Napoleon, cái tai, cánh cửa và nước Đức, hãy dựng nên câu chuyện về việc Napoleon đang ghé sát tai vào cánh cửa để nghe những người đang nói chuyện với nhau bằng tiếng Đức.

Được sửa đổi bởi Bob Nelson từ cuốn Người giải quyết mọi vấn đề của J.R. Hayes, 1989


M.U.R.D.E.R - Mot phuong phap hoc

M.U.R.D.E.R. - Một phương pháp học

Mood (Tâm trạng):

Hãy tạo ra một tâm trạng thoải mái cho mình trước khi bắt đầu học.
Hãy chọn một khoảng thời gian, không gian và thái độ thích hợp để bắt đầu việc học.

Understanding (Sự hiểu biết):

Khi gặp một cái gì không hiểu trong một phần, hãy đánh dấu lại.
Cố tập trung vào một phần hay một nhóm các bài tập mà bạn có thể giải quyết được

Recall (nhắc lại):

Sau khi đã học được một phần,
dừng lại và chuyển những gì bạn vừa học sang ngôn ngữ của chính bạn.

Digest (hấp thụ):

Quay trở lại với cái mà lúc nãy bạn chưa hiểu và thử xem xét lại các dữ kiện.
Có thể tham khảo thêm các tài liệu khác ( một quyển sách nào đó hay sự chỉ dẫn của thầy cô chẳng hạn). Nếu bạn vẫn không hiểu được,

Expand (mở rộng):
Trong bước này, hãy đặt ra ba dạng câu hỏi liên quan tới những gì bạn vừa học

  • - Nếu tôi có thể nói chuyện với tác giả của cuốn sách thì tôi sẽ hỏi gì và sẽ phê bình cái gì?
  • - Những tài liệu này sẽ được áp dụng như thế nào vào những thứ tôi thấy thú vị?
  • - Tôi sẽ phải làm như thế nào để khiến vấn đề này trở nên hấp dẫn và dễ hiểu đối với các học sinh, sinh viên khác?

Review (ôn lại):
Lướt qua tất cả những gì bạn mới hoàn thành
Xem xem phương thức nào đã giúp bạn hiểu và/hoặc giữ lại những kiến thức cũ để áp dụng vào những gì bạn đang học.

Được sửa đổi từ cuốn Người giải quyết mọi vấn đề của J.R. Hayes, nhà xuất bản Lawrence Erlbaum, Hillsdale, NJ: 1989. ISBN: 0805803092


BaÒn phuò luòc

Bản phụ lục

Đây là một cách học giúp bạn

hiểu biết chính xác về việc bạn nắm vững các vấn đề đến đâu,
và buộc bạn phải nghĩ về chuyện này, chứ không đơn thuần là bỏ qua nó.

· Thường xuyên xem lại sách và những ghi chép của bạn để cho những kiến thức ấy luôn mới mẻ

· Trong khi đọc sách hoặc xem lại các ghi chép,
hãy tự đặt ra những câu hỏi lirn quan đến vấn đề đó.
Hãy tưởng tượng bạn là giáo viên của khóa học đó. Bạn sẽ đặt ra những câu hỏi như thế nào trong bài kiểm tra?

· Hãy luôn cập nhật thông tin về những gì bạn cần phải biết

· Hãy viết những câu hỏi hay một thuật ngữ nào đó vào một mặt của tấm thẻ phụ lục
Ở mặt sau của tấm thẻ ấy, viết câu trả lời, hãy viết câu trả lời hay định nghĩa cho câu hỏi hay thuật ngữ ở mặt trước.

· Tráo đổi vị trí của những tấm thẻ để bạn không thể nhớ các từ ấy theo vị trí của nó

· Nhìn vào tấm thẻ đặt trên cùng:
Cố gắng trả lời câu hỏi hay nêu định nghĩa của thuật ngữ. Thật tuyệt nếu như bạn biết câu trả lời. Chuyển tấm thẻ xuống dưới cùng của cả tập thẻ. Nếu bạn không có câu trả ời, hãy nhìn vào mặt sau của tấm thẻ, rồi lại cất nó xuống sau một vài tấm thẻ khác để lát nữa bạn sẽ gặp lại nó và xem xem lần này thì bạn đã nhớ chưa.

· Đi qua tất cả các tấm thẻ cho tới khi bạn đã nắm được hết các dữ liệu

Một vài mẹo nhỏ:

  • Luôn mang theo mình những tấm thẻ này
    Hãy lợi dụng những chiếc túi trên quần áo của bạn. Tự kiểm tra bản thân khi bạn đang xếp hàng, đang ngồi tren xe bus ..v.v…
  • Nếu bạn nghĩ là bạn biết câu trả lời,
    Nhưng không biết diễn đạt chúng ra sao, thì có nghĩa là bạn chưa nắm thật chắc vấn đề đó.
    Cách duy nhất để có thể chắc chắn là bạn biết một cái gì là bạn phải giải thích được điều đó. Đó cũng là cách tốt nhất để tránh cảm giác hồi hộp trong lúc kiểm tra.
  • Học với một người bạn cùng lớp.
    Các bạn có thể cùng nhau chia sẻ ý tưởng và giúp đỡ nhau nắm chắc các khái niệm mới. Và nhờ có nhau, các bạn có thể kiểm tra xem cách giải thích của mình như vậy đã hợp lí chưa.


NhýÞng kyÞ nãng hoòc tâòp vaÌ caìc website liên quan

Những kỹ năng học tập
và những trang web liên quan

Cánh cửa học tập, hướng dẫn và tài liệu về thương mại

GEM: cánh cổng dẫn tới những tài liêu phục vụ cho việc học tập.
Đây chính là chìa khóa mở những cánh cửa về cách lên kế hoạch cho một bài học, các phần của bài học và chỉ dẫn tới các trang web về học tập trên mạng.

Dự án hướng dẫn mở (ODP)
"là một chỉ dẫn toàn diện nhất về các trang web, được duy trì hoạt đọng bởi một tổ chức các thanh niên tình nguyện trên khắp thế giới. Quyền hạn của ODP là chỉ dẫn bạn đọc tới những cánh cửa phổ biến nhất và là những cỗ máy tìm kiếm thông tin trên mạng như AOL Search, Netscape Search, Google, Lycos, DirectHit, và HotBot, và hàng trăm những trang web khác.

Thiết kế những kế hoạch có thể áp dụng vào thực tiễn.
Đánh giá những chiến thuật ước định, thực hiện bởi Hiệp hội tâm lý học Mỹ.

Ahaplanet
Đây là một cách cửa đa văn hóa, là một phương tiện tìm kiếm thích hợp trong gia đình và có thể dịch sang ngôn ngữ mà bạn chọn trong một thời gian ngắn.

Mạng lưới phòng thí nghiệm học tập địa phương của Mỹ.

Trung tâm eStudy
Của nhà xuất bản sách Allen & UNWIN Independent, Úc. Cuốn sách được thiết kế giành cho sinh viên Đại học, Cao đẳng và TAFE với tất cả các quy tắc và mức độ khác nhau, cho dù bạn mới vào năm đầu tiên hay bạn đã đang làm luận văn chuẩn bị tốt nghiệp.

LASSI
LASSI không phải là một địa chỉ miễn phí, với 10 cấp độ, 80 điều kiện để đánh giá nhận thức của sinh viên về lợi ích của việc học tập, các chiến thuật trong khi học, các yếu tố về lòng quyết tâm và sự điều chỉnh bản thân để có thể học tập thật hiệu quả.

Làm thế nào để trở thành một học sinh xuất sắc
và những lời đề nghị khác bao gồm cả những lưu ý về kinh tế, kinh tế vi mô, và những hướng dẫn dành cho Nhật Bản và trung Quốc, cuốn sách gồm 137 trang và bạn có thể download về máy mình mà không phải trả tiền.

Bài tập giúp đọc thật nhanh
bởi liên đoàn TurboRead

Giảng dạy bằng phim ảnh
Học tập thông qua phim ảnh

Hỗ trợ học tập :

Trung tâm tư vấn
Bao gồm một loạt những trung tâm tư vấn của các trường, những hộithảo giáo dục về tâm lý cung cấp những chỉ dẫn, tờ rơi, và các tài liệu khác, bộ sưu tập những cuốn sách mỏng với ý nghĩa tinh thần là chủ yếu; mẫu đơn và chính sách của các trung tâm; những bản nghiên cứu và rất nhiều tài liệu khac liên quan đến tư vấn học tập.

Hỗ trợ học tập
Là một bản tóm tắt được trình bày logic, dễ hiểu, dành cho ngườ học và cả những nhà giáo. Hỗ trợ bởi HERO- cơ hội cao hơn cho việc học tập và nghiên cứu (Higher Education and Research opportunities), cánh cổng chính thức để dẫn đến các trường Đại học, Cao đẳng và các tổ chức của Anh.

Viết luận trực tuyến (OWL)
Đại học Purdue. Địa chỉ này cung cấp rất nhiều những thông tin được sắp xếp và phân loại rõ ràng.

Trường Đại học Kỹ thuật Cardiff (Xứ Wales)
"Địa chỉ lớn nhất thế giới với những thông tin cụ thể về những trang web phục vụ cho việc học tập” với hơn một nghìn trang web liệt kê theo từng chuyên mục khác nhau.

Những tờ rơi ưa thích nhất của học sinh trường chúng tôi Đại học Trung tâm học tập Texas.

Bộ sưu tập những cuốn sách tư vấn tinh thần của học sinh của trường Đại học Chicago. Khá bao quát!

Trang chủ của các phương thức học tập
Đại học Minnesota-Duluth

Thư viện của các ki năng học tập
Cal Poly tại San Luis Obispo, CA

Tăng cường các kĩ năng học tập của bạn
Đại học North Carolina tại Chapel Hill

Học tập nói chung
Đại học Guelph, Guelph Ontario Canada

Cuốn sách tham khảo về kĩ năng học tập có chú giải, Arlene Young, Dịch vụ cho sinh viên, Đại học Athabasca, Athabasca, Alberta, Canada

Cơ sở dữ liệu về các phương thức học tập
Trung tâm phát triển học tập, Đại học Muskingom

Trung tâm nâng cao và phát triển học tập
Bao gồm cả một máy tính có thể tính được điểm, Đại học Ohio

Công cụ phát triển bằng nhiều phương tiện truyền thông Đại học kĩ thuật Georgia, bao gồm sự phân tích, thiết kế, quản lý, sản xuất, và đánh giá các phương tiện.

Bài tập về từ vựng và Tiếng Anh trên mạng
Thiết lập và duy trì hoạt đọng bởi Leo Jansegers, giảng viên tại cục ngôn ngữ Kaho-Sint Lieven, Bỉ.

Bài tập Tiếng Anh và bài tập đọc
Đại học Gallaudet, Washington, DC


ChuâÒn biò cho viêòc hoòc trên lõìp

Chuẩn bị cho việc học trên lớp
(áp dụng với trường học Mỹ)

So với lớp học ở các nước khác, lớp học ở Mỹ thường thoải mái hơn.
Tuy nhiên, cũng có các quy tắc cơ bản quan trọng sau:

Trước khi đến lớp:

  • Hoàn thành bài tập về nhà!
    Đọc, suy nghĩ, tạo ý kiến riêng của bản thân.
  • Xem qua vở ghi chép
    từ buổi học trước và xem trước bài học hôm nay
  • Nói chuyện với thầy cô ngay
    nếu như bạn gặp khó khăn
  • Tập trung và sẵn sàng cho bài giảng:
    bạn có thể tập trung yên tĩnh một lát để nhớ lại các suy nghĩ, và chuẩn bị cho bài giảng
  • Viết ra giấy những ý tưởng mà bạn vừa nghĩ ra vào đầu trang giấy: Chuẩn bị cho bài kiểm tra sắp tới,

Để hiểu một khái niệm nào đó trong bài,

Hiểu nền tảng, tóm được ý của chủ để nào đó. c

Để hiểu bài đọc hoặc ôn tập

Trong lớp:

  • Đến lớp đúng giờ.
    Giáo viên không thích học sinh đến lớp muộn đâu.
  • Chọn chỗ trong lớp học sao cho
    bạn có thể tập trung vào bài học; tìm những chỗ mà bạn có thể:
    • Nghe giảng
    • Hỏi câu hỏi
    • Nhìn thấy bảng, hoặc giáo cụ
    • Thảo luận- không chỉ với thầy cô mà còn với các bạn cũng lớp
    • Tránh sự phân tán
      ảnh hưởng đến sự tập trung của bạn
      (lơ đãng, nhìn lung tung trong lớp, nói chuyện riêng, chuyền giấy viết thư, vẽ lăng nhăng)
    • Suy nghĩ và lựa chọn khi nghe giảng:
      • Xem điều nào quan trọng và ghi vào vở, và xem cái nào không phải ghi
      • Nghe cẩn thận để chắc chắn bạn hiểu trước khi viết
      • Hỏi nếu không hiểu (nhưng nên đợi vào lúc thầy cô "ngừng" chứ đừng ngắt mạch suy nghĩ của họ).
      • Trong giờ học, nên xem lại những gì bạn nghĩ trước giờ học
        • Và so sánh Những cái đó khớp với những gì thầy cô nói ở phần đầu bài giảng không?
        • Tiết học có đúng như giáo án của thầy cô, hay là những gì bạn nghĩ lúc đầu không?
        • Lên danh sách những việc cần làm "to do" list gồm: Bài tập;
          • Nghiên cứu các định nghĩa khó;
          • Học nhóms;
          • Gặp với người học nhóm, gia sư hoặc thầy cô.
            Nhiều khi, bạn không chú ý đến việc nhờ một bạn cùng lớp mà hiểu bài nhanh trong lớp.
            Nếu hợp lý, thì nên nhờ bạn đó giúp

Thỉnh thoảng, hãy tự xem xét xem lớp học có được như bạn mong đợi không.
Nếu bạn không hài lòng với lớp hoặc khóa học nào đó, bạn nên gặp thầy cô để nói chuyện càng sớm càng tốt.

§ Tài liệu lấy từ: Gail M. Zimmerman, Phó phụ trách Sinh viên năm thứ nhất và tư vấn học tập, Dartmouth College và Bob Nelson, et al, Learning Resource Centers, Rutgers University


Taìc ðôòng ðêìn thâÌy cô

Tác động đến thầy cô

Liên hệ của bạn với thầy cô sẽ có ảnh hưởng đến việc bạn có học tốt hay không ở trong lớp.
Nhìn chung, thầy cô sẽ có cảm tình với học sinh tỏ ra thực sư ham thích môn học, và đặt những câu hỏi hay. Cách tốt nhất để có được cảm tình của thầy cô là hãy chứng tỏ bạn là thật sự ham thích khóa học đó.

Những lời khuyên sau đây là để bạn có thể tỏ rõ sự ham thích và hiếu học của mình:

· Không chỉ trích, lên án hay than phiền với thầy cô về việc dạy của họ. Thay vì đó, hãy tập trung vào nội dung kiến thức, thảo luận các tài liệu và việc học và hiểu của bạn.

· Để cho thầy cô biết là bạn thích khóa học này

· Chịu khó mỉm cười.

· Nhớ tên thầy cô

· Lắng nghe khi thầy cô nói về họ

· Thảo luận, hoặc nói về những chủ đề họ thích.

· Để thầy cô biết là bạn thật sự coi trọng họ

· Tránh tranh cãi với thầy cô

· Nếu sai, thì nên nhận lỗi ngay

· Đặt câu hỏi, đừng ra lệnh

· Thật lòng tìm hiểu xem thầy cô nghĩ gì

· Để thầy cô biết là bạn muốn học tốt

· Luôn có sách giáo khoa mỗi khi đi gặp thầy cô

· Luôn nộp bài tập, bài làm đúng hẹn

Lấy từ "Đắc nhân tâm" của Dale Carnegie, New York:
Simon and Schuster Inc., 1936.


Ghi cheìp theo gõòi yì

Ghi chép theo gợi ý

Ghi chép theo gợi ý là gì?

Đó là những tờ tài liệu do giáo viên chuẩn bị mà trong đó có dàn ý hoặc sơ đồ bài giảng, nhưng để một vài ô trống điền những khái niệm quan trọng, định nghĩa…Trong giờ học, học sinh sẽ tự điền vào những ô trống đó. Những ghi chép như thế này sẽ giúp bạn theo dõi bài giảng dễ dàng hơn, xác định những kiến thức mấu chốt, và tự xây dựng nền tảng cho kiến thức cần phải học và áp dụng.

Nếu bạn gặp khó khăn khi tự mình ghi chép, thì có thể nhờ thầy cô chuẩn bị những ghi chép theo gợi ý như thế này để giúp bạn luyện kỹ năng ghi chép.

Dưới đây là cách hướng dẫn hoàn thành và dùng những ghi chép theo gợi ý

Về Nội dung:

  • Dấu hiệu gợi ý:
    Liệu thầy cô có thể cho thêm các hình ảnh gợi ý (như hightlight, mũi tên, con trỏ, ngón tay, vòng tròn, đánh số các ý, hình ảnh…) để nhận diện dạng hoặc lượng thông tin cần điền?
    Ví dụ: các ý chính và ý nhỏ, ví dụ, hệ quả…
  • Hình ảnh:
    Thông tin được cho dưới dạng hình ảnh nhue biểu đồ, bảng, minh họa, sơ đồ…có thể được dùng để hoàn thành bài
  • Kiến thức tham khảo:
    Kiến thức tham khao có đựoc kèm để tiện so sánh khi học không?

Trước giờ giảng bài:

  • Câu hỏi/Thảo luận
    Thầy cô có cho học sinh cơ hội thảo luận những ghi chép theo gợi ý được phát hay không, kể cả trong giờ giảng hoặc sau đó?
  • Mẫu/Checklist:
    Có một mẫu hoặc hoặc checklist để bạn đối chiếu không?
    (Có thể viết bao nhiêu, bạn đã điền hết những chỗ cần điền chưa, nếu thiếu, cần phải xem thêm ở đâu?...)
  • Các dạng khác nhau:
    Có mẫu đơn giản hoặc phức tạp hơn không? Liệu tôi có thể bắt đầu bằng cách ghi đơn giản rồi sau đó, nâng dần lên mức độ khó hơn?

Sau giờ giảng bài:

  • Xem lại kiến thức:
    Hãy hỏi xem là mọi người trong lớp có thể đối chiếu các ghi chép theo gợi ý với nhau để tham khảo thêm có được không?
  • Các dạng trình bày:
    Hỏi xem những bài ghi chép đã hoàn thành có được trình bày qua máy vi tính hoặc các cách khác để mọi người có thể cùng thảo luận, phát triển thêm, cho ví dụ để hiểu rõ hơn về bài giảng có được không?

Sau tiết học:

  • Nhận xét của giáo viên:
    Hãy đưa cho thầy cô xem qua những ghi chép bạn đã điền
  • Mẫu:
    Hỏi xin thầy cô một bản trả lời đầy đủ để bạn đối chiếu với mẫu đó.
  • Kiểm tra cùng với bạn học:
    Trao đổi ghi chép với bạn học để đối chiếu và tóm lại những ý quan trọng
  • Ví dụ:
    Tìm thêm các ví dụ để hiểu sâu hơn.

Đánh giá:

  • Bài kiểm tra/Thi:
    Hỏi thầy cô xem các câu hỏi có dựa trên những ghi chép có gợi ý không.
  • Những ghi chép theo gợi ý do học sinh tự làm
    những tài liệu này cũng có thể được dùng tham khảo cũng như là một dự án nho nhỏ học sinh có thể làm chung với nhau

Lấy từ: Guided Notes Improving the Effectiveness of Your Lectures, của Dr. William L. Heward, The Ohio State University Partnership Grant, Improving the Quality of Education for Students with Disabilities

Phần cho giáo viên: Chuẩn bị các tài liệu ghi chép theo gợi ý


Ghi cheìp

Ghi chép

Bạn có thể tạo thói quen ghi chép theo các cách sau:

Nghe * Lược * Ghi nhớ * Suy nghĩ * Ôn tập

Mua một quyển vở gáy xoắn:
Bạn sẽ có thể cho thêm, gạch xóa, hoặc sắp xếp lại các trang và tài liệu.

Dành một trang trống trước mỗi bài học mới để sau này, bạn viết tóm tắt và chuẩn bị cho bài kiểm tra.

Một trang ghi chép mẫu:

Tiêu đề: · Ngày tháng · Tên hoặc số lớp học (ví dụ: 3/34) | Tiêu đề: Tên người trình bày hoặc đóng góp của bạn cùng học
2. Lược | 1. Nghe: Chép vào đây: Xem đâu là ý chính Lọc lấy ý cơ bản Sử dụng dàn ý hoặc sơ đồ khái niệm Dùng từ ngữ, hình ảnh, hình minh họa hoặc bất cứ cái gì diễn tả thông tin thật nhanh chóng. Đừng trích dẫn nếu như không thật sự cần thiết.
Xem lại các ghi chép

3. Ghi nhớ: Nghĩ trongđầu!

· Xem bạn đã biết gì về nội dung kiến thức này chưa

· Dùng từ quan trọng ghi bên lề trái, hoặc câu hỏi, minh họa định nghĩa….

· Tự nghĩ ra ví dụ.

4. Suy nghĩ: Suy nghĩ sâu!

· Nội dung kiến thức này liên quan như thế nào đến những gì bạn đã biết?

· Tìm và sử dụng các cụm từ: Áp dụng, So sánh, Vẽ đồ thị, Đánh giá...

5. Ôn tập: Xem lại các ghi chép
và tóm tắt ở cuối trang trước bài học tiếp theo và trước khi học bài mới và ôn tập cho bài kiểm tra.

Nếu có nhiều trang ghi chép cho một buổi học:

· Tóm tắt ở cuối mỗi trang,

· Tóm tắt bài giảng ở trang đầu hoặc trang cuối.

Lấy tài liệu của Walter Pauk (1989) và Hệ thống ghi chép Cornell (Dartmouth College, Hanover, NH)


Tâòp trung chuì yì trong lõìp hoòc

Tập trung chú ý trong lớp học

Nếu bạn gặp khó khăn khi nghe giảng trong lớp:

· Cố gắng xem trước nội dung chính của bài giảng:
Trước khi lên lớp, xem qua ghi chép của buổi hôm trước và đọc bài của ngày hôm sau.
Nếu bạn có câu hỏi thắc mắc về bài hôm trước hoặc từ sách giáo khoa, hỏi thầy cô về những chỗ đó trước khi giờ học bắt đầu
Chuẩn bị sẵn một vài câu hỏi
bạn nghĩ là thầy cô sẽ có thể hỏi về kiến thức mới của bài học

· Tránh các nguồn gây mất tập trung
bạn có thể ngồi phía trước, tránh những bạn cùng lớp hay gây mất trật tự, tập trung nghe giảng, nghe giảng chủ động và ghi chép

· Luôn đặt vị trí mình trong tư thế học
ngồi và biểu hiện tập trung, đừng có ngồi một cách uể oải

· Thỉnh thoảng chuyển tư thế ngồi
Đừng ngồi một chỗ quá lâu, thỉnh thoảng chuyển tư thế ngồi để giúp tuần hoàn máu, tăng cường oxy lên náo và giúp bạn luôn tỉnh táo

· Nếu có thể, hãy chịu khó đặt câu hỏi, hoặc hỏi đề thầy cô giảng rõ hơn,
tham gia vào hoạt động, thảo luận trong lớp với giáo viên.

· Tự luyện để đừng đầu hàng với những nguồn gây mất tập trung

"Kỹ năng Nhện"

Dùng một cái dĩa để rung mạng nhện. Con nhện sẽ phản ứng và tới gần xem. Lại rung vài lần nữa, con nhện khôn hơn ra và biết là không phải con mồi đang giẫy và nhện cũng sẽ không tới nữa.

Bạn cũng có thể bắt chước. Khi ai đó bước vào lớp, hoặc khi cửa sập, coi như là không liên can đến mình và đứng chú ý. Thay vào đó, hãy tập trung vào bài học.

Chỉ chú ý đển thầy cô và bài giảng

· Khi có người trong lớp đi lại, hoặc ho… tập đừng nhìn vào họ mà thay vào đó, hãy ..kệ họ và tập trung vào bài giảng

· Khi nói chuyện với ai đó, tập trung vào câu chuyện, nhìn anh ta và lắng nghe xem anh ta đang nói gì, đừng để tâm đến những điều khác.

· Thử dung mẹo nhắc "Bạn đang ở đây, bạn đang ở đây" để lấy lại sự chú ý nếu như bạn bị phân tán tư tưởng.

Tài liệu được lấy từ "Help Yourself " với sự cho phép của University Counseling Services, Kansas State University
Có thể xem them: J. R. Hayes, The Complete Problem Solver, Franklin Institute Press, 1981


BaÌy toÒ yì kiêìn cuÒa miÌnh

Bày tỏ ý kiến của mình

Tham gia phát biểu, thảo luận (trong lớp học của các trường ở Mỹ)

Trong giờ thảo luận, bạn đừng ngại phát biểu, kể cả khi bạn có ý kiến khác của thầy cô hay bạn cùng lớp. Ý kiến của bạn có thể và nên được dựa trên sách giáo khoa, các tài liệu đọc khác, nội dung thảo luận, tài liệu lấy từ thư viện, người có kiến thức trong lĩnh vực này, cũng khi kinh nghiệm riêng của bản thân bạn .

Trong lớp, hãy chú ý đến những gì giáo viên và bạn cùng lớp đang nói:

· Đánh dấu hoặc ghi nhận xét về những điểm mà bạn muốn trả lời, thảo luận hoặc một điểm bạn muốn hỏi rõ. Hãy nhớ: một câu hỏi cũng có giá trị như ý kiến được nêu trong nội dung bài giảng. Nó chứng tỏ là bạn luôn quyết tâm hiểu bằng được ý kiến của người khác và cũng muốn người khác hiểu mình đang nói gì.

· Mở đầu việc trình bày quan điểm bằng cách nếu tóm tắt ý của mình. Có các gợi ý sau:
"Như cách tôi hiểu vấn đề thì…"
Bằng cách nhắc lại ý của nội dung thảo luận, bạn sẽ chứng tỏ được rằng bạn đang cố gắng hiểu đúng vấn để và cũng cho thấy bạn đang hiểu đến đâu. Thường thì khi bạn chia sẻ câu hỏi hoặc thông tin bạn có, những người khác cũng sẽ chia sẻ thông tin với bạn.

· Đảm bảo là cả lớp và thầy cô hiểu khi nào thì bạn đang tóm tắt còn khi nào bạn đang trình bày ý kiến của mình.

· Cố gắng giữ các nhận xét luôn liên quan chặt chẽ tới ý mấu chốt và đừng ngại ngần nhìn qua vào ghi chép khi trình bày. Logic là quan trọng, chứ không cần phải nhanh.

· Khi tranh luận, hãy mở đầu bằng các ví dụ mà tác giả hoặc thầy cô đã đưa ra trước đó (tuy nhiên trình bày sao cho hợp lí để tránh bị coi là nịnh bợ), nói chung nên dùng ví dụ bạn tự nghĩ ra để tỏ thái độ đồng tình của bạn với quan điểm của họ. Đây được coi là cách suy nghĩ độc lập và là một điều rất quan trọng trong học tập.

· Sau khi trình bày xong, bạn có thể hỏi xem có ai có nhận xét hoặc phản hồi gì không để xem

· Mọi người có hiểu ý bạn vừa trình bày hay không

· Xem là họ đồng ý hay phản đối ý kiến của bạn
Luôn sẵn sàng tiếp thu ý kiến, nhận xét của người khác: bạn sẽ ghi điểm của thầy cô!

Quan niệm rằng:

Một chút cạnh tranh là một tích cách đặc trưng thể hiện sự cởi mở trong trường học của Mỹ.

Nói lên được ý kiến một cách đầy đủ cũng vô cùng quan trọng trong việc đánh giá kết quả học toàn diện của học sinh.

Đầu tiên, bạn phải nghe và cố gắng hiểu ý kiến của người khác. Tôn trọng ý kiến của họ và cũng để họ tôn trọng ý kiến của bạn.

Thầy cô sẽ đánh giá kểt quả học của bạn trong suốt quá trình học của cả học kỳ chứ không phải chỉ dựa trên điểm bài thi cuối kỳ.

Tập trung suy nghĩ vào phân tích vấn đề, nhận xét, ý kiến của bạn, và sau đó thì luôn sẵn sàng lắng nghe quan điểm của người khác.

Nếu buổi thảo luận sẽ xoay quanh các tài liệu đọc thì bạn nên:

· Nghiên cứu kỹ giáo trình, các bài báo, sách giáo khoa

· Tìm đoạn diễn tả ý chính của cả bài, và trình bày lại bằng ngôn từ của bạn

· Có quan điểm, hoặc ý kiến đối với ý tác giả.

Tài liệu lấy của Gail M. Zimmerman,
Các mẹo nhỏ cho sinh vien quốc tế, Phụ trách Sinh viên năm thứ nhầt và tư vấn học tập, Dartmouth College


Côòng taìc trong hoòc tâòp

Cộng tác trong học tập

Cộng tác trong học tập là một quá trình làm việc theo nhóm, mỗi thành viên đóng góp và giúp đỡ nhau để cùng đạt được một mục đích chung. Lớp học chính là một môi trường lý tưởng để rèn luyện kỹ năng làm việc theo nhóm mà sẽ rất cần cho bạn trong cuộc sống sau này.

Cộng tác trong học tập là hoạt động tương tác, là một thành viên của nhóm, bạn sẽ có trách nhiệm:

  • Phát triển và cùng chia sẻ một mục đích chung
  • Đóng góp ý kiến vào việc giải quyết vấn đề, đặt ra các câu hỏi hay tìm giải pháp
  • Tham gia, nỗ lực làm việc để hiểu quan điểm của các thành viên khác, cũng như ý kiến của họ.
    Mỗi thành viên đều có quyền yêu cầu người khác phải trình bày ý kiến, phát biểu và đóng góp.
  • Có trách nhiệm với các thành viên khác và họ cũng có trách nhiệm đối với bạn
  • Quyền lợi và nghĩa vụ gắn liến chặt chẽ với mọi người và ngược lại

Điều gì tạo nên một nhóm làm việc hiệu quả?

  • Các hoạt động của nhóm nên bắt đầu cho các thành viên làm quen, và hiểu rõ cách thức làm việc của cả nhóm.
    Người hướng dẫn cũng có thể bắt đầu bằng việc đưa ra các gợi ý cho thảo luận mà không cần phải áp đặt câu trả lời cho cả đội, đặc biệt với những đội gặp khó khăn khi làm việc cùng nhau.
  • Nhóm gồm 3 đến 5 người.
    nếu nhóm có đông người hơn thì sẽ khó quản lý và giao công việc
  • Các nhóm dưới chỉ định của giáo viên thì sẽ hiệu quả hơn nhóm tự chỉ định lẫn nhau
  • Các thành viên có sự đa dạng trong kỹ năng, kiến thức, kinh nghiệm
    • Mỗi thành viên sẽ có khả năng đóng góp riêng cho toàn đội
    • Các thành viên không chỉ chịu trách nhiệm đóng góp trong sở trường của mình mà còn có thể giúp các thành viên khác tìm hiểu thêm về lĩnh vực đó.
    • Thành viên nào gặp khó khăn hoặc còn chưa thoải mái khi làm việc trong nhóm nên được các thành viên khác động viên, giúp đỡ.
    • Sự đa dạng trong kiến thức và kinh nghiệm sẽ có tác động tích cực đến việc học.
      tăng thêm các phương thức giải quyết vấn đề
      tăng thêm chi tiết để cân nhắc
  • Đóng góp của mỗi người cho công việc phải được thống nhất.
    • Các nhận xét nội bộ nên được giữ kín, và đó là cách khác tốt để đánh giá ai đang đóng góp hoặc không đóng góp.
    • Nhóm có quyền “sa thải” các cá nhân không tích cực đóng góp nếu sau khi mọi biện pháp khuyên can đều không thành.
      (cá nhân đó hoàn toàn có quyền xin vào một nhóm khác nếu nhóm đó nhận)
    • Một thành viên cũng có quyền bỏ nhóm nếu như họ cảm thấy họ làm phần lớn công việc trong khi người khác không làm hoặc không giúp đỡ.
      (Người này sẽ dễ dàng tìm được nhóm khác hoan nghênh đóng góp của họ)
  • Chia sẻ trách nhiệm, và cả nhóm nên thống nhất trách nhiệm, nguyên tắc làm việc. Điều đó bao gồm:

1. Nghĩa vụ phải tham gia, chuẩn bị trước các buổi họp, và phải đến đúng giờ

2. Tham gia thảo luận, phát biểu ý kiến, tập trung vào giải quyết vấn đề và tránh việc chỉ trích cá nhân.

3. Có trách nhiệm chia sẻ công việc và hoàn thành công việc đúng thời hạn.
Và đôi khi, bạn cũng cần phải làm những công việc mà bạn có ít kinh nghiệm, cảm thấy chưa chuẩn bị đầy đù hay thậm chí còn có người trong nhóm có khả năng làm tốt hơn bạn. Hãy chấp nhận thử thách đó, nhưng cũng đừng ngại để cho mọi người trong nhóm biết là bạn cần sự giúp đỡ, huấn luyện, hay thôi không làm được mà xin làm việc khác.

Quá trình:

Xem thêm ở mục Hướng dẫn làm chuyên đề theo nhóm

  • Đặt ra các mục tiêu, xem xét mức độ thường xuyên, và phương tiện để các bạn liên lạc với nhau, đánh giá công việc, quyết định và giải quyết vấn đề.
  • Xem các nguồn lực, nhất là xem ai có khả năng hướng dẫn, kiểm tra, đưa ra lời khuyên cho nhóm kể cả khả năng phân xử nếu nhóm có mâu thuẫn.
  • Lên lịch tổng kết, báo cáo công việc, và thảo luận tiến độ công việc cũng như trục trặc nếu có.

Các nhóm gặp khó khăn khilàm việc với nhau nên gặp giáo viên để trình bày hoàn cảnh của nhóm.

Xem thêm: "Cooperative learning in technical courses: procedures, pitfalls, and payoffs" của Richard M. Felder, North Carolina State University & Rebecca Brent, East Carolina University


Nghe chuÒ ðôòng

Nghe chủ động

Nghe chủ động và hiệu quả là một thói quen, cũng giống như là nền tảng của việc giao tiếp.

Nghe chủ động có nghĩa là tập trung vào người bạn đang lắng nghe, cho dù đó là cuộc nói chuyện trong nhóm hay là chỉ có 2 người, để hiểu được họ đang nói điều gì. Là người nghe, bạn nên tự mình có thể nhắc lại bằng từ ngữ của mình những gì họ vừa nói. Điều đó không có nghĩa là bạn đồng ý với tất cả những gì họ nói, mà chỉ có nghĩa là bạn thực sự hiểu họ đang nói gì.

Điều gì ảnh hưởng đến việc lắng nghe?

Bạn nghĩ thế nào về vấn đề đang thảo luận? Vấn đề này có mới mẻ với bạn hay là bạn đã có nhiều kiến thức, kinh nghiệm trong lĩnh vực này? Vấn đề này có khó hiểu không, hay là nó rất đơn giản? Vấn đề này có quan trọng với bạn không hay chỉ là thảo luận cho vui? | Người nói có kinh nghiệm hay là lúng túng? Có "tín hiệu" không lời nào từ phía người nói hay không? Họ hay suy nghĩ theo kiểu gì? Lời nói có thể hiện sự cá tính, thông minh… hay đáng sợ không?
Thông tin có được minh họa bởi hình ảnh hay ví dụ gì không? Có dùng phương tiện kỹ thuật để minh họa không? Các khái niệm có được trình bày kèm ví dụ không? | Không gian có thuận lợi cho việc nghe họ nói không? hay việc tương tác, trao đổi với người nói? có sự phân tán làm mất tập trung không?

Những yếu tố ở trên là tác động ngoại cảnh.
Còn bây giờ: là chủ yếu ở bạn, là trung tâm, và là người nghe

Hãy chuẩn bị một thái độ tích cực

Tập trung sự chú ý của bạn vào nội dung câu chuyện
Hãy ngừng ngay tất cả các hoạt động không liên quan để hướng sự chú ý của bạn vào người nói hoặc chủ đề đang được thảo luận.

· Nhẩm lại trong đầu xem những gì bạn đã biết về vấn đề này
Sắp xếp trước những kiến thức liên quan để sau đó có thể phát triển thêm sau (ví dụ: bài giảng lần trước, một chương trình TV bạn đã xem, trang web, kinh nghiệm thực tế…)

· Tránh sự mất tập trung
Chọn chỗ ngồi gần người nghe
Tránh các nguồn gây mất tập trung (vị trí cửa sổ, bà hàng xóm nói nhiều, tiếng ồn…)

· Cảnh giác với sự xúc động quá
Nén cảm xúc
hoặc tham gia nghe từ từ cho đến khi bạn kìm nén được cảm xúc

· Bỏ những định kiến của bạn sang một bên
Nên nhớ bạn ở đó để học những gì người khác muốn nói, chứ không phải ngược lại.

Nghe một cách chủ động

· Tập trung vào người đang nói
Theo dõi và cố gắng hiểu người và đặt mình vào hoạt cảnh của họ
Lắng nghe với đôi tai, và kể cả với đôi mắt và các giác quan khác

· Lưu ý: những ngôn ngữ không cần lời
Hãy để cuộc tranh luận đi theo diễn biến của nó.
Đừng đồng ý hay bất đồng vội, mà hãy cho dòng suy nghĩ tiếp tục

· Tham gia:
Chủ động trước các câu hỏi
Sử dụng các động tác (ví du: ngả người về phía trước) để khích lệ và ra dấu sự chú ý của bạn với người nói

Các hoạt động sau đó:

Một đối một | Trong nhóm
Cho người nói có thời gian và không gian nghỉ một lát trong khi nói lâu Bày tỏ lòng biết ơn với họ vì đã chia sẻ và đối thoại Kiểm tra xem bạn đã hiểu chưa · Thử nhắc lại những ý quan trọng để khẳng định xem bạn có hiểu thật sự chưa và tiếp tục cuộc nói chuyện. · Tóm tắt các ý chính · Đặt câu hỏi để cả hai cùng hiểu rõ hơn Tiếp tục mạch câu chuyện: · Thử nói qua các kinh nghiệm của bạn để bày tỏ là bạn đang thích thú với câu chuyện (phản hồi) · Dịch sau khi bạn cảm thấy bạn đã nắm bắt được nội dung · Áp dụng vào tình huống khác | Cho người nói thời gian để người nói sắp xếp lại thông tin đã nói Lúc Hỏi-Đáp Khi đặt câu hỏi · Trình bày nhanh sự hoan nghênh của bạn với người nghe · Tóm tắt điểm mấu chốt · Đặt câu hỏi Khi trình bày một quan điểm · Trình bày nhanh sự hoan nghênh của bạn với người nghe · Trình bày ngắn gọn ýliên quan · Trình bày quan điểm của bạn, nhận xét… · Hoan nghênh nhận xét Sau đó · Lấy thông tin liên lạc information để tiện liên lạc sau này · Có nhã ý mời bạn bè/đồng nghiệp.. tiếp tục tham gia thảo luận


Sãìp xêìp vaÌ laÌm viêòc caìc dýò aìn theo nhoìm

Sắp xếp và làm việc các dự án theo nhóm

Một cách giải thích khác:

Khi nhóm của bạn cùng nhau theo dõi việc học, bản thân bạn sẽ học nhanh hơn, hiệu quả và chắc chắn hơn.
Đánh giá chính là ở kết quả của cả nhóm.

Viện nghiên cứu Học thuật (IRL)
http://www.irl.org/projects/projects.html, (16 tháng 9, 1998)

Làm gì

Ai

Thế nào

Khi nào:

Tự giới thiệu: sở thích, kinh nghiệm

Tất cả

Buổi gặp lần 1

Phân công công việc ghi chép, thư ký.. để ghi chép lại nội dung các cuộc họp

Tất cả

· Được quyết định bởi cả nhóm

· Các yếu tố cần cân nhắc:tự nguyện, kinh nghiệm, nguyện vọng,

· Cách thông báo các báo cáo cuộc họp

  • o Xem các báo cáo để theo dõi tiến độ công việc

Buổi gặp lần 1

Xem cách thức cả nhóm sẽ liên lạc với nhau

Tất cả

· Gặp trực tiếp: thời gian, địa điểm

· Danh sách số điện thoại và thời gian thuận tiện để gọi

· Địa chỉ email

Buổi gặp lần 1

Tóm tắt các mục tiêu

Tất cả

Gợi ý:

· Từng thành viên tự thảo ra từ 2-3 mục tiêu chính.

· Cả nhóm so sánh, và từ đó quyết định

Buổi gặp lần 1

Quyết định quá trình và cách đạt được mục đích

Tất cả

· Các chương trình lên lịch
(Gantt, Critical Path, PERT)

· Các chương trình hỗ trợ trình bày
(Word, PowerPoint, etc. )

· Các bước thực hiện

· Lịch làm việc và hạn cụ thể

· Chia nhóm nhỏ

Nếu sau khi đã chia nhỏ, mà nhóm vẫn còn đông người: hãy bắt đầu lại các bước trên!

Nghiên cứu, tìm thông tin

· Trong thư viện

· Về lĩnh vực

· Các nguồn khác

Phân tích/Tìm hiểu

· Kiểm tra thường xuyên

· Lên kế hoạch cho những chỗ trống

· Kêu gọi sự giúp đỡ nếu cần

Lên khung sản phẩm

· Mở đầu/Ý chính

· Chủ đề nhỏ

Viết/thảo văn bản/bài nói

· Mở bài

· Thân bài

· Kết luận

Các tài liệu và sắp xếp

Kiểm tra

Xem xét và đánh giá

· Sản phẩm

· Quá trình

· Ai tham gia

Tóm tắt

Tập lại bài nói

Trình bày sản phẩm cuối cùng

Ăn mừng nào!!!

Nguyên tắc của làm chuyên đề theo nhóm

Học nhóm, hoặc làm việc theo nhóm cần sự chia sẻ thông tin, nguồn lực và thống nhất về phương thức thực hiện. Nhóm nào làm việc hiệu quả thường biết kết hợp các yếu tố này. Tuy nhiên, từng nhóm hoặc từng cá nhân làm việc sẽ hiệu quả chỉ khi họ luôn sẵn sàng chia sẻ và tôn trọng các thành viên khác trong nhóm.

Làm việc trong nhóm dựa trên sự tôn trọng và khích lệ lẫn nhau..

Thường thì tính sáng tạo thường mơ hồ. Các ý tưởng là vô cùng quan trọng với thành công của dự án, chứ không phải là tính cách cá nhân. Sức mạnh của một nhóm là ở khả năng thực hiện và phát triển các ý tưởng mà từng thành viên đem lại.

Mâu thuẫn có thể là sự mở rộng của sự sáng tạo. Để giái quyết mâu thuẫn, mọi người luôn phải tổn trọng ý kiến của nhau. Nói cách khác, làm dự án theo nhóm mang tính chất cộng tác, hơn là cạnh tranh.

Hai mục tiêu chính trong làm dự án theo nhóm là:

  • Học được gì? Các tài liệu, thông tin cũng như quá trình làm việc
  • Sán phẩm cuối cùng: bài báo cáo viết, trình bày miệng, hay là các sản phẩm có hình ảnh, âm thanh khác…

Vai trò của người hướng dẫn/giáo viên:

  • Đôi khi, nhóm có đạt được thành công hay không là phụ thuộc rất nhiềuvào sự mạch lạc trong giải thích yêu cầu đề bài, dự án cũng như tiêu chí đưa ra từ phía thầy cô giáo. Công việc của nhóm là giải nghĩa các hướng dẫn đó và thống nhất cách giải quyết vấn đề.
  • Quá trình công việc sẽ chỉ có hiệu quả khi thầy cô hướng dẫn trong quá trình. Dự án làm theo nhóm không đơn giản như việc học theo nhóm.
    Các sinh viên cần nắm rõ và chuẩn bị kỹ càng cho dự án.
    Các dự án cần được xây dựng sao cho không thành viên nào trong nhóm bỏ qua nỗ lực công việc của các thành viên khác.

Tính điểm:

  • Khen thưởng thường là điều không thể thiếu được cho quá trình, các thành viên nhận được phần thưởng của mình từ những gì họ đóng góp cho dự án.
  • Các động lực khác (như điểm số…) có thể được chấm điểm dựa trên sự tiến bộ, trái ngược với cách tính điểm một cách tương đối. Thường thì tính điểm tương đối thì cách đánh giá với những thành viên không đạt hiệu quả cao. Đánh giá dựa trên tiến bộ của toàn đội và của cá nhân. Tuy nhiên, phương pháp này có thể gây hậu quả không hay khi mà những thành viên bị điểm thấp sẽ bị coi là "bỏ đi" và không ai chú ý đến họ nữa.

Hiểu nhanh và hiểu chậm?

  • Người hiểu nhanh thường giúp và chỉ cho các thành viên còn gặp khó khăn. Khi chỉ cho những người khác, chính là chúng ta cũng học để hiểu sâu hơn. Đôi khi, những câu hỏi đơn giản sẽ khiến chúng ta nhìn lại vấn đề dưới cách nhìn mới mẻ hơn. Khi giải thích, chúng ta sẽ hiểu sâu hơn.
  • Có thể coi như người gặp khó khăn lại "dạy" lại người đã hiểu!


Gia sý

Gia sư

Gia sư có thể truyền kinh nghiệm, kiến thức và sự động viên.
Họ không phải là người đưa ra đáp án, mà là những hướng dẫn bạn tìm ra câu trả lời. Thử thách của bạn là phải tập trung vào bài tập với các kiến thức đã được cung cấp.

Gia sư không có trách nhiệm phải tìm hiểu nguyên do vì sao học sinh học không vào
vì việc này là ngoài nhiệm vụ gia sư và phải được thực hiện bởi một chuyên gia tư vấn. Nếu có vấn đề nghiêm trọng, thì từ chối là cách tốt nhất.

Cách mẹo khi bạn làm gia sư:

Để trở thành một gia sư tốt, bạn cần được huấn luyện:
Huấn luyện về kiến thức cũng như phương pháp gia sư

Xác định và tuyên bố rõ ràng với học sinh những gì bạn yêu cầu:
Bạn yêu cầu học sinh phải học tập như thế nào?
về giáo viên? Hay người thân thiết với học sinh
(bạn cùng lớp, khoa, trường, gia đình…)

Đề ra các nguyên tắc mà tuân thủ các nguyên tắc đó
Viết ra giấy, dán lên tường, và làm theo!
Nguyên tắc là cần thiết, nhưng phải được cả người học và người dạy thống nhất.
Và đồng thời, các nguyên tắc cần được công bằng và hiệu lực.
Nguyên tắc sẽ giúp tránh được những sự cố không cần thiết.

Biết rõ về khả năng cũng như hạn chế của mình,
và những kỹ năng hoặc kiến thức bạn có thể dùng để gia sư.
Một phần thưởng của việc làm gia sư là cơ hội được sử dụng và áp dụng những gì bạn đã học

Tìm hiểu về học viên
Tìm hiểu điểm mạnh và khó khăn của học viên.
Với điều kiện nào thì họ học vào nhất? hay không học được?
(Đừng bao giờ nghĩ rằng thói quen học của tất cả mọi người đều như nhau, hoặc đều giống như bạn)

Thành lập mối quan hệ và tin tưởng.

· · Lưu ý những điểm khác biệt giữa bạn và người học.
Không phải là bạn đang cố gắng thay đổi học sinh, mà là dựa vào sức học của họ để hướng dẫn họ học tốt hơn.
Vì bạn có nhiều kinh nghiệm hơn học sinh, nên bạn sẽ cần phải thích nghi và tìm giải pháp.

· · Cởi mở và thật lòng
Chế giễu hay hạ mình sẽ đều không có hiệu quả.
Bạn làm gia sư không phải để khoe mẽ, mà là để giúp đỡ người khác.

· · Đừng ngại nói cho học sinh biết nếu như
bạn và học sinh đó không thể hợp nhau được. Hoặc là một người dạy khác sẽ có thể hiệu quả hơn. Mục đích là để giúp, chứ không phải là để chịu đựng lẫn nhau.

Bảo đảm rằng học sinh biết là thời gian đầu, rất khó đạt được thành công ngay lập tức
Học là một quá trình có cả những lần bạn chưa thành công. Đó không phải là thất bại vì tất cả những gì bạn làm đều để hoàn thành nhiệm vụ một cách đúng nhất. Học và giải quyết vấn đề là bao gồm cả một thời gian mày mò. tìm kiếm để đi đến thành công.

Buổi học:

Lắng nghe để tìm hiểu khó khăn thực sự
Kiểm tra xem học sinh đã dành thời gian và công sức chuẩn bị bài chưa

Đánh giá tình hình
Cân nhắc đến các mục đích thực tế, lâp ra các nguyên tắc

Sử dụng câu hỏi để giải quyết vấn đề

Trình bày hoặc ví dụ các quá trình tương tự

Đừng ngại nói thẳng nếu như bạn không biết rõ điều gì đó
Bạn có thể giới thiệu học sinh tìm đến các nguồn khác nhau, kể cả hỏi thầy cô. Bạn cũng có thể tận dụng cơ hội này coi như để học thêm, tìm hiểu thêm và sau đó trả lời sau, chính bạn lúc đó cũng học mà!

Đưa ra các nhận xét tích cực, dùng cách nói động viên
Tìm thành công, củng cố các nỗ lực của học sinh để cả những thành công đơn giản

Tóm tắt và ôn lại
để học sinh sẽ theo các giờ sau

Ăn mừng thành công nào!

Nhớ lưu lại các ghi chép để sau này tiện theo dõi

Xem thêm

LERN 10 - Online Tutor Training Project
Một mẫu tập làm gia sư, Trung tâm sư phạm, City College of San Francisco

Online tutoring skills của Clive Shepherd, TACTIX


GiaÒi quyêìt tranh caÞi

Giải quyết tranh cãi

Cách để giải quyết tranh cãi một cách êm thấm nhất là để cả 2 bên:

· Làm việc với nhau một cách tự nguyện

· Hợp tác giải quyết vấn đề

· Dưới sự hướng dẫn của một người có kinh nghiệm

Quá trình sau nên được thực hiện dưới sự hướng dẫn của một người có kinh nghiệm.
Cùng với đối phương đến một nơi riêng tư:

· Thu thập thông tin: tìm vấn đề mấy chốt và đừng luận tội
Tập trung vào vấn đề, chứ không phải ai đã gây ra lỗi
Không luận tội, bới móc, hay gọi tên để cãi nhau

· Mỗi bên đều phải nói rõ quan điểm của mình và xem điều đó ảnh hưởng đến họ như thế nào;
Những người khác lắng nghe một cách tập trung và tôn trọng, nhất là không được ngắt ngang

· Mỗi bên lần lượt nhắc lại hoặc nói rõ quan điểm của phía bên kia đúng với cách phía bên kia nghĩ (thói quen thứ 5 của Franklin Covey: "Thử học cách hiểu người khác trước khi muốn người khác hiểu mình")

· Tất cả mọi người nên cố gắng nhìn vấn đề từ các quan điểm khác, ngoài quan điểm của 2 bên

· Các bên suy nghĩ, bàn bạc để tìm ra những điểm chung, ý kiến trung hòa nhất, các phương án sáng tạo hơn….

· Mỗi bên tự nguyện làm những gì mình có thể để giải quyết mâu thuẫn.

· Một thương lượng chính thức nên được vạch ra và thống nhất giữa 2 bên;

· Nên theo dõi quá trình thường xuyên

· Nếu thành công, nên có phần thưởng hoặc mọi người cùng ăn mừng

Giải quyết mâu thuẫn giữa 2 bên nên là một quá trình tự nguyện:

· Phản ánh giá trị của trường nếu được áp dụng cho cả trường

· Được thầy cô đem ra làm mẫu và làm theo

· Sẽ thất bại nếu như chỉ được coi là việc của học sinh

Mỗi bên
cần phải thẳng thắn nói lên quan điểm của mình, và cũng cần được tôn trọng khi họ trình bày quan điểm, cảm thấy sự quan trọng của cả 2 phía. Chính vì vậy, bên nào cũng phải tôn trọng và lắng nghe phía bên kia, và cố gắng hiểu họ, cùng làm hợp tác làm việc để tìm ra giải pháp trung hòa nhất, có lợi cho cả 2 bên.

Nếu vẫn không giải quyết được mâu thuẫn,
nhờ một người thứ 3, trung gian hòa giải; hoặc "cưỡng chế" (người trung gian hòa giải sẽ đưa ra giải pháp)

Giáo dục là một môi trường thuận lợi
để học giải quyết các vấn đề và các phương pháp hòa giải mâu thuẫn. Cho dù mâu thuẫn là một tình huống trong lớp học hay là một tình huống tình cảm thật ngoài đời, thì việc học cách giải quyết vấn đề và cùng hợp tác để tìm được hướng giải quyết phù hợp sẽ giúp bạn có được các kỹ năng mà sau này bạn hoàn toàn có thể áp dụng vào các tình huống, trường hợp khác. Việc rèn luyện sẽ giúp bạn:

· Chấp nhận sự khác nhau

· Nhận ra những lợi ích cả hai bên

· Trau dồi kỹ năng thuyết phục

· Tăng khả năng lắng nghe

· Phá bỏ vòng quay

· Học cách phản bác ý kiến của người khác mà không phải căng thẳng hay gây sự

· Tạo sự tự tin trước những tình huống bạn có thể thắng

· Nhận ra/ Chấp nhận và từ từ giải quyết sự tức giận và các trạng thái tình cảm khác

· Giải quyết vấn đề!

Tài liệu được lấy từ "Hướng dẫn giải quyết mâu thuẫn," Trường Friends School of Minnesota, tháng 6 năm 2002.

Xem thêm: Conflict Negotiation: Skills Checklist Umbreit, M.S. 1995. Conflict Negotiation: Skills Checklist. St. Paul, MN: Center for Restorative Justice & Peacemaking, trường Đại học Minnesota.

Deutsch, Morton & Coleman, Peter T., Handbook of Conflict Resolution: Theory and Practice, tháng 4 2000, Jossey-Bass


Nhoìm trung gian hoÌa giaÒi

Nhóm trung gian hoà giải

Trung gian hoà giải nhóm vừa là một chương trình và một quá trình

Khi một nhóm sinh viên cùng lứa tuổi giúp giải quyết mâu thuẫn giữa hai người hoặc hai nhóm nhỏ, đó gọi là trung gian hoà giải nhóm. Quá trình này đã tỏ ra có hiệu quả ở các trường học trên nước Mỹ, và đang thay đổi cách mà các sinh viên nhìn nhận và giải quyết xung đột trong cuộc sống của họ. Thay đổi bao gồm: cải thiện lòng tự trọng, kĩ năng nghe và suy nghĩ có tính phê bình, cải thiện môi trường học, giảm áp dụng biện pháp kỷ luật và cãi cọ. Những kỹ năng này có thể tuyên truyền và áp dụng ngoài môi trường lớp học.

Quá trình này phải do hai bên tự nguyện:

Người trung gian hoà giải không quyết định mà chủ yếu tìm đến một giải pháp cho cả hai cùng “thắng cuộc” để tránh rắc rối thêm. Những nhà quản lý chuyên trách vấn đề kỷ luật luôn kết hợp những chiến lược hoà giải trong quá trình giải quyết xung đột.

Các kiểu xung đột thường gặp:

đồn đại đưa chuyện | ẩu đả mức độ nhẹ
trục trặc trong quan hệ cá nhân | Lừa và ăn cắp
đối đầu về sắc tộc và văn hoá | Viết vẽ bậy, xúc phạm
Tranh cãi trong và ngoài lớp học

Những vấn đề nghiêm trọng hơn cần có những người trung gian chuyên nghiệp, vì vậy không thích hợp với kiểu trung gian hoà giải. Những trường hợp này bao gồm: lạm dụng tình dục, hành hung, tự tử, sở hữu vũ khí, dùng ma tuý, và những vấn đề có liên quan đến luật pháp.

Chi phí bao gồm tài liệu, vật dụng, địa điểm dành cho trung gian, đào tạo, hỗ trợ của đồng nghiệp, không gian làm việc, khen thưởng.

Dưới đây sẽ tóm tắt:

  • Quá trình bắt đầu chương trình trong nhà trường
  • Các bước tiến hành trong một buổi trung gian hoà giải

Bắt đầu chương trình trong nhà trường

Quá trình lên kế hoạch là hết sức quan trọng:
Nền tảng của việc trung gian hoà giải là làm cho sinh viên có them sức mạnh, vì vậy sinh viên đóng vai trò quan trọng trong tất cả các bước phát triển cũng như tiến hành.

Sinh viên thành lập ban lãnh đạo
bao gồm một lien lạc viên giàu kinh nghiệm, được tôn trọng, và một số giáo viên, chuyên viên đáng tin cậy. Ban lãnh đạo này có thể được phân công hoặc tự đảm nhận. Ban này sẽ:

  • Nghiên cứu nền tảng của việc trung gian hoà giải,
    hệ thống các bước giải quyết xung đột và giữ kỷ luạt trong nhà trường
  • Thiết kế và xuất bản chương trình hành động
    cho chương trình giải quyết xung đột, bao gồm nội dung khái quát, truyền thông, đào tạo, thực hành, kiểu mẫu, và đánh giá.

Mục đích là nhằm hướng dẫn các nhóm trung gian hoà giải trong cộng đồng trường học, tạo ra một khối hợp sức thống nhất cùng giải quyết vấn đề theo một chương trình dựa trên tinh thần hoà bình.

Ban lãnh đạo sẽ tìm kiếm sự hỗ trợ từ lãnh đạo trường, bao gồm các nhóm, khối trong trường cùng thực thi biện pháp này (gồm cả giáo viên lẫn nhà quản lý)

  • Ban lãnh đạo đảm nhận trách nhiệm lâu dài:
    chuẩn bị các cuộc họp, thực hành kỹ năng hoà giải, nghiên cứu về bạo lực, nguyên nhân và cách phòng ngừa.

Người liên lạc đóng vai trò trung gian giữa các nhóm, bao gồm: ban lãnh đạo, tập thể sinh viên, nhà quản lý, phụ huynh, chuyên viên đào tạo mời bên ngoài. Nhiệm vụ chính bao gồm:

  • Phát triển một nhóm người lớn trọng điểm trong trường học để thực hiện và làm mẫu cho các hoạt động hoà giải.
  • Giám sát việc lựa chọn, đào tạo, khuyến khích, củng cố nâng cao trình độ cho người hoà giải.
  • Đóng vai trò hoà giải để hỗ trợ việc thực hiện và khởi đầu cho các chương trình hoà giải.
  • Lập bảng thoả ước cho người được hoà giải và bên trọng tài hoà giải.
  • Chọn và lên lịch cho các nhân viên hoà giải trong từng trường hợp.
  • Lưu giữ hồ sơ và thường xuyên thông báo cho mọi người trong chương trình qua thư tin, mạng…
  • Tự cập nhật với các tài liệu và nghiên cứu có liên quan
  • Năng nổ trong việc vượt qua trở ngại về thái độ hoặc cơ chế trong nhà trường, thiết lập và duy trì nhóm hỗ trợ, bao gồm nhóm phụ huynh.

Lựa chọn người trung gian hoà giải:

  • Người trung gian phải đại diện cho nhiều nhóm trong trường về mặt văn hoá, giới tính, hành vi, học vấn, quan hệ xã hội, chủng tộc.
  • Quá trình lựa chọn phải được thông báo rộng rãi và bao gồm thư giới thiệu cũng như thư tự giới thiệu.
  • Người được chọn phải sẵn sang tiếp tục nâng cao kỹ năng, hợp tác với đồng nghiệp và hướng dẫn nhân viên mới.
  • Việc từ chối cần phải được diễn đạt một cách tế nhị để làm sao cho sinh viên đó không cảm thấy bị xa lánh.

Trước tiên cần thiết lập “kinh nghiệm”
Người trung gian hoà giải cần phải được đào tạo và giám sát bởi vì họ thường thiếu sự từng trải và kinh nghiệm cả trong việc điều chỉnh mâu thuẫn và kỹ năng đàm phán.

Các chiến lược bao gồm tự đóng vai, học hỏi từ chính các tình huống cụ thể. Nếu có thể, nên tổ chức hội thảo ngoài trường học để hạn chế tối đa những yếu tố ảnh hưởng bất lợi.

Những yếu tố chính trong các buổi hoà giải:
Mục đích là giảm thiểu sự bất bình và để các bên cùng chấp nhận giải pháp đưa ra.

Bên tranh cãi sẽ điền vào bảng câu hỏi trước khi tham gia buổi hoà giải
trình bày những nguyên tắc cơ bản, hứa sẽ cùng giải quyết mâu thuẫn, nói sự thực, nghe ý kiến của người khác một cách tôn trọng và không ngắt lời.

Bên tranh cãi gặp gỡ hoà giải viên để xem hai bên có hoà hợp không và đảm bảo rằng không có tranh chấp về quyền lợi.

Người hoà giải:

  • Gặp bên tranh cãi và giải thích rõ việc họ co quyền tiết lộ những chi tiết có liên quan trong buổi hoà giải và hỏi xem họ có muốn tiếp tục hay không
  • Giải thích các bước hoà giải:
    dùng kỹ năng nghe và giao tiếp để giúp bạn giải quyết xung đột, bất đồng trước khi họ lên cơn nóng giận và đánh mất khả năng suy nghĩ trong tình huống của mình.
  • Giải thích rõ ràng các câu hỏi trước khi bắt đầu.

Trong buổi hoà giải, bên tranh cãi phải:

  • Giới thiệu bản thân
  • Mỗi người lần lượt kể chuyện của mình cho người hoà giải nghe
    tập trung vào vấn đề, không nói ai làm gì, trong khi người kia tập trung nghe và không ngắt lời.
  • Hai bên tranh cãi đổi vai:
    mỗi bên kể lại chuyện của bên kia theo như họ hiểu và không nhất thiết phải đồng ý với nội dung kể.

Người hoà giải:

  • Tóm tắt ý và cảm xúc của hai bên
    nhằm mục đích thẩm định và nêu ý đồng ý với các chi tiết. Thảo luận các vấn đề và giúp hai bên thấy rằng sẽ rất khó giải quyết vấn đề nếu họ tiếp tục mất bình tĩnh và giữ thái độ hậm hực.
  • Hỏi hai bên xem họ có giải pháp gì không.
    Ghi lại các ý hoặc bắt đầu suy nghĩ mà không bình luận gì.
  • Thảo luận về các giải pháp
    đánh dấu vào các giải pháp mà cả hai bên cùng đồng ý.

Người tranh cãi:

  • Quyết định cách giải quyết tốt nhất
  • Chọn giải pháp dự bị tốt nhất.

Người cùng hoà giải:

  • Thẩm định các thoả hiệp với các bên
    đảm bảo rằng không có ai ngân ngại nói ra bất đồng.
  • Viết biên bản thoả thuận dùng từ mà hai bên nói ra.

Người cùng hoà giải và bên tranh cãi:

  • Ký biên bản
  • Thống nhất quá trình theo dõi
    Đảm bảo rằng mọi bên đều giữ lời và cùng giám sát việc thực hiện thoả thuận.

Người hoà giải cảm ơn các bên đã tham gia và đã cho phép họ có dịp được giúp hai bên.

Tiêu chuẩn cư xử của hoà giải viên

ADR, Arbitration and Mediation

Cohen, Richard, Implementing a Peer Mediation Program, CREnet—The Conflict Resolution Education Network, 6/20/02


Caìch thýìc vaÌ ðaình giaì viêòc hoòc thông qua laÌm võìi viì duò thýòc têì

Cách thức và đánh giá
Việc học thông qua làm với ví dụ thực tế
(Case studies)

Định nghĩa: Ví dụ thực tế Case studies *

  • Là những bản tóm tắt, phân tích những ví dụ kinh doanh,
    công ti thực tế, dựa trên số liệu và nghiên cứu cụ thể
  • Đòi hỏi bạn tách bóc và suy ngẫm về những vấn đề chủ chốt,
    bác bỏ cả giả thuyết lẫn toàn bộ trường hợp đó.
  • Xác định các phương án thích hợp giải quyết ví dụ này
  • Xem xét cái được và mất của giải pháp đưa ra
  • Giới thiệu và trình bày sự phân tích để đưa ra được giải pháp tối ưu nhất

Cách tiến hành: quá trình thực hành với một ví dụ thực tế (Case studies)

  • Xác định mục tiêu khi làm ví dụ này
  • Xác định những người có vai trò quan trọng trong công ti, những cổ đông
  • Xác định những nhóm đối tượng cần phải lưu tâm đến,
    ví dụ: khách hàng, người cung cấp…
  • Khẳng định nhiệm vụ chính thức của công ti,
    tổ chức bạn đang nghiên cứu
  • Xem xét các hoạt động trước đây và vai trò của công ti
  • Khẳng định nhiệm vụ của các cổ đông
  • Đánh giá mức độ quan trọng của các cổ đông,
    hoặc là trong khả năng quyết định hoặc ảnh hưởng của họ trong công ti
  • Lên dàn ý quá trình công ti đưa ra các quyết định
  • Lưu ý các quyết định không chinh thức
  • Xác định quá trình sản xuất hoặc giao hàng
  • Xác định các nguồn hỗ trợ
  • Xác định đối thủ cạnh tranh
  • Các điều kiện của công việc, đối thủ
  • Xác định vấn đề mấu chốt nhất
  • Các hệ quẩ
  • Vai trò của quản lí

Vai trò của các nhà sản xuất và dịch vụ

  • Xác định các vấn đề chiến lược
  • Xác định các quyết định quan trọng bạn cần phải đưa ra
  • Xác định những yếu tố rủi ro
  • Xác định các tiền lệ trước đây
  • Xem xét các giải pháp
  • So sánh các lựa chọn, được và mất, giả thuyết, yếu tố rủi ro
  • Nhận xét và đánh giá
  • Viết một bản tóm tắt, tập trung vào các yếu tổ cơ bản

Xem thêm Sắp xếp các dự án làm theo nhóm

* định nghĩa được lấy từ Mô hình dạy và học, Case Studies, Đại học Tây Australia, Perth, Australia.
http://www.csd.uwa.edu.au/altmodes/to_delivery/casestudy.html


Sãìp xêìp caìc dýò aìn

Sắp xếp các dự án

  • Bắt đầu sớm
    Không bao giờ là quá sớm để bắt đầu cả. Bắt đầu sớm khiến bạn có nhiều thời gian hoàn thành việc hơn, và bạn có đủ thời gian để làm tốt.
  • Phân công thời gian. Quyết định xem:
    • Bài diễn thuyết hoặc bài viết nên dài đến đâu
    • Tài liệu cần nghiên cứu ở mức độ khó dễ như thế nào
    • Bạn cần bao nhiêu thời gian để hoàn thành công việc
  • Chia nhỏ công việc thành các phần nhỏ khác nhau.
    Bảng bên dưới có cả mục công việc phải được xong vào thời gian nào để giúp bạn sắp xếp, quản lí công việc tốt hơn.

Cái gì

Như thế nào

Khi nào:

Tóm tắt các mục tiêu

Các mục tiêu cần thông minh (SMART):

S pecific (Rõ ràng)
Measurable (Định lượng được)
Attainable (Có thể đạt được)
Relevant (Liên quan chặt chẽ)
Trackable (Có thể theo dõi kiếm tra được)

Lấy của Blanchard, Zigarmi, và Zigarmi
Lãnh đạo và Nhà quản lí một phút

Xác định các quá trình để hoàn thành mục tiêu
  • Chương trình sắp xếp
    (Gantt, Critical Path, PERT)
  • Các chương trình hỗ trợ trình bày
    (Word, PowerPoint, etc. )
  • Các bước thực hiện
  • Lịch làm việc và hạn cụ thể

Kiểm tra lại với người hướng dẫn

càng thường xuyên càng tốt

Tìm tài liệu

  • Sách giáo khoa
  • Trong thư viện
  • Về lĩnh vực
  • Các nguồn khác

Phân tích tài liệu
  • Chuẩn bị nếu thiếu
  • Xin trợ giúp
  • Kiểm tra đột ngột

Lên khung sản phẩm
  • Mở đầu/Ý chính
  • Chủ đề nhỏ

Viết/thảo văn bản/bài nói
  • Mở bài
  • Thân bài
  • Kết luận

Tài liệu và phần danh sách nguồn tài liệu

Kiểm tra

Tổng kết và đánh giá
  • Sản phẩm
  • Quá trình

Tóm tắt

Tập dượt (nếu phải diễn thuyết)

Trình bày

Ăn mừng là bạn đã hoàn thành nhiệm vụ!


ChuâÒn biò vaÌ triÌnh baÌy caìc dýò aìn

Chuẩn bị và trình bày các dự án

Những điều cơ bản cần biết khi diễn thuyết trước lớp (làm presentations)

  • Mục đích chính của bài diễn thuyết
    Chuẩn bị một bài nói và lấy một vài ý chính để bắt đầu
  • Đặc điểm về người nghe và kiến thức của họ
    Bắt đầu từ những điểm chung giữa bạn và người nghe.
    Đối chiếu và liên hệ mục đích của bài nói sở thích hoặc điều khán giả muốn nghe
  • Câu chủ để
    Khẳng định ngay từ đầu: mục đich và nội dung bài nói
  • Tranh luận
    Hãy thuyết phục người nghe bởi lí luận, dẫn chứng, con số cụ thể và logic
  • Xem lại và tóm tắt khi hoàn thành;
    Tóm tắt bài nói
    Kiểm tra xem mọi người có hiểu bạn vừa nói điều gì không
  • Câu hỏi và thảo luận

Luyện tập nói bằng cách,
nói và thu lại giọng của mình, hoặc luyện tập nói trước mặt một vài người bạn

Nghệ thuật truyền tải thông tin:

  • Làm người nghe cảm thấy thoải mái,
    bằng việc kể một truyện vui hoặc giai thoại có liên quan đôi chút đến bài nói, hoặc thu hút sự chú ý của họ bằng một cử chỉ thân thiện...
  • Sử dụng cách xưng hô thân mật;
  • Nhìn vào mắt người nghe;
  • Trình bày báo cáo với giọng nói chuyện và
    có thể lên trầm xuống bổng, thay đối một chút khi cần nhấn mạnh;
  • Sử dụng các cụm từ nối để định hướng cho người nghe là bạn đang chuyển sang một đề tài mới;
  • Cho người nghe có cơ hội đặt câu hỏi để lôi cuốn họ vào buổi nói chuyện;
  • Kết thúc bài nói bằng việc tóm tắt lại các ý chính, các luận điểm hoặc ý tranh luận;
  • Dành thời gian cho câu hỏi và nhận xét về
  • Nội dung
    (phần chưa được đề cập đến hoặc các ý liên quan)
  • Kết luận
  • Cách trình bày
  • Để lại thông tin liên lạc của bạn (carte visite) để tiện liên lạc

Sử dụng các giáo cụ trực quan, âm thanh…:

  • Liên lạc sớm để biết chắc xem các phần cứng của máy tương ứng với phần mềm của bạn;
    và phiên bản phần mềm của các tài liệu bạn mang đến cũng phải tương ứng với các phiên bản phần mềm của máy vi tính trong lớp.
  • Nên chuẩn bị sẵn một vài cách giữ file
    (trong ổ cứng, trên trang web, đĩa mềm, hoặc là in ra giấy(!) trong trường hợp thất lạc.
  • Đến sớm để kiểm tra mọi dụng cụ, các giáo cụ như loa đài, máy vi tính…
    hoạt động tốt, kiểm tra âm thanh và hình ảnh xem mọi người trong phòng có thể nghe hoặc nhìn thấy rõ không.
  • Nên để tất cả các tài liệu chiếu ở font chữ to cho dễ nhìn.
  • Có các tài liệu dẫn chứng cho mỗi luận điểm.
  • Không nên phát tài liệu tay,
    dàn ý bài nói cho người nghe trước khi bạn bắt đầu (vì như vậy thì họ sẽ tập trung vào việc đọc mấy tài liệu đó hơn là nghe bạn nói)

Xem thêm: Nghệ thuật nói trước đám đông


Nghêò thuâòt noìi trýõìc ðaìm ðông

Nghệ thuật nói trước đám đông

Biết rõ về địa điểm.
Nên làm quen với địa điểm nơi bạn sẽ nói chuyện.
Đến sớm, đi 1 vòng quanh khu vực diễn thuyết và tập sử dụng microphone và những giáo cự trực quan khác.

Tìm hiểu về khán giả.
Chào người nghe khi họ bắt đầu đến.
Nói chuyện với bạn bè, người quen dễ hơn hẳn nói chuyện với một nhóm người lạ, vì vậy nên tạo cảm giác thân thiện.

Biết rõ về những gì bạn chuẩn bị nói.
Luyện tập bài nói và chỉnh sửa nếu cần thiết.
Nếu bạn không nắm rõi chủ đề bạn sắp nói hoặc không cảm thấy thoải mái, sự sợ hãi sẽ tăng gấp đôi gấp ba.

Thư giãn.
Thư giãn, giảm căng thẳng bằng việc làm một vài động tác thể dục.

Hình dung hình ảnh của bản thân đang nói
Thử hình dung cách bạn nói, âm lượng to, rõ và chắc chắn.
Nếu bạn hình dung được là bạn sẽ thành công, thì nhất định bạn sẽ thành công.

Nên nhớ là mọi người đều muốn bạn thành công.
Họ không muốn bạn thất bại.
Khán giả muốn bạn phải thú vị, cởi mở, đưa ra thông tin bổ ích và thoải mái, giúp họ vui, giải trí.

Đừng xin lỗi với khán giả.
Nếu bạn nhắc đến sự sợ hãi của mình, hay là xin lỗi cho những lỗi bạn nghĩ mình đã mắc phải trong khi nói, tự dưng bạn lại khiến khán giả để ý đến phần có thể họ không nghĩ tới. Tốt nhất là hãy giữ im lặng.

Tập trung vào nội dung chứ không phải là môi trường xung quanh.
Xua đuổi căng thẳng ra khỏi đầu bạn, và hướng sự chú ý của bạn thân đến nội dung buổi nói chuyện và khán giả.
Sự sợ hãi sẽ tan biến!

Chuyển sợ hãi thành năng lượng tích cực.
Tận dụng năng lượng đó để tăng sự nhiệt tình, hứng khởi!

Rút kinh nghiệm.
Kinh nghiệm nhiều sẽ khiến bạn tự tin hơn, và đó là điều vô cùng quan trọng trong việc nói trước đám đông.
Tham gia vào một câu lạc bộ Toastmasters (luyện về nói trước đám đông) sẽ giúp bạn có nhiều kinh nghiệm hơn.

Tái bản với sự cho phép của hiệp hội Toastmasters quốc tế, "Mười mẹo nhỏ để thành công trong việc nói trước đám đông" có thể tìm thấy tại địa chỉ http://www.toastmasters.org/tips.htm (Lấy tháng 10 năm 2002)

Xem thêm: Allyn and Bacon "Public Speaking Web site"


PhoÒng vâìn cho caìc dýò aìn

Phỏng vấn cho các dự án

Chuẩn bị:
Bạn càng tỏ ra là bạn chuẩn bị kĩ càng, thì buổi phỏng vấn càng suôn sẻ.

Những hướng dẫn dưới đây rất hữu ích để có một buổi phỏng vấn thành công

  • Chuẩn bị sẵn về nói lên sự hứng thú của bạn, bao gồm
    Bạn thấy điều gì là hứng thú nhất về chủ đề này
    Điều gì bạn có thể thu lượm được qua buổi phỏng vấn mà ban không thể có nếu như bạn không đi phỏng vấn.
  • Tìm hiểu đôi chút nhứng kiến thức chung về
    người phỏng vấn bạn, dự án họ tham gia, công ti và/hoặc các sự kiện gần đây. Nói cách khác, thực ra buổi phỏng vấn bắt đầu trước khi bạn gặp người đó!
  • Các mục tiêu và câu hỏi nên được sắp xếp thứ tự ưu tiên, cái nào quan trọng thì làm trước
    Chuẩn bị kĩ sẽ giúp bạn rất nhiều!
  • Tìm hiểu xem còn thiếu điều gì nữa không; và hỏi xin lời khuyên của người khác nếu cần thiết.
    Mục tiêu của bạn là làm cho buổi phỏng vấn trở nên thoải mái, dễ chịu, và làm cho đối tượng phỏng vấn dễ chịu khi nói chuyện, chia sẻ thông tin. Hãy tự đặt câu hỏi: "Nếu đổi vai, người phỏng vấn và người được phỏng vấn, tôi hy vọng người kia sẽ trò chuyện với mình như thế nào?"
    Ăn mặc gọn gàng và thích hợp cho buổi phỏng vấn
  • Chuẩn bị danh sách những vận dụng cần có
    sổ tay, bút, máy thu âm….
  • Thu xếp địa điểm buổi phỏng vấn ở nơi hợp lý
    Điều này sẽ có thể tăng thêm sự thú vị của địa điểm, tăng hiệu quả cho thu âm hoặc nội dung buổi phỏng vấn.

Buổi phỏng vấn

  • Đến sớm
    Để tránh tắc đường, đậu xe, đi lạc đường…
    Quan sát và hướng bản thân vào môi trường của đối tượng của buổi phỏng vấn: môi trường làm việc, đồng nghiệp….
    Không nên săm soi nhưng nên để ý!
    Đừng gây chuyện với công việc đang diễn ra ở công sở hoặc chỗ làm đó
  • Nên coi buổi phỏng vấn như một buổi nói chuyện có chủ ý hoặc "dàn ý".
    Mở đầu bằng những câu hỏi bạn đã chuẩn bị sẵn
    Sẵn sàng tiếp cận những cơ hội mở rộng vấn đề
    Nhưng nhớ những mục đích bạn đã chuẩn bị
  • Lắng nghe một cách chủ động để hiểu và báo cáo
    Phải chắc chắn là bạn hiểu những gì người kia đang nói!
    Không cần thiết phải đồng tình hay không đông tình với ý kiến đó
    Cũng không nên tranh luận về những gì họ phải nói
  • Biết lúc nào phải yên lặng
    Nghe một cách cẩn thận, đủ để bạn biết khi nào cần để cho người kia dừng lại và xem qua những ý tưởng của họ. Bạn không cần thiết phải nói trong những khoảng lặng đó.
  • Đừng ngại nói ra nếu như bạn không hiểu,
    hoặc cần họ giải thích thêm.
    Để họ nhắc lại hoặc giải thích lại, bạn có thể dùng những mẫu câu như: "Vậy những điều bạn đang nói là ..." hay "Để tôi xem rõ ràng ý như thế này…"
  • Sẵn sàng nếu có diễn biến bất ngờ trong lúc nói chuyện, và nên tạo cơ hội cho việc mở rộng đề tài ngoài những gì bạn đã chuẩn bị
    Đừng bao giờ nghĩ là bạn biết hết và đoán được trước nội dung câu chuyện.
    Không nên để cho ý kiến chủ quan ảnh định hướng những câu hỏi cần nói đến.

Mở đầu (một vài phút)

  • Tự giới thiệu và dự án bạn đang làm
  • Hỏi tên, chức danh, carte visite của người bạn phỏng vấn,
    ảnh, logo công ti… nếu phù hợp
  • Nên tạo cảm giác thoải mái cho người bạn phỏng vấn (và cả bạn nữa!) Một vài đối thoại ban đầu có thể coi như để làm quen: ví dụ: bạn có thể cảm ơn họ đã dành thời gian gặp bạn. Khen văn phòng, hoặc bày tỏ sự ngưỡng mộ với thành công của họ….
  • Nếu đây là buổi phỏng vấn đầu tiên của bạn,
    bạn có thể nói với họ là bạn đang luyện tập dần kĩ năng phỏng vấn
  • Nếu bạn đã biết trước người phỏng vấn,
    nên lưu ý rằng công việc có thể đòi hỏi bạn phải khách quan với những kinh nghiệm của người kia. Không nên định kiến sẵn là họ sẽ thế này hay thế khác!
  • Đưa cho họ một bản chấp thuận ghi hình hoặc thu âm
  • Những câu hỏi mở đầu
    • Vui vẻ bắt đầu, chuẩn bị giọng
    • Bày tỏ sự ham thích của bạn với buổi phỏng vấn cũng như sự chuẩn bị của bạn
    • Kiểm chứng một số thông tin chọn lọc như.
      (Tôi đã đọc lí lịch của ông/bà và thấy ghi ông/bà tốt nghiệp từ…ngành...
      (Báo đã đưa tin khu dân cư của anh đã thành công trong việc…
      (Trong báo cáo hàng năm của công ty chị, tôi được biết dây chuyển sản xuẩt thành công nhất là...
      (Điều đã khiến bà thành công trong...
      (Anh đã bắt đầu hứng thú với công việc …như thế nào?)
      (Tôi đã đọc được rằng chị khởi nghiệp với tư cách là một dược sỹ, và nay đã trở thành…
      (Cuốn sách hay người nào đã có ảnh hưởng lớn đến anh trong lĩnh vực...
      (Theo tôi thấy, công việc của chị là có phụ trách…
      (Người thầy nào hay con người nào đã là hình mẫu lí tưởng của anh trong....
      (Đâu là hệ quả của...)

Phỏng vấn theo thứ tự các câu hỏi bạn đã chuẩn bị

    • Chuyển tiếp: nhớ căn thời gian và những gì bạn phải nói:
      tìm những lúc chuyển thích hợp để tiếp tục câu chuyện
    • Dần đi sâu hơn và chú trọng vào chiều sâu cuộc đối thoại,
      với sự thích hợp và cơ hội phù hợp
    • Hạn chế các câu hỏi Có/Không
      Hãy hỏi những câu mà người trả lời sẽ phải giải thích. Điều này thể hiện rằng bạn không chỉ quan tâm đến con số, sự kiện..mà là vai trò cũng như ý kiến của đối tượng bạn đang phỏng vấn. Và cũng để cho người kia có thể trả lời rõ ràng, và cá nhân hóa câu chuyện bạn đang hỏi
    • Đừng có buộc tội (những câu hỏi lên giọng như TẠI SAO anh không…?"),
      thay vào đó, hãy hỏi xem người bạn đang phỏng vấn có sẵn sàng cho nghi vấn của bạn hay không, có trình bày quan điểm của họ hay không...
    • Xây dựng bối cảnh và đề tài
      (Nó nghe như thể…rất quan trọng với bạn, điều gì …đã bị ảnh hưởng như thế nào...
      (Cái gì là quan trọng nhất trong....
      (Khó khăn hoặc thách thức nào là đáng lo nhất….
      (Ông đã phản ứng thế nào khi....
      (Anh thấy vai trò của mình trong việc thay đổi...
      (Ở thời điểm nào thì chị muốn.... Chị đã đối mặt với thách thức hoặc thay đổi này như thế nào?
      (Bác có đoán được thử thách tiếp theo của mình là gì không...
      (Trong.., tôi đã đọc được là anh phát biểu là ".........", anh có thể nói rõ hơn được không?
      (Làm thế nào để anh kiếm soát được....
      (Một vài người cho rằng ...., nhưng anh đã chọn hướng đi khác. Anh có thể giải thích sự khác nhau được không?)

Chuẩn bị kết luận

  • Nhớ căn thời gian,
    và những điều bạn cần phải hỏi
  • Đặt câu hỏi về những chủ điểm khác
    chưa được đề cập đến
  • Tóm tắt một vài ý quan trọng
    để chứng thực là bạn đã hiểu đúng.
  • Hỏi về những nguồn khác mà bạn có thể lấy thông tin,
    nguồn dữ liệu, hoặc lời khuyên…

Kết luận

  • Xem qua những gì bạn vừa làm và đối chiếu với kế hoạch ban đầu
  • Gợi ý là bạn sẽ đưa họ xem bản báo cáo, bài báo hoặc tóm tắt của buổi nói chuyện
  • Cảm ơn

Ghi chép:

  • Khi ghi chép,
    đừng ngần ngại hỏi nếu bạn chưa hiểu rõ:
    "Anh/Chị có thể nhắc lại…? Tôi muốn đảm bảo là tôi hiểu tất cả những gì tôi ghi chép"
    "Tôi không rõ là tôi có hiểu đúng ý của anh không, có phải ý anh là…"
  • Ghi nhãn và điền ngày tháng năm cho các ghi chép, hay băng ghi âm để sau này tiện theo dõi.
  • Nếu bạn thu âm buổi nói chuyện
    Kiểm tra máy, băng và pin trước khi bắt đầu
    Có sự cho phép của họ, bằng giấy hoặc ghi trên nhãn băng.
    Vẫn ghi chép, đặc biệt là những ý mấu chốt, phòng trường hợp.

Các dạng phỏng vấn:

· Những người nổi tiếng (hoặc tai tiếng!)
Cần tìm hiểu ai đứng sau thành công hay thất bại của họ

· Những người chuyên nghiệp
Cần tìm hiểu nghề nghiệp của họ, công ti, nơi họ làm việc, giao tiếp…

· Dạng theo dự án
Xây dựng một dự án từ đầu đến cuối, từ lúc nguồn cảm hứng ban đầu, rồi kết quả, và hệ quả.

· Nói chuyện lịch sử
Tìm hiều về các sự kiển trước đây là những kinh nghiệm bản thân

· Xin việc
Rèn luyện kĩ năng phỏng vấn cũng giúp bạn khi người ta phỏng vấn bạn!

· Phỏng vấn bất kì người qua đường,:1

Ngắn gọn và thân thiện, tuy nhiên cũng phải tỏ ra "chuyên nghiệp".
Đừng tiếp cận đối tượng với thái độ "xin lỗi làm phiền anh/chị". Rèn luyện thói quen chuyên nghiệp và tiếp cận:

  • Tự giới thiệu và giải thích công việc, dự án bạn đang làm.
  • Xin phép họ để bạn đặt câu hỏi
  • Hỏi tên và nơi họ đến:
    kiểm tra tên—nhất là chính tả (chủ yếu đối với nước ngoài)
  • Ngắn gọn và luôn tận dụng cơ hội hỏi tiếp
  • Những câu hỏi khó nên để ở cuối
  • Cám ơn- nên nhớ là người bạn đang phỏng vấn là đang giúp bạn, không liên quan đến việc họ có được lợi gì từ buổi phỏng vấn này hay không.
  • Nếu câu chuyện, buổi phỏng vấn sẽ được đăng tải, hãy nói cho người được phỏng vấn thời gian, địa điểm và tên của bạn
  • Dù họ có thể khó chịu, nhưng bạn luôn phải tỏ ra lịch sự.
    Tỏ ra chuyên nghiệp. Nhắc lại với người kia vì sao bạn hỏi họ, và nếu có thể, hãy nhắc lại câu hỏi. Nếu không có tiến triển, thì bạn có thể thôi. Và đừng quá để bản thân bạn dính vào.

Hướng dẫn trên đây và cách hướng dẫn phỏng vấn người qua đường là dựa trên tài liệu với sự cho phép của Leslie Rubinkowski trình bày tại buổi nói chuyện về "Học bổng trong lĩnh vực đưa tin và viết dành cho sinh viên tốt nghiệp đại học" tại Học viên Poynter , mùa hè 2002.

Xem thêm:
Johnson and Hill Staffing Services, Luyện tập phỏng vấn


Ðoòc coì cân nhãìc

Đọc có cân nhắc

Phương pháp đọc có cân nhắc:
Hãy tự hỏi những điều này khi đọc:
Phương pháp đọc có cân nhắc:

  • Đề tài của bài đọc, hoặc quyển sách bạn đang đọc là gì?
    Vấn đề nào đang được nêu ra?
  • Tác giả đã kết luận gì về vấn đề ấy?
  • Những lý do nào được đưa ra để chứng minh cho quan điểm của tác giả?
    Người viết dùng sự thật, lý thuyết hay niềm tin của bản thân?

Sự thật có thể được chứng minh.
Lý thuyết còn đang cần được chứng minh, không nên nhầm lẫn với sự thật.
Ý kiến có thể có hoặc không được xây dựng trên cơ sở lập luận vững chắc.
Bản thân niềm tin không cần được chứng minh.

  • Tác giả dùng từ trung lập hay có xen lẫn cảm xúc cá nhân? Người đọc biết cân nhắc là người có cái nhìn xuyên thấu bề mặt ngôn từ, để thẩm định lý lẽ bên trong.
  • Khi bạn quyết định chấp nhận hay không chấp nhận ý kiến của người viết, cần củng cố quyết định của mình bằng những lý do xác đáng.

Những đặc điểm của người đọc có cân nhắc:

  • Trung thực với bản thân
  • Tránh sự chi phối
  • Biết vượt qua vướng mắc.
  • Đặt câu hỏi.
  • Xây dựng phán đoán trên bằng chứng cụ thể
  • Tìm mối quan hệ nối kết các sự việc
  • Có tư duy độc lập

Xem thêm (English):
Ruth Sunda & Kyrene de las Brisas: Các phương pháp đọc và hỏi một cách cân nhắc (26 tháng 9 năm 2002)
Wakefield, D.V., Bài viết gửi Governor's Teaching Fellows, Athen,s Georgia, 19 tháng 11, 1998.


Caìch ghi cheìp khi ðoòc saìch

Cách ghi chép khi đọc sách

Đầu tiên hãy đọc một phần của chương cần đọc:

Đọc một lượng vừa đủ để có khái niệm về nội dung mình sẽ đọc. Đừng ghi chú mà hãy tập trung vào nội dung.

Khi đọc lần đầu, ta rất dễ bị thôi thúc bắt tay vào ghi chú ngay, nhưng đấy ko phải là phương pháp hiệu quả. Nếu ghi chú vào thời điểm này, ta chỉ đang chép lại máy móc tất cả thông tin mà chưa hiểu thấu đáo.

Tiếp theo, đọc lại lần nữa:

  • Tìm ý chính, và ý phụ.
  • Gấp sách lại
  • Tường thuật lại nội dung quyển sách sẽ giúp bạn chủ động trong quá trình nắm bắt thông tin.

Tiếp đến, ghi chép các thông tin:

  • Đừng sao chép thông tin trực tiếp từ sách
  • Chỉ ghi một số chi tiết chính để hiểu

Xem Sơ đồ khái niệm về một hệ thống các cách ghi và sắp xếp ghi chép.

Xem lại, và đối chiếu những ghi chép của bạn với sách giáo khoa,
xem xem bạn có thực sự đã hiểu bài chưa.


Ðoòc caìc tý liêòu khoì, phýìc taòp

Đọc các tư liệu khó, phức tạp

  • Chọn khối lượng vừa đủ
    để bắt đầu
  • Nắm được cách bố trí, hệ thống của tư liệu
    Lướt qua tư liệu để tìm: tựa đề, đề mục chính, đề mục phụ, câu chủ đoạn để biết được nội dung tổng quát. Chú ý các biểu đồ, đồ thị, và sơ đồ.
    Nếu có phần tóm lược
    ở trước và sau tư liệu, hãy đọc nó. Tìm đọc những câu hỏi, bài luyện tập chính
  • Đọc những gì bạn hiểu rõ nhất
    để xác định độ khó. Chừa lại những gì ko hiểu.
  • Dùng phương pháp "nhìn ra nơi khác"
    Trong khi đang đọc thỉnh thoảng dừng đọc và đặt những câu hỏi kích thích cho việc đọc.
    Tự đi tìm câu trả lời.
    Tìm mối liên hệ nhưng ko phải để ghi nhớ mà để hiểu.
  • Tra cứu nghĩa của những từ quan trọng mà bạn ko thể suy ra từ ngữ cảnh.
  • Đọc cho đến hết
    Đừng nản chí. Bạn càng đọc, thì sẽ dần sáng ra. Sau khi đọc xong, suy ngẫm lại những gì đã học được, và đọc lại những chổ chưa hiểu.
  • Sắp xếp những bài ghi chú
    thành một hệ thống khái niệm. Chú ý đến mối liên hệ giữa các thông tin.
  • Đừng chỉ dùng từ ngữ.
    Dùng kí hiệu, hình ảnh minh hoạ, màu sắc, thậm chí cả chuyển động để hình dung và hệ thống ý. Dùng bất cứ phương pháp nào bạn cần.
  • Bạn vẫn ko thể hiểu?
    Đừng nổi cáu! Xếp sách lại, hôm sau đọc tiếp.
    Nếu cần, hãy lặp lại, nhớ lại thông tin, dù trong lúc ngủ, não của bạn vẫn đang làm việc. Đây gọi là "phương pháp đọc phân tán”.
  • Khi bạn đã có một hệ thống khái niệm trong đầu, đọc lại lần nữa.
    Lần này nếu bạn vẫn chưa hiểu, hãy cầu cứu giáo sư, người cố vấn học tập, hoặc các chuyên gia. Chúc may mắn!

Xem thêm:
Các kỹ năng đọc và học ở trường Đại học của Nancy V. Wood, Holt Rinehart và Winston, Inc. 1991


Tôìc ðôò ðoòc vaÌ hiêÒu

Tốc độ đọc và hiểu

  • Tốc độ đọc

Mỗi loại tài liệu cho bạn một tốc độ đọc nhất định.
Đọc một quyển tiểu thuyết lôi cuốn sẽ nhanh hơn một bài sinh vật.

Sách viết cũng tuỳ quyển,
mà chất lượng khác nhau, do đó mức độ khó hiểu cũng khác nhau.

Đầu mỗi học kỳ, hãy đo tốc độ của mình theo mỗi quyển sách.
Xem thử bạn đọc được bao nhiêu trang trong 1 giờ. Khi đã nắm được tốc độ của mình, bạn sẽ có kế hoạch cụ thể cho thời gian biểu khi học.

  • Hiểu:

Lướt qua chương cần đọc:
tìm những phần quan trọng.
Thường những phần dài và nhiều chú thích, nhiều biểu dồ là những phần quan trọng.
Nếu bạn đang thiếu thời gian, hãy bỏ qua những phần phụ kia.

Đọc câu đầu tiên của mỗi đoạn thật kĩ.
Để ý đề mục và câu mở đoạn, sau đó gấp sách lại, và tự hỏi bạn biết gì về chủ đề trước khi đọc.

Tập trung vào các danh từ, và giới từ chính, các cụm danh động từ.

Ví dụ:

Classical conditioning is learning that takes place when we come to associate two stimuli in the environment. One of these stimuli triggers a reflexive response. The second stimulus is originally neutral with respect to that response, but after it has been paired with the first stimulus, it comes to trigger the response in its own right.

Thay vì đọc từng chữ, hãy làm một sơ đồ như sau:

Classical conditioning = learning = associating two stimuli

1st stimulus triggers a response
2nd stimulus = originally neutral, but paired with 1st --> triggers response.

Thay vì cứ đọc đi đọc lại đoạn văn ấy, hãy ghi chú theo cách này. Vì khi đã ghi ra những ý chính của bài, bạn ko cần thiết phải quan tâm đến bài đó nữa.

Xem thêm Cách ghi chép khi đọc sách.

Tài liệu lấy từ "Đọc một các linh hoạt" của Gail Kluepfel, Đại học Rutgers


Ðaình dâìu vaÌ gaòch dýõìi

Đánh dấu và gạch dưới

Đọc một phần bất kỳ của tài liệu
mà bạn cảm thấy xoay xở được.

Đọc lại lần nữa,

Đánh số những ý liên quan.

Gạch dưới:

  • Ý chính
  • Ví dụ của các ý chính
  • Địng nghĩa hoặc từ lạ

Ghi chú những câu hỏi,
tóm ý, và thuật lại ý vào những phần trống trong sách.

Hãy xây dựng cho mình một hệ thống có thể liên kết các nguồn thông tin khác nhau
từ sách vở, Cds, trang web, ghi chú trên lớp …


Phýõng phaìp ðoòc SQ3R

Phương pháp đọc SQ3R

3 R's:

S=Survey: Khảo sát
Q=Question: đặt câu hỏi
Read=đọc
Review=đọc lại
Recite=ghi nhớ

Trước khi đọc, khảo sát bài đọc

Survey
  • Tiêu đề, đề mục chính và phụ
  • Chú thích dưới hình ảnh, và đồ thị
  • Xem lại câu hỏi, hoặc các hướng dẫn đọc của giáo viên.
  • Xem đoạn đầu và cuối
  • Xem phần tóm tắt.

Khi đang khảo sát, hãy đặt những câu hỏi sau:

Question
  • Biến tiêu đề thành câu hỏi
  • Đọc các câu hỏi ở cuối bài
  • Nhớ lại những gì giáo sư nói khi giao bài cho bạn
  • Mình đã biết gì về vấn đề này rồi?

Lưu ý:
Nếu cần hãy viết ra và suy ngẫm. Phương pháp này gọi là SQW3R

Khi bắt đầu đọc

Read
  • Tìm câu trả lời choc ác câu hỏi đã nêu
  • Trả lời các câu hỏi đầu và cuối chương
  • Đọc lại chú thích dưới tiêu đề, biểu đồ, hình minh hoạ…
  • Chú ý tất cả các từ in đậm hay in nghiên
  • Học các hướng dẫn về biểu đồ
  • Đọc chậm lại khi gặp đoạn khó
  • Dừng lại để đọc kĩ những chỗ khó hiểu
  • Đọc từng phần một và ghi nhớ khi kết thúc một phần.

Ghi nhớ sau khi đọc hết một phần

Review
  • Chỉ đặt câu hỏi về những gì mới đọc. Hoặc tóm tắt bằng lời của riêng mình .
  • Ghi chú thông tin từ bài đọc, nhưng diễn đạt thông tin đó bằng lời của mình.
  • Gạch dưới ý quan trọng
  • Dùng phương pháp học thuộc hiệu quả nhất cho mình. Mẹo: bạn càng dùng nhiều giác quan khi học, thì càng nhớ nhanh và nhớ lâu.

Học công hiệu gấp ba: Nhìn, nói, nghe

Học công hiệu gấp tư: Nhìn, nói, nghe, viết

Dò lại bài, một quá trình lâu dà

Recite
  • Ngày 1:
    Đặt ra những câu hỏi cho ý chính bạn đã ghi chú
  • Ngày 2:
    Đọc lại để "kết thân" với những khái niệm quan trọng. Che phần thông tin, đọc câu hỏi và cố trả lời từ trí nhớ của mình. Dùng các biện pháp ghi nhớ hữu dụng. Làm những thẻ nhớ. (flashcard), hoặc các công cụ học bài tương tự.
  • Ngày 3, 4, 5:
    Luân phiên học bằng flashcard, và từ những bài ghi chú
  • Cuối tuần:
    Dùng sách học, làm một bản biểi nội dung, trong đó liệt kê toàn bộ tiêu đề, đề mục chính phụ. Làm một bản đồ thông tin. Tập nhớ lại và nói to bài học trong lúc nhìn vào bản đồ thông tin.
  • Thường xuyên lặp lại bước trên. Được vậy, bạn sẽ ko cần nhồi nhét khi kỳ thi đến.

Tài liệu lấy của Robinson, Francis Pleasant, (1961, 1970) Học hiệu quả (xuất bản lần thứ 4.), Harper & Row, New York, NY.


Caìch ðoòc nhýÞng baÌi luâòn

Cách đọc những bài luận

Chú ý: Phương pháp này có thể áp dụng khi:
đọc một quyển sách, một chương sách, bài báo, và tất cả các bài đọc khác.

Tiêu đề là gì?

Tiêu đề cho ta biết gì về nội dung bài đọc?
Bạn đã có kiến thức gì về vấn đề được nêu?
Bạn dự đoán bài này sẽ nói gì về vấn đề ấy? (khi đã biết được thời điểm và tác giả bài viết)

Bài này được viết khi nào?

Bạn biết gì về các bài viết về chủ đề ấy vào thời điểm đó?
Nếu có, thì bạn có dự đoán là bài viết nói về vấn đề gì không?

Ai viết?

Bạn có đoán là họ sẽ viết gì không?
Học vị của người này? Họ có hay làm việc và chịu ảnh hưởng của ai không?
Bạn có biết những địng kiến của tác giả?
Bạn có từng đọc qua những bài viết cùng chủ đề của tác giả?

Bắt đầu đọc và đánh dấu những thông tin quan trọng

Tìm hiểu xem vấn đề nào đang được thảo luận?
Vấn đề ấy có liên hệ gì với tiêu đề?
Ý chính là gì? Luận điểm của bài?
Tác giả đưa những chứng cứ nào để biện minh cho luận điểm ấy?

Bạn cần nhớ gì trong lúc và sau khi đọc?

Bạn có bắt gặp thông tin nào đáng giá về một vấn đề mình đã biết hoặc chưa biết? Bạn cần ghi chú vị trí của thông tin đó. Nếu đang làm dự án, hãy ghi chú vào hồ sơ nghiên cứu.
Tác giả có liệt kê nguồn thông tin nào bổ ích có thể cần trong tương lai? Hãy đáng dấu. Nếu đang làm dự án, hãy ghi chú vào hồ sơ nghiên cứu thông tin trích dẫn.

Sau khi đã hoàn tất bài đọc, hãy suy ngẫm:

Bạn đã học được những gì?
Điều đó có bổ sung, liên quan đến kiến thức mình đã có?
Lý lẽ của bài có thuyết phúc ko?
Dù ko thuyết phục, nhưng từ kiến thức cá nhân, bạn có nghĩ rằng có thể nội dung bài viết vẫn đúng?
Bạn có nghĩ ra những lý lẽ nào phản bác lại nội dung chính, cho dù lý lẽ nêu ra trong bài rất thuyết phục?
Bài viết này liên quan thế nào đến các bài trước đây, xét trong bối cảnh nền tảng kiến thức?

Lập một bảng tóm tắt về bài viết vừa đọc

Tài liệu được lấy với sự cho phép của Giáo sư M. Les Benedict, Khoa Lịch sử, Trường Đại học bang Ohio.


ChuâÒn biò cho baÌi kiêÒm tra

Chuẩn bị cho bài kiểm tra

Để có thể làm tốt trong bài kiểm tra,
bạn phải trước hết, học thật kĩ các tài liệu liên quan, rồi ôn lại trước khi kiểm tra.
Đây là một vài phương pháp giúp bạn hiểu những tài liệu của bạn hơn:

Học thật kĩ

  • Hãy ghi chép cẩn thận trong giờ giảng của thầy cô và từ sách giáo khoa
    Xem chỉ dẫn ở Ghi chép trong giờ học
    (và Ghi chép từ sách giáo khoa)
  • Ngay sau tiết học hoặc ngay khi về nhà, hãy xem lại những gì bạn đã ghi chép được.
  • Xem qua lại bài trước buổi học sau.
  • Định ra một khoảng thời gian dài hơn vào cuối tuần để ôn lại thật kĩ.

Ôn thật kĩ

  • Ghi chép cẩn thận và chi tiết
    Những gì thầy cô dặn về những vấn đề sẽ xuất hiện trong bài kiểm tra sắp tới
  • Sắp xếp những ghi chép, sách vở và bài tập
    Theo thứ tự những gì sẽ gặp trong bài kiểm tra
  • Ước lượng
    xem bạn cần bao lâu để ôn tập
  • Lập một thời gian biểu
    Chỉ ra khoảng thời gian bạn dành để ôn tập và bạn có những tài liệu gì
  • Tự kiểm tra mình qua các tài liệu
  • Học hết những gì bạn cần trước ngày kiểm tra

Xem thêm: Chuẩn bị khẩn cấp cho bài kiểm tra


PhoÒng ðoaìn nôòi dung baÌi kiêÒm tra

Phỏng đoán nội dung bài kiểm tra

  • Chú ý đặc biệt đến mọi hướng dẫn về học tập
    đó có thể là những tài liệu mà thầy cô phát trước giờ kiểm tra, hoặc ngay từ đầu khóa học! Chẳng hạn như: Những điều chủ chốt, một số chương đặc biệt hoặc một số phần trong một chương ..v.v…
  • Hỏi thầy cô xem có thể đoán được gì về bài kiểm tra
    nếu họ không muốn nói
  • Trước kì kiểm tra, hãy đặc biệt chú ý
    đến những gì thầy cô giảng
  • Đặt ra một loạt những cấu hỏi theo bạn có thể gặp trong bài kiểm tra
    hãy thử coi mình là người ra đề, rồi lại thử xem bạn có thể trả lời những câu hỏi đó không.
  • Hãy xem lại những bài kiểm tra trước
    mà thầy cô đã chấm cho bạn
  • Tham khảo từ các bạn học
    để xem có thể đoán trước điều gì về bài kiểm tra
  • Đặc biệt chú ý đến các gợi ý
    về cái mà thầy cô có thể hỏi đến, chẳng hạn như khi thầy cô:

§ nói một điều gì hơn một lần

§ viết lên bảng

§ dừng lại để kiểm tra xem bạn ghi chép đến đâu

§ đặt ra câu hỏi cho cả lớp

§ nói rằng: “cái này sẽ xuất hiện trong bài kiểm tra”

Bao gồm những thông tin được chỉnh sửa từ Con đường trở thành một học sinh xuất sắc của David B. Ellis và Làm thế nào để học đại học của Walter


Xem laòi nhýÞng chuâÒn biò cho baÌi kiêÒm tra

Xem lại những gì bạn đã chuẩn bị cho bài kiểm tra

· Lập một bản liệt kê những gì cần kiểm tra
Nắm rõ những vấn đề gì bạn sẽ phải học cho bài kiểm tra – những công thức, những ý chính, những bài viết mà bạn phải làm. Bản liệt kê này sẽ giúp bạn chia nhỏ những thứ bạn cần học thành những phần được sắp xếp, và có thể xoay xở được, như vậy bạn có thể ôn tập một cách toàn diện ngay cả khi bạn không cảm thấy hứng thú với nó.

· Tạo những bản tóm tắt và những phần được đánh dấu
Hãy đánh dấu (xem thêm đánh dấu) những ý quan trọng của bài học và mối liên quan giữa những ý này. Những bản tóm tắt sẽ liệt kê những ý chính theo một hệ thống.
Sự sáng tạo trong cách trình bày cũng góp phần đơn giản hóa quá trình tiếp thu của bạn.

· Ghi âm những tài liệu bạn có
Việc ghi âm một khối lượng vừa phải những tài liệu bạn cần học vào băng sẽ giúp bạn có thể ôn bài ngay trên máy nghe nhạc của bạn. Bạn có thể vừa đi, hoặc ở một nơi không dành cho việc học tập mà vẫn có thể ôn lại những ý chính nhờ chiếc băng này.

· Làm những tấm thẻ giúp trí nhớ
Để có thể nhớ các định nghĩa, công thức, một dãy các dữ liệu, hãy viết tiêu đề vào một mặt của tấm thẻ và nội dụng ở mặt bên kia. Những thẻ nhớ này không chỉ giúp bạn luyện khả năng nhận ra những nội dung quan trọng mà còn giúp bạn có thể nhớ được những kiến thức của mình chỉ từ một vài thứ linh tinh.

Bao gồm những thông tin được chỉnh sửa từ Con đường trở thành một học sinh xuất sắc của David B. Ellis và Làm thế nào để học đại học của Walter Pauk


Ðôìi phoì võìi caÒm giaìc hôÌi hôòp vêÌ baÌi kiêÒm tra

Đối phó với cảm giác hồi hộp về bài kiểm tra

Trong bài kiểm tra, tuy ở những cấp độ khác nhau hầu hết hoc sinh, sinh viên đều cảm thấy hồi hộp.
Tuy nhiên, một khi mà sự hồi hộp ấy ảnh hưởng tới chất lượng của bài kiểm tra thì nó đã trở thành một vấn đề.

Sự chuẩn bị nói chung/gây dựng lòng tự tin
Hãy đánh giá vị thế và những khả năng của bạn
Thầy cô có thể giúp đỡ bạn trong lĩnh vực này, hoặc bạn cũng có thể làm theo những hướng dẫn của chúng tôi trong mục này:

  • Phát triển tốt những thói quen trong học tập và các chiến thuật
    (đây là link đến những chỉ dẫn của chúng tôi)
  • Quản lí thời gian
    (đối phó với sự trì hoãn, mất tập trung và xao nhãng)
  • Sắp xếp tài liệu sao cho thích hợp nhất để đọc và học
    Hãy làm từng bước một để có thể đặt ra một chiến thuật, đừng quá đà
  • Những áp lực từ bên ngoài
    Kết quả của sự thất bại/ thành công (điểm số, việc bạn trượt hay đỗ), áp lực từ bạn bè, sự ganh đua ..v.v…
  • Hãy xem lại xem bạn đã làm bài kiểm tra như thế nào trong thời gian qua
    để có thể phát huy và học từ những sai sót của chính mình.

Những chuẩn bị cho bài kiểm tra để giải tỏa sự lo âu

  • Hướng về bài kiểm tra với sự tự tin
    Hãy tìm mọi cách có thể để cá nhân hóa thành công: khả năng quan sát, tính logic, tự nói chuyện với bản thân, luyện tập, làm việc theo nhóm, ghi chép..v.v…
    Hãy coi bài kiểm tra là nơi để bạn chứng tỏ bạn đã học nhiều như thế nào và để bạn có thể nhận được một phần thưởng cho công sức mà bạn đã bỏ ra.
  • Hãy sẵn sàng!
    Học thật kĩ bài học của bạn và xem xem bài học nào là cần thiết nhất cho bài kiểm tra. Sử dụng bản liệt kê các thứ cần kiểm tra.
  • Chọn một tư thế thoải mái nhất để làm bài kiểm tra
    Ánh sáng vừa đủ và ít bị mất tập trung nhất
  • Cho phép mình được thoải mái về thời gian,
    đặc biệt là để làm những gì bạn cần phải làm trước khi bắt tay vào bài kiểm tra nhưng vẫn phải đến chỗ làm bài kiểm tra sớm hơn một chút
  • Tránh phải nhồi nhét ngay trước khi kiểm tra
  • Cố gắng tập trung một cách thoải mái
    Không nên nói chuyện với các học sinh chưa chuẩn bị bài học, những học sinh tỏ thái độ không hay, hoặc những học sinh làm bạn sao nhãng sự chuẩn bị của mình
  • Bạn có thể làm cho đầu óc được nhanh nhẹn hơn
    bằng cách luyện tập thể thao
  • Phải ngủ thật ngon
    vào đêm trước ngày kiểm tra
  • Không được để đói bụng mà đi làm bài kiểm tra
  • Hoa quả tươi va rau xanh là một cách hữu hiệu để giải tỏa lo lắng
    Những thức ăn gây căng thẳng gồm những thức ăn được làm sẵn, các chất hóa học làm ngọt, nước ngọt có ga, sôcôla, trứng, những đồ ăn nhiều dầu mỡ, thịt lợn, thịt đỏ, đường, những sản phẩm làm từ bột mì, bim bim, những thức ăn chứa nhiều chất bảo quản hoặc nhiều gia vị.
  • Hãy ăn gì đó nhè nhẹ
    để giúp bạn tránh được sự hồi hộp.
  • Tránh những thức ăn chứa nhiều đường (kẹo) vì nó có thể làm cho bạn cảm thấy khó chịu

Trong lúc làm bài

· Đọc thật kĩ yêu cầu của đề bài

· Bố trí quỹ thời gian làm bài của bạn sao cho thật hợp lí

· Thay đổi tư thế để cảm thấy dễ chịu hơn

· Nếu bạn không nghĩ ra câu trả lời, hãy để đó và chuyển sang câu khác

· Nếu bạn đang phải làm một bài viết
mà bạn đột nhiên không nhớ được gì, hayc họn một câu hỏi nào đó và bắt đầu viết, có thể nó sẽ giúp bạn nhớ lại được những gì bạn đã học.

· Đừng hoảng loạn
khi thấy mọi người bắt đầu nộp bài, vì có nộp sớm hơn cũng chẳng có ích lợi gì.

Nếu bạn nhận thấy mình đang căng thẳng giữa lúc làm bài thi

  • Hãy thoải mái đi, bạn đang kiểm soát được mọi việc mà
    Hãy hít thật sâu và thở ra thật mạnh
  • Đừng nghĩ tới sự sợ hãi
    Dừng lại, nghĩ về bước tiếp theo và từng bước thực hiện tiếp bài làm của bạn
  • Hãy sử dụng những cách động viên bản thân sao cho thích hợp
    Hãy nhận thấy rằng bạn đã và đang cố gắng hết mình
  • Trừ một số sự hồi hộp
    Nó sẽ như một sự nhắc nhở rằng bạn đang cố gắng hết sức và sẽ giúp bạn có thêm động lực để làm bài
    Tuy nhiên nhớ là phải giữ nó ở trong một mức độ nhất định
  • Bạn phải hiểu hồi hộp cũng là một "thói quen"
    và bạn cần phải luyện tập để sử dụng nó như một phương tiện để đến với thành công.

Sau bài kiểm tra, hãy xem lại xem bạn đã làm bài thế nào

· Chỉ ra những cách làm nào có hiệu quả và cố giữ vững nó
Cho dù những điều này có nhỏ nhặt đến đâu thì nó cũng đang giúp bạn đặt những viên gạch nhỏ để tiến tới thành công

· Chỉ ra những phương thức nào đã không giúp ích được gì cho bạn

· Tự chúc mừng vì bạn đang đi đúng đường để có thể vượt qua những chướng ngại vật.

Hãy tìm đến những trung tâm dữ liệu ở trường bạn để tìm kiếm sự trợ giúp.

Nếu bạn tự nhận thấy rằng mình có vấn đề với sự lo lắng về bài kiểm tra,
hãy thông báo cho thầy cô của bạn trước khi làm bài kiểm tra (và không phải là chỉ trước có vài phút)
Sẽ có thể có những cách khác để đánh giá năng lực của bạn về môn học đó.

Xem thêm (English):

Tâm lý hồi hộp về bài kiểm tra, trung tâm tư vấn, trường Đại học Buffalo, trường Đại học New York
Tâm lý hồi hộp về bài kiểm tra, trung tâm tư vấn, trường Đại học Missouri-Rolla
Những thông tin chính thức về Tâm lý hồi hộp về bài kiểm tra, trung tâm tư vấn, trường Đại học George Washington


Bôì triì cho môòt baÌi kiêÒm tra

Bố trí cho một bài kiểm tra

  • Bắt đầu ôn tập sớm
    Như vậy thì não bộ của bạn sẽ có điều kiện để làm quen với các thông tin
  • Dành ra một khoảng thời gian ngắn mỗi ngày để ôn tập
    Nó sẽ giúp bạn dễ dàng hơn khi phải tập trung ôn tập vào những ngày sát khi thi.
  • Hãy đọc nội dung bài học trước buổi học
    Và bạn sẽ có thể nhận ra được những điều quan trọng mà thầy cô đang nhấn mạnh vì bạn đã ít nhiều biết tới nó.
  • Ngay sau buổi học hãy xem lại bài vở
    Bạn sẽ tìm ra những phần mà bạn chưa hiểu ngay khi mà tất cả bài học đang còn rất mới và rõ nét trong đầu bạn-cũng như trong đầu các bạn bạn. Nếu bạn xem lại bài ngay lập tức thì bạn có thể làm sáng tỏ những khúc mắc của mình bằng cách hỏi các bạn.
  • Ôn tập theo nhóm
    Bạn sẽ có điều kiện để hoàn thiện cả những phần quan trọng mà nếu học một mình thì rất có thể bạn đã bỏ qua.
  • Thu xếp một buổi tổng ôn tập vào lúc nào đó sớm một chút
    để nếu cần thì bạn có thể ghé vào hỏi các thầy cô của bạn khi họ còn đang ở trường
  • Chia nhỏ những gì bạn phải học thành từng phần mà bạn có thể cáng đáng được,
    đặc biệt là trong những lần tổng ôn tập ngay trước kì kiểm tra
    Học ba tiếng buổi sáng rồi lại ba tiếng buổi tối sẽ hiệu quả hơn là bạn ngồi học liền một mạch những sáu tiếng.
    Học tập vào lúc tinh thần bạn đang bị suy nhược là một sự lãng phí thời gian.
  • Bao gồm những thông tin được chỉnh sửa từ

Con đường trở thành một học sinh xuất sắc của David B. Ellis và Làm thế nào để học đại học của Walter Pauk


Sýò nhôÌi nheìt

Sự nhồi nhét

Sự nhồi nhét chỉ có ích vào những lúc gấp gáp;
nó hoàn toàn là không tốt cho việc học tập lâu dài

Xem thêm: Chuẩn bị khẩn cấp cho bài kiểm tra
để có thêm sự lựa chọn và tiếp cận công đọan nhồi nhét một cách có hệ thống nhất có thể.

Các cách nhồi nhét gồm có:

· Xem trước tất cả những tài liệu mà bạn cần phải học

· Hãy biết chọn lựa: lướt qua tất cả các chương để nắm được ý chính

· Tập trung vào việc học và ôn luyện các ý chính đó

· Đừng đọc những đoạn mà bạn sẽ không có thời gian xem lại


ChuâÒn biò khâÒn câìp cho baÌi kiêÒm tra

Chuẩn bị khẩn cấp cho bài kiểm tra

Tiếp cận công đọan nhồi nhét một cách có hệ thống nhất có thể

· Xem trước tất cả những tài liệu mà bạn cần phải học

· Hãy biết chọn lựa: lướt qua tất cả các chương để nắm được ý chính

· Tập trung vào các ý chính

Bắt đầu với 5 tờ giấy

  1. Chọn ra 5 ý chính hoặc chủ đề chính sẽ xuất hiện trong bài kiểm tra
    Viết tên ý chính vào phía trên của mỗi tờ giấy
    Chỉ sử sụng những từ quan trọng hoặc những mệnh đề ngắn gọn
  2. Hãy viết theo cách mà bạn hiểu, cách giải thích, định nghĩa, câu trả lời ..v.v…
    hoặc một vài dòng về nội dung chính đó
    ĐỪNG giở sách vở hay tài liệu của bạn
  3. So sánh đáp án của bạn ở phần (2)
    với tài liệu (sách và vở ghi)
  4. Biên soạn hoặc viết lại những hiểu biết của bạn về từng chủ đề dựa theo những tài liệu mà bạn đã đọc
  5. Đánh số từng trang những tài liệu mà bạn có từ 1-5 theo thứ tự giảm dần của mức độ quan trọng; 1= quan trọng nhất
  6. Làm theo các bước trên với hai phần bài nữa nếu bạn có thời gian
  7. Và thay vì đánh số từ 1-5, bạn hãy đánh số từ 1-7
  8. Lại làm theo các bước trên với một hoặc hai phần bài nữa cho tới khi
    bạn có tổng cộng 9 phần
    Làm theo mức độ thoải mái của bạn,
    chỉ thêm các vấn đề nếu thấy thực sự cần thiết.
  9. Cố gắng đừng vượt quá 9 phần;
    tập trung vào những gì quan trọng nhất
  10. Xem qua vào hôm mà bạn sẽ kiểm tra,
    nhưng cố gắng thật thoải mái.

Dựa theo Miller, George A., Số Bảy kì diệu, cộng hoặc trừ hai: Một số giới hạn trong khả năng giải quyết dữ liệu của bạn, (1956) trường Đại hoc Havard xuất bản lần đàu tiên trong Nhận Định Về Tâm Lý, 63, pp. 81-97 như đã gặp ở trong Green, Christopher D. Green, Những điều cơ bản về lịch sử của ngành tâm lý học, trường Đại học York, Toronto, Ontario, http://www.yorku.ca/dept/psych/c lassics/Miller/ (13/10/1999).


ChuâÒn biò cho baÌi kiêÒm tra vaÌ giaÒm cãng thãÒng

Chuẩn bị cho bài kiểm tra và giảm bớt sự căng thẳng

Divine, James H., và David W. Kylen. Làm thế nào để giảm bớt tâm lý hồi hộp trước bài kiểm tra để có thể đạt được điểm cao hơn trong khi thi. Woodbury, New York: Tập sách về giáo dục của Barron, Inc., 1979.

Cuốn sách Làm thế nào để giảm bớt tâm lý hồi hộp trước bài kiểm tra để có thể đạt được điểm cao hơn trong khi thi giúp học sinh hiểu được họ đã trải qua tâm trạng hồi hộp lo lắng ấy như thế nào trước khi bắt tay vào giảm bớt những căng thẳng đó. Đế có thể giảm bớt tâm lý hồi hộp ấy, có một vài lời đề nghị bao gồm thay thế cảm giác tự ti bằng việc tự khẳng định khả năng của bản thân, và học cách thư giãn. Phần thứ hai của cuốn sách tập trung vào việc phát triển những kĩ năng làm bài đặc biệt là các kĩ năng để làm những bài trắc nghiệm.

Fleet, Joan, Fiona Goodchild, và Richard Zajchowski. Thành công trong học tập. London, Ontario: trường Đại học Tây Ontario, 1987.

Thành công trong học tập giới thiệu về các kĩ năng học tập, cuốn sách này sau được chỉnh sửa và bổ sung, đổi tên thành Học tập để thành công. Bản đánh giá ở đầu sách để người đọc có thể tự xác định được những điểm mạnh, điểm yếu của mình, tiếp đó là các chương hướng dẫn cách sắp xếp thời gian, viết luận, giải quyết các vấn đề liên quan đến khoa học, chuẩn bị cho bài kiểm tra và nhiều thứ khác. Tác giả khuyến khích học sinh học một cách chiến lược, " thông minh hơn chứ không cần phải là chăm chỉ hơn”

Hanau, Laia. Trò chơi học tập. New York: Barnes & Noble Books, 1979.

Trò chơi học tập được đặt tựa đề một cách rất cẩn thận vì tác giả của cuốn sách này coi việc học tập như một trò chơi mà học sinh có thể học cách chiến thắng. Bao gồm đọc để biết thông tin, truyền đạt được những thông tin đó, luyện tập cho bài kiểm tra và chính thức làm bài kiểm tra. Ngôn ngữ rất tự nhiên và thường vạch ra các ý chính mà không viết thành cả câu hoàn chỉnh, những bài viết thường có sơ đồ, mũi tên, còn các ý chính thì được khoanh tròn. Những học sinh thích tự tóm tắt hay ghi chép một cách ngắn gọn sẽ thấy cuốn sách này là rất hữu ích.

Jones, Bill, và Roy Johnson. Làm điểm. Manchester, Anh Quốc, trường Đại học Manchester, 1990

Cuốn sách gồm hai chương. Làm điểm chỉ cho bạn cách làm thế nào để nâng cao các kĩ năng của bạn. Chương I kiểm tra đầu vào, cung cấp kiến thức. Chương II kiểm tra đầu ra, cách để diễn đạt các ý trên giấy và trong bài kiểm tra. Cuốn sách được bố trí theo từng đoạn ngắn một, với những chỗ ngắt và những lời nhận xét phù hợp. Có những giai thoại nhằm làm nổi bật một ý nào đó và giúp cho học sinh, sinh viên có thể khắc sâu những gì họ hiểu theo đúng kinh nghiệm của bản thân.

MacFarlane, Polly, và Sandra Hodson. Học tập đúng cách và hiệu quả: một thể thống nhất. Toronto: trường Đại học Toronto, 1983.

Học tập đúng cách và hiệu quả: một thể thống nhất cung cấp những giới thiệu ngắn gọn về kĩ năng học tập(46 trang). Các chủ đề là: tập trung, sáp xếp thời gian, nghe giảng và ghi bài, đọc và học từ sách giáo khoa, viết bài và chuẩn bị cho bài kiểm tra. Cuốn sách còn bao gồm những giải thích ngắn gọn rõ ràng về cơ chế của việc học và trí nhớ.

Pauk, Walter. Làm thế nào để học Đại học. Boston: Công ty Houghton Mifflin, 1984.

Làm thế nào để học Đại học là một cuốn sách bao gồm rất nhiều kĩ năng học tập từ việc luyện trí nhớ cho tới các cách trả lời khác nhau cho từng dạng câu hỏi có trong bài kiểm tra. Cuốn sách đặc biệt chú ý tới cách giải quyết các vấn đề về kĩ năng đọc và ghi chép, đây cũng là điều dễ hiểu vì tác giả của cuốn sách là một nhà nghiên cứu về phương pháp đọc. Sách được thiết kể rất thích hợp, với phần phụ lục và nội dung rất rõ ràng. Mỗi chương lại có một bài kiểm tra củng cố kiến thức và luyện trí nhớ.

Richardson, Frank C. Đương đầu với tâm lý hồi hộp về bài kiểm tra. Người biên tập: Arlene Young. Athabasca, Alberta: trường Đại học Athabasca, 1990.

Cuốn sách này tiếp cận học trò theo cách chỉ ra những thông tin quan trọng giúp học sinh có thể giảm bớt tâm lý hồi hộp. Cuốn sách sẽ giúp học sinh nhận biết được mức độ những khó khăn mà họ gặp phải trong khi làm bài kiểm tra và cả mức độ lo lắng của họ. Rất nhiều học sinh, sinh viên thấy rằng đọc và làm các bài tập trong cuốn sách giúp họ giảm bớt sự hồi hộp lo lắng một cách đáng kể. Nhưng một vài học sinh có thể vẫn cần thêm sự trợ giúp từ phía thầy cô. Sinh viên của trường Athabasca sẽ được đọc sách này miễn phí khi liên hệ với hiệp hội sinh viên trường Athabasca.(AUSA)

Sullivan, Kathleen E. Luyện tập cách viết đoạn văn. New York//London: công ty xuất bản Macmillan., Inc.//Nhà xuất bản Collier Macmillan, 1984.

Nếu như các vị giáo sư và thầy cô phê bình cách viết đọan văn của học sinh, sinh viên, thì cuốn sách Luyện tập cách viết đoạn văn có thể giúp. Cuốn sách giải thích thế nào là một đoạn văn và nó khác các cách viết khác ở chỗ nào. Tác giả chia một đoạn văn thành nhiều phần nhỏ, rồi chỉ ra cách những đoạn nhỏ đó có thể nối với nhau để trở thành một bài viết ngắn gọn và xúc tích. Đây chính là dạng bài thường được viết trong bài kiểm tra hoặc viết để đưa thầy cô chấm.

Chỉnh sửa với sự đồng ý của
Những cuốn sách về phương pháp học được chọn lựa của thư viện AU
http://www.athabascau.ca/html/services/advise/ssbib.htm#sec6
Sách tham khảo có chỉ dẫn của Arlene Young
Cố vấn, Đại học Athabasca
( 5 tháng 1, 1999)


Môòt vaÌi meòo nhoÒ ðêÒ laÌm tôìt baÌi kiêÒm tra

Một vài mẹo nhỏ để bạn có thể làm tốt hơn trong bài kiểm tra

Khi bạn làm bài kiểm tra
bạn đang cố gắng chứng minh rằng bạn có thể hiểu bài học và làm một số dạng bài tập nhất định

Ví dụ về một số dạng bài tập mang tính khách quan, như bài tập đúng sai, trắc nghiệm, điền vào chỗ trống

Ví dụ về một số dạng bài tập mang tính chủ quan, như những câu trả lời ngắn gọn, những bài luận, thi vấn đáp

Nếu bạn có bất cứ một nghi ngờ nào về sự công bằng của các bài thi, hay khả năng xác định chính xác năng lực của bạn qua các bài kiểm tra, bạn nên nói chuyện với những người làm công tác cố vấn học tập trong trường bạn

Những gợi ý này sẽ giúp bạn tránh những sai lầm do tính chủ quan

Chuẩn bị

  • Chú ý xem xét kết quả của những bài kiểm tra gần đây của bạn
    Mỗi bài kiểm tra như vậy lại góp phần giúp bạn có thể dễ dàng đương đầu với bài kiểm tra sau hơn
    Dùng chính những bài kiểm tra đã có của bạn để ôn tập cho bài kiêm tra cuối cùng
  • Đến sớm hôm có giờ kiểm tra
    Mang theo tất cả những đồ dùng bạn cần như là bút chì, bút bi, máy tính, từ điển và đồng hồ
    Như vậy bạn sẽ có thể hoàn toàn tập trung vào bài kiểm tra
  • Luôn tạo cho mình một tâm thế thoải mái nhưng phải cảnh giác
    Chọn một chỗ ngồi thích hợp và đảm bảo rằng bạn có đủ chỗ để làm việc và có thể cảm thấy thoải mái, nhưng đừng chểnh mảng
  • Giữ cho mình được thoải mái và tự tin
    Nhắc nhở bản thân là bạn đã chuẩn bị rất kĩ càng và sẽ làm rất tốt. Nếu bạn thấy mình đang lo lắng, hãy hít thật sâu, thở thật mạnh để lấy lại thế cân bằng
    Đừng nói chuyện với mọi người xung quanh về bài kiểm tra vì sự lo lắng là một trạng thái có thể bị lây nhiễm

Làm bài thi

  • Đọc kĩ hướng dẫn của đề bài
    Điều này có vẻ là đương nhiên, nhưng nó sẽ giúp bạn khắc phục được những sai lầm do không cẩn thận
    Nếu có thời gian, hãy nhanh chóng lướt qua toàn bài kiểm tra để có một cái nhìn tổng quát
    Nhận biết những phần quan trọng, vạch ra thật ngắn gọn những ý chính
  • Trả lời các câu hỏi theo cách khoa học nhất

1. Trước tiên là những câu hỏi dễ
để tạo cảm giác tự tin, để ngay lập tức ghi được điểm, và định hướng cho bản thân về vốn từ, các khái niệm và những kiến thức bạn đã có (việc này có thể giúp bạn tìm ra mối liên quan với những câu hỏi khó hơn)

2. Sau đó là đến những câu hỏi khó
hoặc những câu được nhiều điểm nhất
Với dạng bài kiểm tra mang tính chất khách quan, trước tiên, loại trừ những đáp án mà bạn biết là sai, hoặc chắc chắn là sai, không phù hợp, hoặc là hai đáp án rất giống nhau và cả hai đều không thể đúng được
Với dạng câu hỏi mang tính chủ quan, vạch ra những ý chính, và sắp xếp những ý đó theo một trình tự phù hợp nhất

  • Xem lại
    Hãy kiềm chế ý muốn được rời khỏi phòng thi ngay khi bạn đã trả lời hết các câu hỏi
    Xem lại bài thi để đảm bảo rằng bạn đã trả lời hết tất cả các câu hỏi trong bài, không đánh dấu nhầm trong bài làm của bạn, hay làm sai một vài chỗ đơn giản
    Đọc lại bài luận của bạn để có thể phát hiện ra các lỗi chính tả, ngữ pháp, dấu câu ..v.v…

    Quyết định xem những cách thức nào phù hợp với bạn và bám lấy chúng
    Chỉ ra những cách không hiệu quả và thay thế chúng


Dang bai kiêÒm tra câu hoÒi ðuìng sai

Dạng bài kiểm tra trả lời câu hỏi đúng sai

Tất cả các vế của một phương án đúng đều phải đúng
Chỉ cần một vế của phương án ấy sai
thì toàn bộ phương án ấy là sai cho dù trong đó có rất nhiều vế đúng

Hãy rất chú ý tới
những mệnh đề phủ định, hạn định, vô điều kiện, hoặc gồm rất nhiều vế

Những mệnh đề phủ định dễ gây nhầm lẫn
Nếu như trong câu có những từ mang nghĩa phủ định như: ” không, không thể”
Bỏ qua phần phủ định và đọc những gì còn lại
Quyết định xem câu đó là đúng hay sai
Nếu nó đúng, thì điều ngược lại với nó, hay phủ định với nó thường sai

Những từ hạn định là những từ giới hạn hay mở ra một nhận định chung
Những từ như:” thỉnh thoảng, đôi khi, thông thường, nói chung” mở ra khả năng về một mệnh đề chính xác, tạo ra một lời tuyên bố vừa phải, dễ dàng thể hiện sự thật, và thường là dấu hiệu của một mệnh đề đúng

Những từ mang ý tuyệt đối sẽ giới hạn các khả năng
“Không, không bao giờ, luôn luôn, tất cả, toàn bộ, chỉ” chỉ ra rằng mệnh đề hay ý đó phải chính xác đến 100%, vì vậy đây thường là một mệnh đề sai.

Những câu dài thường bao gồm một nhóm các từ được phân cách bởi các dấu câu
Chú ý tới “sự thật” của từng vế một
Chỉ có một vế sai thôi, thì câu đó vẫn phải được đánh dấu “sai”

Đoán

Thường thì những bài kiểm tra đúng/sai có nhiều câu đúng hơn.
Bạn có đến hơn 50% trả lời chính xác nếu bạn chọn đáp án đúng. Tuy nhiên, thầy cô của bạn lại sẵn sàng cho nhiều câu sai hơn câu đúng. Xem lại những bài kiểm tra đã làm trước đó để xem xem cách ra đề của thầy cô ra sao.

Xem thêm: Ra một đề kiểm tra dạng đúng/sai


BaÌi kiêÒm tra câu hoÒi trãìc nghiêòm

Bài kiểm tra dạng câu hỏi trắc nghiệm

Những câu hỏi trắc nghiệm thường bao gồm một mệnh đề,
hay một phần của một mệnh đề cùng với ba đến năm phương án để bạn lựa chọn

Cách thức làm dạng bài này

  • Đọc thật kĩ hướng dẫn
    Để biết xem mỗi câu hỏi chỉ có một hay hai phương án trả lời đúng
    Để biết xem bạn có bị trừ điểm nếu đoán hay không
    Để biết xem bạn có bao lâu để hoàn thành(điều này sẽ ảnh hưởng tới cách thức làm bài của bạn)
  • Đọc trước toàn bộ bài kiểm tra
    Đọc thật nhanh qua toàn bộ và làm những câu dễ trước
    Đánh dấu những câu mà bạn cho rằng theo một cách nào đó thì bạn có thể trả lời chính xác được câu hỏi đó
  • Đọc lại toàn bộ bài kiểm tra lần thứ hai và trả lời những câu hỏi khó hơn
    Bạn có thể thu thập được một số gợi ý từ lần đọc trước, hoặc cảm thấy thoải mái hơn trong phòng thi
  • Nếu có thời gian, hãy đọc lại toàn bộ câu hỏi và câu trả lời
    Rất có thể bạn đã hiểu sai ý của đề bài từ lần đọc trước

Các phương án trả lời
Tăng cường những lợi thế của bạn, suy nghĩ thật thấu đáo

Nắm chắc các phương án, đọc kĩ phần gốc của từ, và thử trả lời
Chọn phương án gần nhất với câu trả lời của bạn

Đọc từ gốc với từng phương án
Coi mỗi phương án chọn lựa là một câu hỏi đúng/sai và nhiệm vụ của bạn là phải chỉ ra đâu là câu đúng

Cách để trả lời những câu hỏi khó

  • Loại trừ những phương án mà bạn biết là sai
    Nếu được phép, bạn đánh dấu chỗ sai hay bổ sung những phần cần thiết vào phương án đó để chỉ rõ vì sao nó sai
  • Hãy kiểm tra tính đúng/sai của mỗi phương án
    Bằng cách này, bạn có thể giảm bớt các lựa chọn của bạn và tiến đến lựa chọn chính xác nhất
  • Những phương án mà về mặt ngữ pháp không phù hợp với ngữ cảnh của câu gốc trong đề bài
  • Những phương án mà bạn cảm thấy hoàn toàn mới lạ đói với bạn
  • Những phương án bao gồm những từ phủ định hay mang tính tuyệt đối
    Cố thay thế những tư với ý tuyệt đối đó bằng các từ có tính chất hạn chế, chẳng hạn như thỉnh thoảng thay thế cho luôn luôn, hay thử xem một vài người nhất định có thể thay thế cho mọi người hay không, và từ đó, bạn có thể loại bớt những đáp án đó.
  • “Tất cả những ý trên”
    Nếu bạn thấy có tời ba phương án có vẻ đúng thì tất cả những ý trên đều có khả năng là đáp án chính xác.
  • Số các câu trả lời
    Loại ra những câu ở trên và dưới để tập trung vào những câu ở giữa
  • Những phương án trông “giông giống”
    Có lẽ một trong số đó là đáp án chính xác; chọn đáp án tốt nhất nhưng loại ngay những đáp án mang nghĩa giống hệt
  • Hai lần phủ định
    Tạo ra một câu khẳng định có chung nghĩa với câu có hai lần phủ định rồi xem xét nó
  • Những phương án ngược nhau
    Nếu hai phương án mà hoàn toàn trái ngược nhau, có lẽ mọt trong hai phương án đó là đáp án chính xác
  • Ưu tiên những phương án có những từ hạn định
    Kết quả sẽ dài hơn, bao gồm nhiều yếu tố thích hợp hơn cho một câu trả lời
  • Nếu như cả hai đáp án đều có vẻ đúng
    So sánh xem chúng khác nhau ở điểm gì
    Rồi dựa vào câu gốc ở đề bài để xem phương án nào phù hợp hơn

Đoán

  • Luôn đoán nếu không bị trừ điểm
    khi đoán hoặc loại trừ các khả năng
  • Đừng đoán nếu bạn bị trừ điểm
    và nếu bạn không có một cơ sở nào cho chọn lựa của bạn
  • Thay đổi đáp án đầu tiên của bạn
    chỉ khi bạn đã chắc chắn, hoặc có những gợi ý nào trong bài chỉ ra rằng việc bạn thay đổi là đúng đắn

Nhớ rằng bạn đang cần tìm đáp án thích hợp nhất,
chứ không chỉ là đáp án đúng, không phải là đáp án luôn đúng trong mọi trường hợp, mà không có ngoại lệ


BaÌi kiêÒm tra bãÌng câu traÒ lõÌi ngãìn goòn

Những dạng bài kiểm tra bao gồm những câu trả lời ngắn gọn

Mục đích chính
của người ra đề có những câu trả lời ngắn gọn là để có thể kiểm tra được tòan bộ bài học
Đi qua toàn bộ những ghi chép của bạn và bắt đầu đọc:

  • Chuẩn bị cho bài kiểm tra
    bằng cách học từ những bản tóm tắt mà ở đó các thông tin đều được cô đọng xúc tích trong một khoảng diện tích nhỏ. Cố gắng phân loại các tài liệu của bạn
  • Dùng những gợi ý ngữ pháp
    trong phạm vi một mệnh đề để có được câu trả lời chính xác
  • Nếu bạn có thể nghĩ ra nhiều đáp án khác nhau
    cho một ô trống hay một câu hỏi cần được trả lời ngắn gọn, hãy nói với thầy cô. Thầy cô có thể sẽ cho bạn một vài gợi ý nho nhỏ để bạn có thể trả lời chính xác và ngắn gọn nhất
  • Hãy trình bày câu trả lời của bạn thật đơn giản, thành những câu thật vắn tắt.
    Gói gọn được càng nhiều ý trong một câu văn sẽ tốt hơn là viết cả một bài dài.


Daòng baÌi kiêÒm tra ðýõòc mõÒ saìch võÒ

Dạng bài kiểm tra được mở sách vở

Trong một bài kiểm tra mà bạn được sử dụng sách vở
bạn sẽ được đánh giá dựa trên những gì bạn hiểu chứ không phải là khả năng ghi nhớ

  • Áp dụng sách vở vào những tình huống mới
  • Đánh giá các yếu tố và sự liên quan giữa chúng
  • Biết tổng hợp hoặc bố trí các thông tin bạn có được
  • Sử dụng các tài liệu của bạn để đánh giá một nhận định hay một vấn đề nào đó

Sử dụng tất cả các nguồn thông tin (sách, vở ghi, …) mà thầy cô cho phép.
Bạn có thể làm bài ở lớp hay mang về nhà
với những câu hỏi bạn đã hoặc chưa từng gặp trước bài kiểm tra

Đừng đánh giá thấp sự chuẩn bị trước cho một bài kiểm tra được mở tài liệu: bạn bị hạn chế về thời gian, vì vậy mà chìa khóa cho việc đạt hiệu quả là bạn phải sắp xếp cho thật hợp lí để có thể nhanh chóng tìm thấy những dữ liệu, lời trích dẫn, ví dụ, và/hoặc những lập luận bạn cần dùng tới trong khi làm bài.

Chuẩn bị

  • Đều đặn
    làm bài và đọc sách trong các buổi học ở trên lớp
  • Chuẩn bị một cách ngắn gọn,
    những ghi chép chính xác về những khái niệm và ý chính sẽ có trong bài kiểm tra
  • Chọn lựa thật cẩn thận,
    những gì bạn dự định sẽ mang vào phòng kiểm tra và chỉ rõ ra những gì bạn không cần mang vào
  • Mang theo cả những bài luận mà bạn tự viết về các thông tin,
    đó chính là cơ sở cho các lập luận của bạn,
    và chứng tỏ rằng bạn đã từng nghĩ đến những vấn đề đó trước giờ kiểm tra.
  • Thử dự đóan trước đề bài với những câu hỏi mẫu, nhưng không phải là những câu trả lời mẫu.
    Thử thách chính mình bằng cách xem bạn có thể trả lời những câu hỏi đó hay không,
    và bạn sẽ cần phải có những phương án lựa chọn ra sao và bạn cần quan tâm tới những tài liệu nào.

Bố trí những tài liệu tham khảo của bạn, “cuốn sách mở” của bạn
Bố trí sao cho các tài liệu đó được đặt ở một vị trí thuận tiện nhất để bạn không phải mất thời gian định vị xem cái bạn đang cần nằm ở đâu

  • Tạo dựng một thói quen cho bản thân
    với bố cục và cách trình bày của cuốn sách và những tài liệu của bạn
  • Sắp xếp những cuốn sách này cùng với những ghi chép của bạn
    để có thể nhanh chóng lấy ra những thứ cần thiết, những ý chính, các khái niệm, bằng cách chỉ dẫn hoặc ghi số trang của tài liêu vào trong vở.
    (Tạo một tập những bút đánh dấu, giấy nhớ, bảng cấc khái niệm, ..v.v… để đánh dấu những ý chính, đề mục, tóm tắt, chương)
  • Viết những bản tóm tắt ngắn gọn
    về nội dung của từng phần
  • Liệt kê ra những số liệu và công thức
    một cách riêng biệt để dễ tìm được trong khi làm bài

Làm bài kiểm tra

· Đọc kĩ câu hỏi
để nắm được yêu cầu của đề bài
Có thể dựa trên những hướng dẫn của chúng tôi trong mục Cách làm bài viết/Các hướng dẫn

· Thu xếp thời gian sao cho hợp lí nhất
Nhanh chóng xem tổng số câu hỏi của bài và ghi rõ xem bạn cần bao lâu cho mỗi câu hỏi.
Trước tiên, hãy trả lời những câu hỏi mà bạn cảm thấy chắc chắn và/hoặc những câu mà bạn không cần nhiều thời gian để tham khảp các tài liệu
Làm những câu phức tạp và khó hơn sau

  • Đừng trả lời thừa
    Hướng tới việc có những câu trả lời đúng đắn, chính xác, dựa trên những bằng chứng đích thực.

Sử dụng dẫn chứng

  • Để trình bày một ý nào đó
  • Để chứng minh rằng bạn có tận dụng lợi ích của việc được mở tài liệu
  • Vì bạn không thể trình bày tốt hơn thế

Các dẫn chứng có thể rất ngắn
Ba hay bốn từ thôi cũng sẽ rất hiệu quả nếu nó thích hợp với câu văn của bạn

Chỉ rõ bạn lấy dẫn chứng từ đâu
cũng sẽ quan trọng không kém việc bạn đưa ra lời trích dẫn

Phải chú ý để không dẫn chứng quá nhiều
Đây là bài viết của bạn, là những lí luận của bạn; trích dẫn quá nhiều sẽ làm giảm chất lượng chính kiến của bạn

Được rút ra dựa trên sự cho phép của Trung tâm phát triến đào tạo và học tập, trường Đại học quốc gia Singapore
Link tổng hợp: sự phân loại về khái niêm và học tập (kiểm tra!) của Bloom


ChuâÒn biò vaÌ triÌnh baÌy baÌi thi vâìn ðaìp

Chuẩn bị và trình bày bài thi vấn đáp

Bài thi vấn đáp là một dịp để bạn thể hiện những kiến thức bạn có, cách trình bày/kĩ năng diễn thuyết, cũng như là khả năng giao tiếp của bạn.
Đó cũng là sự luyện tập rất tốt cho những lần phỏng vấn việc làm sau này của bạn

Bài kiểm tra có thể diễn ra một cách nghiêm trang hay có phần thoải mái, nhưng bạn cần coi tất cả các bài thi vấn đáp là rất nghiêm túc để tạo ấn tượng tốt.
Đối với cả hai loại, bạn cần thật chú ý lắng nghe câu hỏi và trả lời mạch lạc đúng câu hỏi.

Những bài thi chuẩn theo một loạt những câu hỏi đã được soạn trước.
Phương thức đánh giá thường được bố trí theo kiểu đúng/sai, và mang tính cạnh tranh cao.
Với loại kiểm tra này, bạn nên hỏi ý kiến trước nếu bạn muôn đưa thêmvào những thông tin liên quan hay đã được kiểm chứng.

Những bài thi có phần thoải mái, thân mậ t, những câu hỏi thường mở hơn và câu trả lời của bạn có thể dài hơn, và những đánh giá bạn đưa ra có thể chủ quan hơn. Câu trả lời thương không hoàn toàn chính xác(đúng hoặc sai), và giá trị của câu trả lời sẽ được nâng lên nếu bạn đưa ra được phương hướng giải quyết, cũng như là một chút những giao tiếp ngoài lề giữa ban giám khảo và thí sinh.

Có ba yếu tố để có được một bài thi vấn đáp hoàn chỉnh

Chuẩn bị

Hỏi thầy cô của bạn, bài thi gồm những phần nào
Học. Nếu bạn không học thì bạn sẽ không thể làm tốt được
Xem hướng dẫn Chuẩn bị cho bài kiểm tra
Xem hướng dẫn Dự đoán nội dung của bài kiểm tra

Viết ra những câu hỏi bạn mong là sẽ có

Thảo luận với những người trong nghề hoặc đã từng thi
Tập trả lời với các bạn cùng lớp
Tập trả lời trước gương theo đúng cách mà bạn định trả lời khi đi thi, để xem xem cách ứng xử như vậy đã được chưa

Ghi nhớ rõ ngày thi, thời gian địa điểm,
kiểm tra lại tất cả những thông tin này với người hướng dẫn

Nếu bạn sử dụng máy tính, máy chiếu, hay các phương tiện truyền thông tin,
luyện tập với các dụng cụ ấy trước ngày thi, và kiểm tra lại khoảng trước một tiếng trong ngày thi nếu có thể.

Bài thi

Hãy ăn mặc và ứng xử thật lành nghề.Tạo một ấn tượng tốt.
Ăn mặc đẹp và phù hợp, tắt máy di động hoặc máy nhắn tin

Đến sớm một chút
để có thể giải quyết những vấn đề mới phát sinh, nhưng phải đợi đến đúng giờ của cuộc hẹn thì mới vào.
Đây là lúc để tập trung thư giãn chứ không phải là nhồi nhét hay cố xem lại.

Khi bài thi bắt đầu ngay phút mà bạn bước vào:
Ngay lập tức giới thiệu bạn là ai
Tập trung tối đa theo người hướng dẫn viên, hãy tỏ ra hững thú và cười tươi!
Giữ một thái độ tốt và tăng cường giao tiếp bằng mắt
Nếu có những tác nhân gây sao nhãng (tiếng ồn, …) bạn có thể đề cập tới sự sao nhãng hay hồi hộp của mình

Luôn tập trung trong suốt buổi phỏng vấn
Hãy là một người biết lắng nghe và trả lời thật thông minh

Đừng nói luyên thuyên nếu như bạn không biết câu trả lời
Trình bày rõ ràng rằng bạn không có câu trả lời và hỏi xem bạn có thể vạch ra những ý chính để trả lời, để giải quyết vấn đề, hoặc cách thức mà bạn định thực hiện được không.

Luôn giữ bình tĩnh và tự tin
Nếu bạn cảm thấy buổi phỏng vấn không tốt. Có thể là người phỏng vấn đang thử bạn đó thôi.

Hãy trả lời các câu hỏi nhiều hơn là chỉ nói “có” hoặc “không”
Nhấn mạnh vào phần tích cực chứ không phải tiêu cực
Sử dụng hai hoặc ba ý hay ví dụ để thể hiện những hiểu biết của bạn

Chú ý đến những tín hiệu báo buổi phỏng vấn sắp kết thúc
(chẳng hạn như người phỏng vấn nhìn đồng hồ, kéo ghế ra đằng sau, hoặc hoàn tất một loạt các câu hỏi)

Hỏi xem bạn có thể trả lời thêm để được đánh giá tốt hơn hay không

Cám ơn người hướng dẫn

Tiếp theo

Tóm tắt lại những gì bạn đã thể hiện; bạn làm tốt và không tốt ở chỗ nào
Ghi chép lại tất cả

Chú ý xem bạn có thể làm gì để lần sau sẽ tốt hơn

Chú ý xem có một “sự kiện” nào đặc biệt trong lúc phỏng vấn hay không

Nếu bạn có câu hỏi hay nhận xét về tài liệu hoặc cách trình bày của bạn, đừng chần chừ, hãy nói cho người hướng dẫn của bạn. Đừng thử thách thầy cô, mà hãy cố gắng nắm rõ cách trình bày của bạn.

Nếu bạn có bất kì một thắc mắc nào về sự đánh giá không hợp lí sau khi đã nói với thầy cô, hãy trao đổi với trung tâm tư vấn hay những người có vị thế cao hơn trong trường, hoặc cơ sở đó.


BaÌi kiêÒm tra viêìt

Bài kiểm tra viết
Biết cách bố cục và trình bày sạch đẹp sẽ rất có lợi

Trước khi đặt bút làm bài

Bố trí thời gian
để trả lời tất cả các câu hỏi và có thời gian quay lẹi kiểm tra và chỉnh sửa

· Nếu bạn phải trả lời sáu câu hỏi trong vòng sáu mươi phút, bạn chỉ được cho phép mình làm mỗi câu trong vòng bảy phút

· Nếu những câu hỏi phức tạp, hãy đánh dấu ưu tiên cho chúng trong lúc phân bố thời gian

· Khi hết thời gian cho một câu hỏi, hãy ngừng viết, để cách ra, và tiếp tục với câu hỏi sau. Câu trả lời dang dở sẽ được hoàn thành trong khoảg thời gian bạn dành để xem lại bài

· Sáu câu trả lời dang dở vẫn sẽ có lợi hơn là chỉ có ba câu hoàn tất

Đọc trước tất cả các câu hỏi để xem bạn có thể có những cách giải quyết nào

· Chú ý đến cách mà câu hỏi được đặt ra, hoăc tới những hướng dẫn, hoặc những từ như là “so sánh”, “đối chiếu”, “bình luận” ..v.v… Xem định nghĩa của những khái niệm này trong mục “Thuật ngữ trong bài luận”

· Có một vài câu hỏi mà câu trả lời sẽ đến với bạn ngay lập tức

Vạch ra những ý chính,
trong khi chúng còn rất rõ trong đầu bạn. Nếu không, những ý này có thể bị cản lại (hoặc không sẵn sàng để sử dụng) khi bạn cần phải viết chúng ra. Như vậy bạn sẽ không phải ngồi cắn bút hay hoang mang (sự hồi hộp chính là cảm giác khi bạn lo sợ vì bị cắt ngang)

Trước khi trả lời một câu hỏi, hãy cố thử trình bày chúng theo ngôn ngữ của bạn

· Bây giờ hãy so sánh những gì bạn nghĩ với bản gốc
Chúng có cùng mang một ý nghĩa hay không? Nếu không thì có nghĩa là bạn đã hiểu sai câu hỏi. Bạn sẽ phải ngạc nhiên khi mà chúng thường không trùng khớp với nhau.

Nghĩ kĩ trước khi bạn viết:
Vạch ra các ý chính cho mỗi câu trả lời
Đánh số các ý theo đúng thứ tự mà bạn sẽ trình bày

· Đi thẳng vào vấn đề
Nêu ý chính của bạn ngay từ câu đầu tiên
Sử dụng đoạn văn đầu tiên để đưa ra một cái nhìn tổng quát cho toàn bài luận của bạn
Sử dụng những đoạn còn lại để làm rõ hơn những ý chính mà bạn đã nêu ở trên
Củng cố những ý của bạn với các thông tin cụ thể, ví dụ, hoặc những trích dẫn từ sách vở của bạn

· Thầy cô thường bị thuyết phục bởi sự cô đọng, hoàn tất và rõ ràng của một bài làm được bố cục thích hợp

· Nếu bạn cứ viết với hi vọng những gì mình đang viết có thể đúng là một sự lãng phí thời gian và thường vô ích

· Việc biết chút ít và trình bày cái điều ít ỏi ấy một cách thành công, rốt cuộc lại còn tốt hơn là biết nhiều mà trình bày nghèo nàn – khi được thầy cô chấm

Viết và trả lời câu hỏi

Bắt đầu bằng một câu mang sức nặng
để chỉ rõ ý chính của bài luận.
Tiếp tục đoạn văn mở đầu này bằng việc nêu ra những điểm mấu chốt

Phát triển những nhận định của bạn

· Bắt đầu mỗi đọan văn
với một ý chính đã nêu ở mở bài

· Phát triển mỗi ý
thành một đoạn văn hoàn chỉnh

· Sử dụng những từ nối
để liệt kê và nối các ý lại với nhau

· Chú ý đến thời gian
cách sắp xếp và bố trí

· Tránh sử dụng những sự khẳng định quá mạnh
khi cần; một sự khăng định quá chắc chắn và mạnh mẽ là biểu hiện của sự can đảm, là dấu hiệu của một người có học

· Hãy kiểm tra lại câu trả lời nếu bạn cảm thấy không chắc chắn
Sẽ tốt hơn nếu như bạn viết “vào cuối thế kỷ 19” chứ không phải “vao` nam1894” khi bạn không nhớ thật chính xác nếu đó là năm 1884 hay 1984. Trong nhiều trường hợp, một khoảng thời gian tương đối đã là quá đủ, bởi vì, đáng tiếc thay 1894 là chính xác, nhưng có thể bạn lại đang nhầm và như vậy thì chắc chắn bạn sẽ bị trừ điểm.

Tóm tắt lại trong khổ kết của bạn
Nhắc lại ý quan trọng nhất của cả bài và giải thích vì sao nó lại quan trọng đến vậy.

Xem lại

Hoàn thành nốt những câu trả lời còn đang dang dở,
nhưng phải bố trí đủ thời gian để xem lại tất cả các câu còn lại

Xem lại, chỉnh sửa
các lỗi chính tả, nhưng câu văn chưa đầy đủ, những từ còn để trống, những phần ngày tháng, thời gian, số liệu mà bạn nhầm.

Không đủ thời gian?

Vạch ra các ý chính và chép lại chúng vào bài kiểm tra

Xem thêm:
Thuật ngữ trong bài luận và các hướng dẫn & Xây dựng một bài kiểm tra (English)


Caìc thuâòt hoãòc chiÒ dâÞn cho baÌi luâòn, baÒn baìo caìo

Các thuật ngữ hoặc chỉ dẫn cho bài luận, bản báo cáo và
cho việc trả lời các câu hỏi

Những từ sau là những “chỉ dẫn”đòi hỏi bạn phải trả lời, cung cấp thông tin theo một cách nhất định. Hãy đọc những điều này và quan trọng nhất là bạn hiểu được rằng có rất nhiều cách để trả lời một câu hỏi hay viết một bài luận.

So sánh:
Đánh giá về chất lượng hoặc tính chất để tìm ra những điểm tương đồng. “So sánh” thường có nghĩa là “so sánh với”: nhiệm vụ của bạn là nhấn mạnh những điểm giống nhau cho dù bạn vẫn có thể nhắc tới những điểm khác nhau.

Đối chiếu:
Nhấn mạnh vào sự khác biệt, không tương đồng của các sự kiện, tính chất hay vấn đề.

Lí luận:
Nêu lên những đánh giá của bạn, những cách sửa đổi hay những lời khen. Bàn về sự hạn chế hay những điểm mạnh hay những đóng góp của kế hoạch được đề ra trong câu hỏi.

Định nghĩa:
Định nghĩa cần phải chính xác, rõ ràng và có cơ sở. Không cần phải quá chi tiết nhưng sự hạn chế của định nghĩa đó cần được nêu ra một cách ngắn gọn. Bạn phải nắm rõ việc một cái gì đó nó nằm trong một nhóm nào và cái gì là cái để phân biệt một thứ xác định với các nhóm khác.

Miêu tả:
Trong khi miêu tả, bạn cần thuật lại chi tiết, phác họa theo một hình thức tường thuật nào đó.

Biểu đồ
Đối với dạng câu hỏi yêu cầu có biểu đồ, bạn nên phác vẽ một sơ đồ, một hình vẽ, hay một hình tượng trưng vào trong bài kiểm tra của bạn.

Liệt kê
Từ “liệt kê” ám chỉ việc trả lời bằng việc nêu ra một dãy, một loạt các ý . Với dạng câu hỏi này, bạn nên nêu từng thứ một theo đúng dạng mà đề bài yêu cầu.

Đánh giá:
Trong một bản đánh giá, bạn cần đưa ra những nhận xét cẩn thận về những vấn đề, quan trọng nhất là những lợi ích và hạn chế của vấn đề đó. Đánh giá cũng cần dựa trên những cơ sở xác định tuy nhiên bạn có quyền đưa thêm những nhận định của cá nhân bạn về ưu và nhược điểm của vấn đề bạn đang đề cập tới.

Giải thích:
Điều mà bạn nhất thiết phải làm khi gặp dạng bài giải thích là phải chỉ ra rõ ràng nguồn gốc của tài liệu mà bạn cần giải thích. Cách tốt nhất để làm dạng bài này là trả lời câu hỏi: “như thế nào và vì sao”, dung hòa những sự khác biệt trong suy nghĩ và kết quả của các thử nghiệm thực tế, và nêu nguyên do ở những chỗ cần thiết. Mục đích là nêu rõ nguyên nhân dẫn đến cái mà bạn đang phải xem xét, nghiên cứu.

Trình bày:
Một câu hỏi yêu cầu bạn trình bày thường đòi hỏi bạn phải giải thích và làm rõ câu trả lời của bạn đối với một vấn đề bằng cách đưa ra những dẫn chứng, tranh ảnh, biểu đồ, hay những ví dụ có cơ sở.

Làm sáng tỏ:
Dạng câu hỏi này cũng tương tự với dạng câu hỏi yêu cầu bạn phải giải thích một vấn đề nào đó. Bạn có nhiệm vụ phiên dich, minh họa, giải quyết hay nhận xét về một vấn đề và thường là đưa ra những đánh giá và phản ứng của bạn đối với điều ấy.

Bào chữa, biện hộ:
Khi bạn được yêu cầu bào chữa, biện luận cho một cái gì đó, bạn cần phải chứng minh hoặc chỉ ra những cơ sở xác đáng cho nhận định của mình. Trong dạng câu hỏi này, những chứng cớ cần được trình bày sao cho thật thuyết phục.

Thống kê:
Thống kê cũng giống với liệt kê. Với dạng bài này, nhiệm vụ của bạn là nêu ra một dãy các mục, hay trình bày thành một bảng. Bạn cần phải trả lời theo một hình thức thật chuẩn.

Thảo những nét chính:
Câu trả lời cho dạng đề bài này là miêu tả một cách có tổ chức. Bạn đưa ra các ý chính và những tài liệu bổ sung cần thiết, bỏ qua những chi tiết nhỏ, và trình bày các ý theo một bố cục hợp lí hoặc phân loại các ý.

Chứng minh:
Dạng bài này yêu cầu bạn phải kiểm tra, xác minh xem một điều gì có đúng hay không. Trong những bài tập như thế này, bạn cần gây dựng ý kiến của mình dựa trên sự chắc chắn bằng cách đánh giá và thuật lại những kinh nghiệm thực tiễn, hoặc bằng những suy luận lôgic.

Liên hệ:
Nếu đề bài yêu càu bạn chỉ ra mối liên quan hay liên hệ, câu trả lời của bạn cần phải nhấn mạnh vào sự kết nối và cần được viết với giọng trần thuật.

Xem lại:
Một bài dạng này có nghĩa là bạn phải kiểm tra một cái gì đó hết sức kĩ lưỡng. Bạn nên phân tích và đánh giá một cách ngắn gọn thành một dãy các ý được sắp xếp dựa trên các ý chính của vấn đề.

Phát biểu:
Với những câu hỏi ngay lập tức yêu cầu bạn phân loại, nêu, phát biểu hay trình bày, bạn cần thể hiện những ý chính một cách ngắn gọn, với giọng văn trần thuật. Bạn có thể bỏ qua các chi tiết cụ thể, ví dụ minh họa.

Tóm tắt:
Khi bạn được yêu cầu tóm tắt hay trình bày một cách vắn tắt, bạn phải trình bày các ý chính một cách thật sự cô đọng. Bạn nhất thiết phải bỏ qua các chi tiết cụ thể, ví dụ minh họa và sự kĩ lưỡng quá mức.

Mô tả sự phát triển:
Nếu bạn được yêu cầu mô tả sự phát triển của một cái gì đó, bạn phải chỉ ra chuỗi những bước phát triển, sự hình thành của cái đó ngay từ lúc ban đầu. Việc tràn thuật như vậy có thể sẽ cần tới sự tìm tòi và suy luận.

Có chỉnh sửa dựa theo Trung tâm phát triển những kĩ năng giao tiếp, hiệp hôi sinh viên, trường Đại học South Carolina, bạn cũng có thể tìm thấy thông tin ở địa chỉ trang web: http://www.history.ohio-state.edu/essayexm.htm January 2002


NhýÞng kyÞ nãng viêìt cõ baÒn

Những kỹ năng viết cơ bản

Một bài viết thành công là một bài viết

  • Giới hạn cho nhóm người đọc xác định
  • Có nội dung sắp xếp hợp lý
  • Cách trình bày sáng sủa và thuyết phục

Quá trình viết một bài văn được chia làm 4 bước:

  1. Chuẩn bị:xác định đề tài, tính xem là bạn sẽ nhắm vào người đọc như thế nào, tìm kiếm tài liệu, thông tin
  2. Viết nháp: phát triển các ý, chủ điểm xuyên suốt bài, văn phong…
  3. Xem lại một lượt: xem qua chủ điểm
  4. Đọc soát:tập trung vào những lỗi không thuộc về nội dung như chính tả, ngữ, ngắt đoạn…

Chuẩn bị (1):
Tất cả các dạng bài viết (viết luận, bài thi học kỳ, báo cáo thí nghiệm…)đều nên tuân theo quy trình sau::

Giới thiệu (mở bài)

  • Xác định chủ đề
    Nêu rõ luận điểm, hoặc mục đích bài viết trong 1 hoặc 2 câu văn.
  • Xác định người đọc và các bạn sẽ viết để tiếp cận họ
    Ai sẽ đọc bài này? Là thầy cô giáo chấm điểm hay sinh viên hướng dẫn? hay là chỉ là bạn cùng lớp? hay những người có kinh nghiệm trong lĩnh vực này?...
    Tạo cho bài viết một văn phong có hiệu quả nhất để tiếp cận người đọc
    Tìm giọng văn phù hợp nhất cho việc diễn đạt ý của bài viết đó. c.f. Capital Community College: Giọng văn: Một vấn đề diễn đạt
  • Phát triển các ý, liệt kê các tài liệu có thể dùng đến
    Thành lập danh sách các ý, từ quan trọng- khoảng 50 từ- những từ, cụm từ là nền tảng giúp bạn nghiên cứu chủ điểm và bắt tay vào viết.
    Lập danh sách từ các tài liệu và bài đánh giá về vấn đề bạn định viết.

Đặt ra các mốc thời gian để hoàn thành bài viết
Cân nhắc cả công đoạn biên tập, chỉnh sửa và thời gian phát sinh khác

  • Thời gian lấy cảm hứng:
    Không nên ngắt quãng bước này vì rất dễ mất mạch ý và cảm hứng
    Giữ danh sách các cụm từ, ý, sự kiện… để sau này có thể dùng tới
  • Tìm ý, thu thập thông tin, và ghi chép:
    Tư liệu, bài phỏng vấn, bài đọc, thí nghiệm, thông số, trang web, báo cáo….
    Những người có thể giúp đỡ: người hướng dẫn, trợ giảng, thủ thư tìm tài liệu, gia sư, chuyên gia hoặc người có nhiều kiến thức trong lĩnh vực này.
    Nguồn tài liệu: sách giáo khoa, tài liệu bổ sung, trang web, nhật kí, các bản báo cáo.

· Sắp xếp
với sơ đồ định nghĩa, dàn ý, suy nghĩ…
Quyết định xem bạn sẽ lập bối cảnh cho câu chuyện, hoặc bài tranh luânj ra sao….
Xem thêm các định nghĩa ở mục một số thuật ngữ khi viết

Viết nháp (2):

Đoạn mở bài

  • Giới thiệu chủ đề, xác định rõ người đọc (ghi nhớ: khán giả!)
  • Thiết lập quan điểm hoặc ý kiến!
  • Tập trung vào 3 ý chính

Lập mạch diễn đạt từ đoạn này sang đoạn khác

  • Câu chủ đề của từng đoạn
    xác định vị trí của ý đó trong tổng thể toàn bài
  • Những câu chuyển, cụm, hoặc từ ngữ ở đầu hoặc cuối đoạn để nối các ý với nhau
    (Xem thêm trang giới thiệu các từ hoặc cụm từ chuyển ý)
  • Không nên để đoạn văn chỉ có 1 hoặc 2 câu
    vì điều đó có thể tạo cảm giác bạn chưa đi sâu phân tích
  • Liên tục chứng minh quan điểm của mình trong suốt cả bài
    • Đừng xao nhãng hoặc viết lệch trọng tâm chủ điểm
    • Đừng vội tóm tắt ở đoạn thân bài, tóm tắt là phần của đoạn kết bài!
  • Thể của động từ phải ở thể chủ động
    • “Ban giám hiệu đã quyết định…" chứ không nên viết "Điều đó đã được quyết định bởi..."
    • Hạn chế dùng động từ “thì, là, mà…” (“to be”) để giọng văn nghe rõ ràng và hiệu quả hơn.
      (Hạn chế dùng động từ “thì, là, mà…” (“to be”) để giọng văn sẽ là hiệu quả, rõ ràng hơn)
    • Hạn chết dùng động từ “to be” cũng giúp bạn hạn chế dùng thể bị động
  • Sử dụng các đoạn trích dẫn, thông tin… để hỗ trợ việc trình bày các luận cứ, luận điểm.
    • Giới thiệu rõ ràng, và giải thích các câu trích dẫn
    • Không nên dùng quá nhiều trích dẫn dài vì có thể, đoạn trích dẫn dài có thể ngắt quãng mạch ý của bài viết

Kết luận

  • Đọc lại đoạn mở bài, thân bài và bỏ ra một chỗ
  • Tóm tắt, rồi kết luận quan điểm của bạn
  • Nhắc qua ý của mở bài và thân bài
    • Cân nhắc xem những đoạn ở cuối đã trình bày ngắn gọn các ý cần có chưa?
    • Xem sự liên tiếp và quan trọng của các luận điểm
    • Từ đó, kết luận một cách hợp lý và lôgíc
  • Sửa/viết lại đoạn mở đầu
    để hợp với đoạn thân bài và kết luận

Để bài viết như vậy khoảng 1 hoặc 2 ngày!

Xem lại một lượt (3)
Lưu thêm một bản, và chỉnh sửa bài viết với quan điểm khách quan

  • Đọc to bài viết, và giả vờ như bạn đang đọc cho người nghe ngồi dưới.
    Bạn sẽ rất ngạc nhiên vì có thể bạn sẽ tìm thấy nhiều chỗ trong bài bạn muốn thay đổi!
  • Nhờ ai đó đọc và xem qua bài viết
    tốt nhất là người đó tương tự như đối tượng nghe bạn nhắm tới ban đầu, như vậy, bạn có thể kiểm tra xem là bạn đã đi đúng hướng cho đối tượng nghe và rà soát những lỗi trong bài mà bạn không để ý
  • Chỉnh sửa, viết lại đoạn nào đó nếu cần thiết
    Cũng nên đối chiếu với bản đầu tiên để xem các chỉnh sửa bạn vừa làm
  • Nộp bài viết

Đọc soát(4)
tìm lỗi chính tả hoặc ngữ pháp

Bạn nên vui vì đã hoàn thành được bài viết.

Điều cuối cùng này là vô cùng quan trọng đấy!

Lấy một phần từ Mẹo nhỏ khi viết bài văn lịch sử, với sự cho phép của tác giả K. Austin Kerr, Đại học bang Ohio.Gợi ý của Carolla J. Ault, giáo viên dạy viết, Đại học vùng Lake County.


Lâòp daÌn yì vaÌ viêìt nhaìp

Lập dàn ý và viết nháp

Bản viết nháp là "công đoạn sau của quá trình viết".
Điều đó có nghĩa là bạn cần phải có đầy đủ thông tin, ý tưởng và hiểu rõ về vấn đề trước khi bắt tay vào viết.

Bạn cần có:

  • Một khoảng thời gian cần thiết để tập trung
  • Một không gian yên tĩnh
    tránh sự phân tán tư tưởng, dù đó là các bài tập khác hay là bạn bè, thì bạn cũng nên tập trung vào bài tập này đã.
  • Ghi chép các ý
    bạn sẽ lấy từ những nghiên cứu vừa làm
  • Đối tượng đọc
    nghĩ đến xem bạn đang viết cho ai đọc: giáo sư, người ngang tuổi, bạn hay là một người có kinh nghiệm….
  • Chuẩn bị và tìm thông tin
    về những quan điểm, ý kiến đương đại hoặc trước kia về vấn đề bạn đang nghiên cứu
  • Xem lại
    tất cả những công đoạn trên. Nhưng đừng “học”, chỉ nên để đầu óc thư thái, và tập trung vào ý chính.

Những cái bạn chưa cần ngay:

  • Tiêu đề, hoặc đoạn mở bài:
    khi viết nháp, có thể không cần đến tiêu đề hoặc đoạn mở bài ngay.
  • Tên của các tài liệu tham khảo, câu trích dẫn…
    Nên tập trung vào các ghi chép bạn đã có đã, đừng nên dồn một lúc quá nhiều thông tin chưa cần thiết.
    Chi tiết có thể thêm sau, điều cần làm bây giờ là tập trung vào phát triển ý chính của thân bài
  • Chỉnh sửa!
    Đừng dừng lại để kiểm tra trong khi viết để xem chỉnh tả, hay dấu câu, hãy cứ viết một mạch đã. Vì đây là bản viết nháp đầu tiên, bạn sẽ có thời gian chỉnh sửa và sắp xếp sau.

Trước khi viết:

Các bài tập nhỏ trước khi bạn bắt tay vào viết bao gồm liệt kê các cụm từ quan trọng, nghĩa, và cấu trúc trước khi bạn viết và tạo cảm hứng, tránh bị “tắc ý” Bạn sẽ

  • Tập trung vào vấn đề
    dẹp các nguồn có thể gây mất tập trung, để chỉ nghĩ về vấn đề này thôi.
  • Thu hẹp và xác định rõ chủ để của bài viết
    bắt đầu quá trình bằng việc tự diễn đạt các thông tin, hoặc ý bằng ngôn từ của mình.
  • Phát triển cấu trúc bài
    Điều này giúp bạn hình dung được nhận xét, thắc mắc có thể có, cũng như dễ phát triển bài viết sau này. Tuy nhiên, những mẹo nhỏ như thế này là linh hoạt và hoàn toàn có thể thay đổi tùy theo quá trình viết cụ thể, phụ thuộc vào việc bạn hiểu vấn đề, rồi bắt đầu phát triển nội dung bài viết, xây dựng quan điểm của bài… Có ý sẽ bị cắt bớt, có ý bạn giữ lại, có ý được chỉnh sửa…
  • · Tập lên kế hoạch rõ ràng: xác định mục tiêu, đặt ra thời gian hoàn thành, xem còn phải bổ sung tài liệu, thông tin ở chỗ nào…

Bốn bài tập nhỏ:

Viết tự do một cách tập trung

  1. Lấy một tờ giấy trắng hoặc một trang bản thảo trên vi tính và đặt thời gian từ 5-15 phút
  2. Tóm tắt đề bài bằng một cụm từ hoặc một câu ; hãy để cho đầu óc tự do suy nghĩ.
  3. Viết bất cứ điều gì mà bạn nghĩ đến, liên quan hay không liên quan, sử dụng tối đa khoảng thời gian bạn đã hạn định,
  4. Đừng dừng, nhưng cũng đừng quá cuống, hãy làm việc khẩn trương
  5. Đừng dừng lại để “ngắm”
    những gì bạn viết được, nãy đợi đến khi bạn kết thúc.
  6. Lúc sắp hết thời gian, đọc lại đoạn mở đầu, chỉnh lại câu chủ để, xem lại những ý quan trọng xem đã hợp lý chưa.
  7. Xem lại:
    Có những từ, ý nào bạn có thể sử dụng cho bài viết được không? Giữa những ý bạn vừa viết có một liên quan hoặc ý cơ bản xuyên suốt không?

Nghĩ:

  1. Lấy một tờ giấy trắng hoặc một trang bản thảo trên vi tính và đặt thời gian từ 5-15 phút
  2. Tóm tắt đề bài bằng một cụm từ hoặc một câu ; hãy để cho đầu óc tự do suy nghĩ.
  3. Viết bất cứ điều gì mà bạn nghĩ đến:
    • Nghĩ đến các ý liên quan đến chủ đề, càng khác lạ càng tốt, đừng xóa gì hết.
    • Đặt ra các câu hỏi và câu trả lời về chủ đề, kể cả những câu như:Tại sao mình lại đang làm bài này? Có điều gì hứng thú không? Tại sao mình không thích? Cái này màu gì? Bạn mình xem xong thì sẽ nghĩ gì nhỉ?
  4. Xem lại:
    Có những từ, ý nào bạn có thể sử dụng cho bài viết được không? Giữa những ý bạn vừa viết có một liên quan hoặc ý cơ bản xuyên suốt không?

Sơ đồ định nghĩa

  1. Nghĩ đến các cụm từ, kí hiệu tượng trưng cho các ý, từ
  2. Dùng bút chì (vì bạn sẽ tẩy xoá) và một tờ giấy trắng không dòng kẻ hoặc dùng bảng đen, và phấn màu
  3. Viết những từ, cụm từ quan trọng nhất vào vị trí trung tâm.
    Nghĩ, khoanh tròn.
  4. Viết những từ quan trọng khác xung quanh vòng tròn.
    Vẽ những vòng tròn để nối các từ với nhau, thêm mũi tên chỉ hướng…(tương tự như các trang có đường dẫn trên một trang web)
    Nhớ để chừa một vài khoảng trống để sau này bạn viết thêm:
    • Phát triển ý
    • Giải thích
    • Bạn sẽ làm gì với mục này…
  5. Viết khẩn trường
    chưa cần xem xét kĩ càng vội
  6. Sửa lần một
    Nghĩ đến mối liên quan giữa những mục bên ngoài với mục ở trung tâm. Xóa và thay thế, rút bớt từ ngữ. Đặt lại vị trí những ý quan trọng, để chúng cạnh nhau để tiện sắp xếp. Dùng bút màu để sắp xếp. Ghi các mỗi liên quan với các từ ngữ để làm rõ.
  7. Tiếp tục phát triển sơ đồ theo hướng mở rộng
    Thoải mái và điền nhanh các từ ngữ, ý quan trongk khác (bạn luôn có thể xóa đi bất cứ lúc nào cơ mà!)
    Bạn thử lấy vài tờ giấy, dán lại để làm khổ giấy rộng hơn để mở rộng sơ đồ. Phát triển theo các hướng mà chủ để dẫn dắt, chú đừng bị bó buộc vì khổ giấy. Khi bạn mở rộng sơ đồ, bạn sẽ có xu hướng làm chi tiết hoặc cụ thể hơn

Liệt kê và dàn ý

Đây là cách nhìn bao quát và có hệ thống. Bạn cũng có thể lập dàn ý để sắp xếp các chủ để hình thành từ viết tự do, nghĩ, hay sơ đồ dàn ý:

  1. Sắp xếp các mục, chủ đề, không cần quá chú ý dấu câu hay là phải viết thành câu hoàn chỉnh.
  2. Lên danh sách các chủ điểm và tìm cách diễn đạt bằng các câu có mẫu ngữ pháp giồng nhau (chủ ngữ, động từ…)
  3. Sắp xếp các câu theo mức độ quan trọng, xác định “tầm quan trọng” của chúng. Những câu quan trọng ngang nhau thì để cùng một hàng

Ví dụ (sử dụng cấu trúc trang web này):

Cẩm nang và chiến lược học tập

I. Chuẩn bị

  1. Học cách học
  2. Sắp xếp thời gian
  3. Đặt ra mục tiêu/ Lên kế hoạch

II. Học

  1. Nghĩ theo hướng phê bình
  2. Ghi nhớ
  3. Sắp xếp các dự án

III. Viết luận

  1. Điều cơ bản cần biết
    1. Trước khi viết
      1. Định nghĩa
      2. Điều cơ bản trước khi viết
      3. Bài tập
      4. ...
    2. Viết nháp
      1. Định nghĩa
      2. Điều cơ bản khi viết nháp
      3. Bài tập
      4. ...
    3. ...
  2. Các dạng bài luận
    1. Bài luận có 5 đoạn
    2. Viết cho lớp học văn
    3. Bài viết giải thích
    4. Bài viết thuyết phục
    5. ....

Ban có thể cho phép mình nghỉ một lát!
Thư giãn đầu óc

  • Xem lại các ý tưởng, chủ điểm, mạch ý, các câu hỏi
    mà bạn đã nghĩ tới trong các bài tập nhỏ vừa rồi. Thử đọc thành tiếng những đoạn văn nhỏ bạn vừa viết (một dạng tự đánh giá). Tìm những đoạn nghe thú vị và/hoặc quan trọng. Tóm tắt những đoạn văn đó.
  • Đánh giá các ý tưởng, chủ đề, mạch ý, các câu hỏi
    hoặc là bằng cho điểm các mục theo thang điểm, hoặc đặt mục quan trọng hơn lên trước, hoặc bất cứ phương pháp nào hợp lí.
    Nhớ giữ danh sách phòng trường hợp sự lựa chọn ban đầu không hiệu quả
  • Nhớ làm theo thứ tự những mục bạn vừa liệt kê và sắp xếp theo dàn ý ở trên.


TýÌ vaÌ cuòm týÌ chuyêÒn

Từ và cụm từ chuyển

Việc dùng từ và cụm từ chuyển tiếp
sẽ giúp bài viết nghe trôi chảy vì bài viết mạch lạc, chặt chẽ hơn nhiều.

Một bài viết chặt chẽ phải là bài viết khiến người đọc
có thể bám sát nội dung từ đầu đến cuối.

Từ nối tạo ra các mối liên quan,
giữa câu này với câu kia, giữa đoạn này và đoạn khác.
Dưới đây là danh sách một số từ chỉ quan hệ có thể có giữa các câu hoặc đoạn văn:

Bổ sung:
cũng, bên cạnh, ngoài ra, thêm vào đó, hơn thế nữa, một lần nữa.

Hệ quả:
theo đó, kết quả là, vì vậy, vì thế, nói cách khác, vì thế nên, do vậy, nên, vì thế suy ra.

Tóm tắt:
sau cùng, nói chung, cân nhắc mọi yếu tố, nói tóm lại, nói chung, trong mọi trường hợp thì, tóm lại một điều, kết luận là, nói chung, nói vắn tắt, tóm tắt lại, phân tích cuối cùng thì, để kết luận, để tóm tắt, cuối cùng.

Khái quát:
theo thói quen, như thường lệ, chủ yếu, bình thường thì, nói chung thì, thường thì, thường thường.

Khẳng định lại:
Thực chất sẽ là, Nói cách khác, Tương tự, Đó là, Nói điều đó để, Nói ngắn gọn thì, Diễn đạt theo cách khác thì

Đối lập và So sánh:
Ngược lại, Mặt khác, Trái lại, Thay vì đó, Tương tự như vậy, Một mặt thì… mà mặt khác thì…, Đúng hơn là, Giống như vậy, Nhưng, Tuy nhiên, Tuy vậy, Ngược lại thì.

Xâu chuỗi:
Đầu tiên, Trước hết, Để bắt đầu, Đồng thời, Trong thời điểm này, Hiện nay, Bước tiếp theo, Đổi lại, Sau này, Trong lúc đó, Tiếp theo, Sau đó, Hiện tại, Sau thì, Trong khi, Trước đó, Đồng thời, Sau khi, Cuối cùng

Chuyển ý:
Mà này, Một cách tình cờ thì.

Minh họa:
Ví dụ, Ví như, Như thế này

Giống nhau:
Giống như vậy, Tương tự như vậy, Hơn thế nữa

Hướng:
Ở đây, Ở đó, Phía đó, Xa hơn, Gần như, Trái lại, Dưới, Trên, Bên trái, Bên phải, Trong tầm mắt

Xin xem thêm các tài liệu (English):
Sách hướng dẫn The Gregg Reference Manual
Sổ tay tiếng Anh rút gọn
Những điều tối thiểu cần biết khi học tiếng Anh


Toìm tãìt, ðaòo vãn, ðoaòn vãn

Tóm tắt, đạo văn, đoạn văn,
Nguồn tham khảo, ghi chú, chú thích ở cuối trang
ôi rắc rối..!

Đạo văn:

  1. Sử dụng, lấy ý tưởng hoặc văn của người khác thành của mình.
  2. Ghép đoạn văn hoặc lấy ý tưởng của người khác vào bài của mình. 1

Đạo văn:
sao chép một cách vô tình công trình, bài viết của người khác và làm như là bài của mình

Hướng dẫn dưới đây sẽ giúp bạn tránh được việc đạo văn một cách không cố ý

Tại sao lại cần tham khảo tài liệu đó?
Tại sao phải ghi nguồn tham khảo, ghi chú hay chú thích ở cuối trang?

  • Nghiên cứu của bạn sẽ có chất lượng hơn khi bạn ghi chú, xem xét cụ thể các nguồn thông tin bạn lấy
  • · Tranh luận của bạn sẽ có thuyết phục hơn với dẫn chứng của các nguồn tin cậy, thống kê, đoạn văn bạn trích hay tóm tắt.
  • Văn phong của bạn sẽ trôi chảy hơn nếu người đọc thấy rõ là bạn xây dựng bài viết, luận điểm dựa trên cái gì, đồng tình hay không đồng tình với ý kiến, công trình của các tác giả khác
  • Đôi khi, nguồn thông tin khác giải thích rõ vấn đề hơn, bạn có thể dùng nhưng phải ghi chú rõ ràng.
  • Người đọc có thể muốn xem cụ thể các nguồn thông tin khác nói gì, hay hoàn cảnh của bài viết…
  • Ghi chú các nguồn thông tin sẽ cho thấy có những ý kiến trái ngược, thậm chí con số dữ liệu trái ngược! hoặc để tạo sự chặt chẽ cho tranh luận

Thế nào thì thích hợp cho việc muốn trích dẫn?
Đó là khi

  • Đưa câu trích dẫn trực tiếp
  • Sử dụng các câu nói có một không hai, hay ý tưởng kiểu như vậy của một người khác, từ các giấy tờ in, trên Internet, phỏng vấn hay thậm chí nói chuyện bình thường.
  • Đưa ra các thông tin, hình ảnh được sao chép lại, bảng biểu….
  • Giới thiệu ý kiến của các chuyên gia, cho dù bạn có đồng ý hay không đồng ý với ý kiến đó.
  • Xin sự trợ giúp của ai đó, gia sư, thầy cô, thậm chí bạn cùng phòng hoặc cha mẹ.

Bạn không tham kháo khi:

  • Một việc hoặc ý kiến nào đó đã quá quen thuộc, ai cũng biết
  • Một nghiên cứu nào đó không có tác giả hoặc nguồn
    (ví dụ: cụm "give credit where credit is due" là phổ biến khi nói đến các tài liệu không rõ nguồn gốc, tác giả
  • Những gì bạn trình bày dễ được chấp nhận và không được trích dẫn ở đâu khác.

Cách sắp xếp và lưu trữ các nguồn thông tin khi bạn làm nghiên cứu

Sử dụng máy vi tính như thế nào cho hiệu quả

Khi bắt đầu làm, lập một tập mới (folder)
Save tất cả các nghiên cứu thành các file riêng trong folder này
Nhớ kèm thông tin về thư mục: như tác giả, dạng nguồn thông tin, địa chỉ trang web, nhà xuất bản, ngày tháng…
Lập một dạng mã ("code") hoặc cách ghi chú sao cho bạn sẽ dễ dàng nhận ra dạng văn bản, người chịu trách nhiệm, ngày tháng.

Gộp tất cả cả file nghiên cứu thành một file
Save thành một file trong folder, và giữ riêng
Trong file lớn này, đặt mã hoặc cách đánh dấu vào đầu mỗi trang hoặc đoạn thông tin.
Đừng thay đổi file lớn này, trừ phi lúc bạn thêm thông tin hoặc dữ liệu mới…

Lưu thêm một bản của file và làm việc với file đó.
Sử dụng chức năng "save as".
Dùng file thứ 2 này để làm việc, sắp xếp dữ liệu…
Sử dụng bản copy và điền thêm dữ liệu, sắp xếp văn bản, hình minh họa…
Tạo và để đậm các chữ ghi chủ đề, tiêu đề mục nhỏ…
Bôi đậm và/hoặc để gạch chân những cụm từ hay xuất hiện, từ khóa, những ý trùng lặp, tranh luận đồng tình hoặc không đồng tình

Xóa những đoạn không sử dụng được
Lưu và để file này trong folder lớn

Trên một văn bản khác, lập một dàn ý hoặc sơ đồ khái niệm của bài nghiên cứu.

Lập (bằng cách Save as...) một bản thứ 3 từ file vừa được sắp xếp, chỉnh sửa
Để một vài trang trống ở đầu file này
Bắt đầu viết nháp;
Dựa vào dàn ý hoặc sơ đồ bài và từ những gì bạn nhớ từ quá trình nghiên cứu và chuẩn bị
Chỉ giở ra xem lại các nghiên cứu và chuẩn bị khi cần thiết
Chỉ copy và dán từ phần thông tin tìm được khi bạn muốn trích dẫn trực tiếp
Lùi đầu dòng nếu bạn đưa phần trích dẫn vào, để tách phần đó với phần bạn viết trong bản nháp.
Nếu bạn cần tóm tắt ý hoặc diễn đạt bằng cách khác ý tham khảo, thì nên ghi chú rõ. (Vi dụ: Theo Joe Landsberger thì...)
Sau khi hoàn tất bản nháp, lưu nó vào folder.

Tạo một bản lưu thứ 4 từ bản thứ 3 vừa hoàn thành
Xóa tất cả các phần thông tin tìm được ở phía cuối
(Nhớ rằng: bạn chưa xóa bất cứ thứ gì ở bản thứ 2 và 3)
Chỉnh sửa bài nháp này thành bài viết hoàn chỉnh
Ghi chú những thông tin bạn đã tham khảo của người khác, tài liệu khác ở cuối trang, theo văn phong mà đề bài cho phép.
In bản viết này và xem lại những thông tin bạn đã đưa vào từ bản lưu đầu tiên

The American Heritage® Từ điển Anh ngữ, Xuất bản lần thứ 4, Nhà xuất bản Houghton Mifflin, 2000, như trên trang http://dictionary.reference.com/search?q=plagiarize (tài liệu lấy ngày 20 tháng 7 năm 2005)


BaÌi vãn nãm ðoaòn

Bài văn năm đoạn

Bài văn gồm 5 đoạn kiểm tra kĩ năng viết và thường là bài tập bị hạn chế thời gian.
Hướng dẫn dưới đây sẽ giúp bạn luyện tập và đạt được thành công ở dạng viết này.

Bắt đầu có nghĩa là bắt tay vào sắp xếp:
Phân tích đề bài, xem đề bài yêu cầu mình phải làm gì.
Dùng một cái bút highlight, gạch dưới những từ ngữ quan trọng quyết định đề tài.
Sau đó, lên kế hoạch

Ví dụ, đề bài ra như sau:

Bạn có một món quà rất đáng nhớ. Có thể món quà đó bạn được tặng vào một dịp đặc biệt nào đó hoặc là được tặng không vì một dịp đặc biệt nào. Hãy kể về món quà đó, và nói rõ tại sao đó lại là một món quà đáng nhớ. Kèm theo lý do bạn được tặng, miêu tả món quà và cảm xúc của bạn khi bạn nhận món quà đó.

Mục tiêu là viết một bài văn miêu tả về món quà bạn được tặng

Đối tượng là một món quà đáng nhớ
Có ba ý nhỏ:

· Lý do bạn được tặng

· Miêu tả món quà

· Cảm xúc của bạn khi bạn nhận món quà đó

Hãy lập dàn ý bài văn 5 đoạn đó; đừng quên các yếu tố sau:

Đoạn mở đầu

Câu chủ đề: món quà đáng nhớ

1. ý lớn 1: Lý do bạn được tặng

2. ý lớn 2: Miêu tả món quà

3. ý lớn 3: Cảm xúc của bạn khi bạn nhận món quà đó

(Đoạn chuyển)

Đoạn bổ trợ thứ nhất

Nhắc lại ý nhỏ thứ nhất

Các lí lẽ, dẫn chứng, ví dụ

Chuyển đoạn

Đoạn bổ trợ thứ 2

Nhắc lại ý nhỏ thứ hai

Các lí lẽ, dẫn chứng, ví dụ

Chuyển đoạn

Đoạn bổ trợ thứ 3

Nhắc lại ý nhỏ thứ ba

Các lí lẽ, dẫn chứng, ví dụ

Chuyển đoạn

Kết đoạn hoặc đoạn tóm tắt

Tóm gọn hoặc kết luận bài,
diễn đạt chủ điềm và các ý lớn trong bài bằng một cách khác.

Bắt đầu viết!

Nghĩ cho thật cẩn thận, và xây dựng bài viết hoàn chỉnh một chỉnh từ từ.
Chia bài viết thành các phần nhỏ và xây dựng từng đoạn riêng rẽ, cẩn thận và đủ ý.

Đoạn mở đầu

· Đoạn mở đầu quyết định hướng và giọng văn của bài
Không chỉ có nhiệm vụ giới thiệu chủ đề, mà đoạn mở bài còn có nhiệm vụ xác định cách bạn sẽ phát triển bài viết theo hướng nào. Nếu đoạn mở đầu tốt, bạn sẽ hướng được người đọc vào bài viết. Nên chăm chút đoạn mở đầu vì một đoạn mở bài tốt rất có hiệu quả lớn.

· Nhớ dùng các động từ dưới thể chủ động
Thể chủ động có hiệu quả hơn nhiều. Áp dụng với tất cả các câu trong đoạn mở bài. Và nên nhớ: trừ phi bạn đang viết một bài tự thuật, còn không thì không nên dùng đại từ "Tôi".

· Đa dạng các mẫu, cấu trúc câu
Xem kĩ để tránh việc dùng một mẫu câu đơn điệu: kiểu như luôn bắt đầu câu bằng chủ ngữ của câu.

· Suy nghĩ, tìm ý và các luận cứ, dẫn chứng phù hợp
Những ý dẫn chứng hoặc chứng minh hiệu quả nhất là những dẫn chứng bạn hiểu rõ. Nếu bản thân bạn không hiểu, thì rất khó có thể viết hay và viết đúng. Đừng làm hỏng bài viết của bạn bằng những tranh luận không thuyết phục.

· Hãy luyện viết đoạn mở đầu nhiều lần, với các chủ đề khác nhau.
Kể cả nếu bạn không sử dụng, thì bạn có thể dùng những bài luyện bạn đã viết để đối chiếu và so sánh những bài bạn đang viết, và kĩ năng viết hiện tại của ình. Thấy được sự tiến bộ là một niềm vui!

Đoạn bổ trợ (Phần thân bài)

· Viết phần chuyển ý để bắt đầu viết về các ý lớn của bài.
Mỗi đoạn phải nối ý các đoạn trước và sau.

· Viết câu chủ đề
Yếu tổ chuyển đoạn có thể được kèm trong câu chủ đề.

· Dẫn chứng, ví dụ, chi tiết bổ sung cần phải được sát ý đang trình bày.
Xu hướng chung của các đoạn thân bài là viết nhiều, đề cập đến mọi ý, tràng giang đại hải.
Bạn nên tránh điều đó, và nên tập trung viết, phân tích cụ thể về các dẫn chứng hoặc ví dụ bạn đưa ra.

· Đa dạng cấu trúc câu
Tránh lặp lại các đại từ hoặc danh sách. Tránh viết câu một kiểu (như: Chủ ngữ+ Vị ngữ + Tân ngữ) vì cách đó rất đơn điệu.

Kết bài
Thực ra, để viết một đoạn thân bài hiệu quả là khá khó. Bạn không thể luôn đảm bảo rằng người đọc đã hiểu thấu ý bạn muốn nói.

· Nhắc lại ý của đoạn mở bài bằng cách diễn đạt khác
Sử dụng óc sáng tạo của bạn, đừng chỉ đơn điệu lặp lại y xì đoạn mở đầu

· Tóm tắt ý bạn trình bày trong cả bài bằng một chút "chắc chắn", ví dụ như một câu trích hoặc ý kiến ủng hộ của ai đó. Đoạn kết bài phải khiến cho người đọc không một chút nghi ngờ nào về lập trường, và ý kiến của bạn.

· Viết chắc chắn vì đây là đoạn ý cuối cùng mà bạn có thể trình bày trước người đọc.

Biên tập và chỉnh sửa bài viết

Kiểm tra chỉnh tả và ngữ pháp
Các thì của động từ, chủ ngữ-động từ phải chặt chẽ.

Kiểm tra tính logic của toàn bài
Các ý có chắc chắn và logic chưa?
Tránh việc lập ý không chặt chẽ, hoặc là cho quá nhiều chi tiết cũng chưa chắc là hệu quả.

Kiểm tra từng câu một

· Sử dụng thể chủ động cho các động từ sẽ có hiệu quả hơn
Không nên dùng thể chủ động và động từ "thì, là, mà" ("to be")

· Sử dụng cụm từ chuyển
Tránh cách viết bắt đầu câu bằng đại từ, hay mẫu "Có…."
Ví dụ: thay vì viết "Có một yêu cầu là phải đọc soát bài", bạn có thể viết "Đọc soát bài là việc cần thiết"

· Ngắn gọn
nhưng cũng nên đa dạng độ dài và cấu trúc của các câu

Nhờ một người bạn học khá kiểm tra hộ và nhận xét bài bạn viết
và lập lại những gì bạn muốn trình bày. Có thể bạn sẽ thấy bất ngờ!

Xem thêm phần trợ giúp chỉnh sửa bài luận ở phần Thư mục.

Tài liệu được lấy và chỉnh sửa với sự cho phép của:
 Kasper, J. Bài văn 5 đoạn, 14 tháng 1, năm 1999, http://www.geocities.com/SoHo/Atrium/1437/eval.html (9 tháng 6 năm 2001)


Viêìt luâòn cho lõìp hoòc vãn

Viết luận cho lớp học văn

Suy nghĩ về câu hỏi/đề bài văn:

  • Lặp lại các từ khóa
    của yêu cầu trong đề bài, thử tìm các từ đồng nghĩa, hoặc là diễn đạt lại đề bài bằng ngôn từ của bạn;
  • Sử dụng các cụm từ tương ứng
    trong cả bài viết để có ý tập trung;
  • Viết ra giấy mọi ý tưởng bạn nghĩ đến
    liên quan đến yêu cầu đề bài;
  • Tìm ra 2 hoặc 3 câu hoàn chỉnh và cụ thể, tóm tắt câu hỏi đề bài đặt ra;
  • Viết đoạn mở bài,
    sau khi bạn đã nghĩ đến ý cho đoạn kết bài;
  • Thường thì nên nghĩ ý cho đoạn kết bài,
    sử dụng những kiến thức đã học và tiếp theo đó thì mới viết nháp đoạn mở bài.

Luôn bám sát ý tập trung:

  • Sau khi bạn viết câu chủ đề,
    hãy bắt tay vào viết bản nháp, rồi sau đó, bạn có thể quay trở lại câu chủ đề bạn đã viết và chỉnh lại;
  • Nhớ kèm trong mỗi đoạn văn một chú thích rõ ràng
    về giọng văn, ngôn ngữ bạn đã dùng để viết câu chủ đề. Nếu ý của đoạn văn không khớp với ý hoặc không bổ trợ cho ý nói đến ở câu chủ đề, hãy viết lại câu chủ đề đó, hoặc là chỉnh lại đoạn văn hoặc là cắt bớt. Thường thì người ta hay sửa bằng cách thêm các từ ngữ để nối, liên kết các ý.

Đảm bảo rằng bài luận của bạn được xây dựng dựa trên ý phân tích các đoạn văn trong bài đọc:

  • Chọn một hoặc hai đoạn văn ngắn
    từ bài đọc để ý bạn sẽ trình bày được tập trung hơn;
  • Nếu bạn sử dụng một câu trích dẫn, hãy phân tích
    ý của câu trích dẫn đó. Không nên đưa ra trích dẫn mà không phân tích, khiến người đọc không hiểu ý bạn đưa ra trích dẫn làm gì và cũng có thể không hiểu hết được ý của câu trích dẫn đó nếu không có giải thích của bạn.

Cân nhắc cách sắp xếp các đoạn văn sao cho bài viết sẽ có tính thuyết phục cao.

  • Liệu có một "lược đồ”
    bạn có thể dùng để sắp xếp các suy nghĩ, ý xây dựng bài luận không?
  • Bạn sẽ đưa ra các ví dụ theo trình tự? Cân nhắc các khả năng như:
    từ những ví dụ đơn giản đến ví dụ quan trọng hơn, hoặc ngược lại, hay ví dụ tương tự hay ví dụ trái ngược;
  • Có một ẩn dụ, so sánh hay "thông điệp" trung tâm nào
    bạn có thể sử dụng xuyên suốt bài để thêm phần chặt chẽ không?

Với những bài viết ngắn, hãy làm những bước mở đầu thật khẩn trường.

Tài liệu lấy từ: Ida Masters Hollowell, James A. Levernier, A. Franklin Parks, Xây dựng đoạn văn: Hướng dẫn cách viết một bài văn hiệu quả. Xuất bản lần thứ 2. New York: St. Martin's,1986.


Viêìt baÌi vãn giaÒi thiìch

Viết bài văn giải thích

Khi viết, bạn nên theo 8 bước cơ bản sau:

· Chọn một chủ đề:
Chọn một chủ đề đủ nhỏ để bạn có thể viết đủ, viết hay trong khuôn khổ một bài luận

· Viết câu chủ đề:
Đảm bảo rằng câu chủ đề diễn đạt được ý chính, không quá rộng hoặc quá hẹp, đủ để bạn có thể viết hiệu quả.

· Chọn lựa một cách trình bày, phân tích ý:
Xem xét những cách trình bày tham khảo trước khi chọn một cách phù hợp nhất với bài viết bạn đang làm:

Định nghĩa | Ví dụ
So sánh và đối chiếu | Nguyên nhân và hệ quả
Phân loại | Phân tích quá trình

· Sắp xếp bài luận:
Bắt đầu bằng việc liệt kê các cách chia đoạn, bổ sung và trình bày dẫn chứng trong bài, hỗ trợ cho các luận điểm.

· Viết câu chủ đề cho mỗi đoạn của bài luận:
Với mỗi đoạn, viết một chủ đề gắn chặt chẽ với ý của đoạn văn đó.

· Viết các đoạn trong phần thân bài:
Mỗi đoạn văn nên phân tích, trình bày một ý đưa ra ở câu chủ đề.

· Viết đoạn mở bài:
Đoạn mở bài nên trình bày rõ nội dung, ý của bài luận, giới thiệu cách trình bày các đoạn văn ở phần thân bài, thu hút sự chú ý của người đọc.

· Viết đoạn kết luận:

· Nhắc lại ý chính và các đoạn nhỏ của bài

· Kết thúc bài luận một cách hiệu quả và phù hợp

· Không nên lan man đến những vấn đề khác ngoài chủ đề

Nguồn: Ida Masters Hollowell, James A. Levernier, A. Franklin Parks, Xây dựng đoạn văn: Hướng dẫn cách viết một bài văn hiệu quả. Xuất bản lần thứ 2. New York: St. Martin's,1986.


Viêìt baÌi vãn tranh luâòn thuyêìt phuòc

Viết bài văn tranh luận thuyết phục

Trong văn viết thuyết phục,
người viết có nhiệm vụ viết sao cho người đọc đồng ý với ý kiến,
luận điểm, tranh luận và kết luận người viết đưa ra,
đồng thời chịu ảnh hướng cách suy luận về vấn đề của người viết.

Các yếu tố để xây dựng một bài luận thuyết phục hiệu quả:

  • Xây dựng các luận điểm, thông tin
    hỗ trợ cho tranh luận
  • Làm rõ các ý liên quan
    thêm thông tin cho người đọc
  • Sắp xếp, chỉnh sửa
    các luận điểm, thông tin, ý theo mức độ quan trọng để xây dựng bài viết
  • Tìm ý và trình bày các kết luận
  • "thuyết phục" người đọc
    rằng kết luận bản đưa ra là dựa trên những thông tin được nhiều người đồng ý
  • Đủ tự tin
    để diễn đạt tính thuyết phục trong bài viết

Đây là một vài lời khuyên để bạn có thể viết một bài văn thuyết phục một cách hiệu quả:

Viết yêu cầu đề bài bằng cách diễn đạt của bạn.

  • Suy nghĩ về những câu hỏi được đưa ra
    khi bạn đọc và tìm hiểu các tài liệu. Tìm và cân nhắc
      • Thông tin cơ bản
      • Các nguồn thông tin sẽ giúp bạn kiểm chứng độ tin cậy cũng nhu những tài liệu tham khảo liên quan rộng hơn
      • Có định kiến nào trong tranh luận hay không hay những luận điểm tô vẽ thêm cho các thông tin sẵn có.
      • Bạn nghĩ gì về tranh luận của tác giả.
  • Liệt kê các thông tin; cân nhắc mức độ quan trọng, sắp xếp theo thứ tự, chỉnh sửa, phân loại, cắt bớt…Tự hỏi "Có thông tin nào còn thiếu không?"
  • Những đoạn "nhạy cảm", dễ gây cảm xúc?
    Liệt kê những đoạn, những chỗ có thể tạo sự xúc động, và ghi chú lại để có thể sau này dùng đến.

Bắt đầu viết nháp! (xem thêm ở phần: Những chỉ dẫn cơ bản khi viết bài luận)
Bắt đầu và nên tập trung bám sát với những thông tin và ý bạn tìm được
Chưa cần quan tâm đến chính tả hoặc ngữ pháp vội.

  • Viết đoạn đầu tiên
    • Giới thiệu chủ đề
    • Trình bày cho người đọc biết quan điểm của bạn!
    • Đưa người đọc tiếp đọc với phần còn lại của bài luận!
    • Tập trung vào 3 ý chính để phân tích
  • Chú ý đến mạch văn và sự chặt chẽ từ đoạn này sang đoạn khác
  • Dùng động từ ở thể chủ động
  • Ghi chú nguồn gốc của thông tin trích dẫn (nếu có)
  • Tập trung giữ ý kiến trong suốt bài văn
  • Tập trung vào các tranh luận logic
  • Đừng vội tóm tắt
    ở phần thân bài—dành phần đó cho đoạn kết luận
  • Kết luận
    • Tóm tắt, rồi kết luận tranh luận của bạn
    • Xem qua đoạn mở đầu và những ý chính của bài
        • Đoạn kết bài có tổng kết được các ý chính chưa?
        • Chăm chút đến sự nối tiếp và quan trọng của các ý tranh luận
        • Đưa ra kết luận một cách lôgic
  • Chỉnh sửa/Viết lại đoạn mở đầu
    để chặt chẽ hơn với thân bài và kết bài .
  • Nghỉ 1 hoặc 2 ngày!
  • Đọc lại bài luận
    với cách nghĩ mới mẻ và cầm trong tay một cái bút chì
    • Tự hỏi:
      Bài văn này có ổn không? Tính thuyết phục của nó ra sao?
      Liệu bài viết này có thuyết phục được người đọc không?
      Liệu họ có hiểu ý kiến, lập trường, thông tin được trình bày hay không?
    • Chỉnh sửa, thay đổi hoặc viết lại nếu cần thiết
    • Kiểm tra chính tả và ngữ pháp!
    • Nhờ một người bạn đọc qua và thử phản ứng của họ trước những lý lẽ bạn đưa ra. Họ có bị thuyết phục không?
    • Xem qua, chỉnh sửa một lượt nếu cần thiết
    • Nộp bài
    • Tự chúc mừng vì bạn đã hoàn thành được bài viết,
      và tự tin rằng bạn đã cố gắng hết sức.

Phản ứng trước nhận xét, chê bai như thế nào:
Coi các lời nhận xét như là một cách thử tính thuyết phục của bạn. Không nên coi những lời nhận xét đó mang tính cá nhân.

Nếu những lý lẽ bạn đưa ra bị chê,
bạn nên kiểm tra lại, sau đó đưa ra các nguồn thông tin.

Nếu người ta chỉ trách tính cách, cách suy nghĩ của bạn
thì đôi khi, ta phải đồng ý để "không đồng ý". Nên nhớ: thành công trong việc thuyết phục người khác bao gồm cả việc bạn khiến cho người đó sẵn sàng để bạn thuyết phục!

Lo lắng:Nếu bạn không quen giao tiếp,
đặc biệt là trình bày ý kiến qua việc viết, bạn có thể cần phải vượt qua nỗi sợ bằng nhiều bước.Viết, cũng như đoạn phát biểu (không được ghi âm), là nỗ lực lâu dài và mọi người đều có thể thấy, và trong viết, "hoàn cảnh xung quanh" không quan trọng như trọng diễn thuyết, phát biểu khi mà "hoàn cảnh" có thể ảnh hưởng đến nội dung, ngôn từ. Ví dụ: người đọc sẽ không nhìn thấy bạn mà sẽ chỉ thấy những từ ngữ bạn viểt ra. Họ cũng không biết bạn trông như thế nào, bạn sống ở đâu, bạn là ai…

Hy vọng rằng ở trường, trong lớp học, bạn có cơ hội
để thực hành cả nghệ thuật viết và nghệ thuật thuyết phục. Sau đó, khi ra ngoài xã hội như ở chỗ làm, nhà thờ, khu hàng xóm, và thậm chí trong gia đình, những kỹ năng đó sẽ giúp ích cho bạn.

Sự thuyết phục còn có một khía cạnh khác:
nó dựa trên các thông tin, miêu tả kết luận. Dĩ nhiên, điều này có nghĩa là bạn cần phải biết là bạn đang nói về cái gì, và không thể lười tìm hiểu thông tin được vì như vậy bạn sẽ chẳng thuyết phục được ai. Yếu tố này cũng thể hiện một mức độ của sự sợ hãi: sợ mắc lỗi sẽ khiến tranh luận của bạn sẽ chẳng có ý nghĩa gì cả. Vì là bạn đang viết, và từ ngữ đều ở hết trên mặt giấy (hoặc là trên một trang web) và ai cũng nhìn thấy hết, bạn cần phải tìm hiểu, nghiên cứu sao cho những thông tin của bạn hợp lý.

Xin chân thành cảm ơn sự động viên của S. Ryder, và các em học lớp 6 của cô ở Pennsylvania, trong bản chỉnh sửa hướng dẫn trên.


BaÌi viêìt triÌnh baÌy quan ðiêÒm

Bài viết trình bày quan điểm

Bài viết trình bày quan điểm là để:

  • Sắp xếp và lên dàn ý quan điểm của bạn về một vấn đề nào đó
  • Trình bày cho người nghe về quan điểm của bạn và lấy đó làm nền tảng để kiếm tìm giải pháp cho những vấn đề khó khăn.
  • Trình bày một giải pháp hữu ích, tuy có thể là chủ quan, hoặc là cách tiếp cận để giải quyết vấn đề.
  • Lên khung việc thảo luận để xác định "sân chơi"
    Điều này có thể tạo lợi thế cho bạn hơn những ai không chuẩn bị kỹ càng, khi tính đến những vấn đề vượt qua quan điểm của họ.
  • Thể hiện tài năng của bạn
    Đây chính là cơ hội để bạn nắm bắt vấn đề, nghiên cứu thông tin, và trình bày quan điểm một cách rõ ràng, cụ thể.
  • Hãy thể hiện rằng sự lôi cuốn là ở lý lẽ, lập luận hơn là ở những thuật ngữ tình cảm.
  • Hướng dẫn bạn ở tính chăt chẽ trong quan điểm khi thảo luận, thương thuyết.

Bạn chuẩn bị tốt đến đâu, thì đối thủ của bạn càng bị bất lợi, và bạn càng có cơ hội chiến thắng.

Hướng dẫn trình tự:

  • Hình thức phải phù hợp với những tiêu chuẩn, hướng dẫn của người tài trợ, điều hành.
  • Không bao giờ được quên chủ đề, ngày tháng, mục đích… và xác định quan điểm của bạn với tư cách là người viết.
  • Nếu bài viết phản ánh quan điểm của một nhóm, tổ chức, ban… bạn không nên dùng ngôi thứ nhất (không nên dùng "tôi", "của tôi"… mà nên dùng ‘chúng tôi", "của chúng tôi"…)
  • Giới hạn là 2 trang tuân theo các quy tắc của những bài viết trình bày quan điểm đã thành công trước đó.

Nghiên cứu:

  • Tim kiếm những dẫn chứng cho cả 2 quan điểm, bao gồm thông tin cụ thể, số liệu thống kê, những kiếm chứng tin cậy.
  • Xác định vấn đề và những đánh giá chủ quan mà người nghe có thể có. Liệt kê những cái thích hợp và "đoán" trước những ý kiến trái ngược có thể có.
  • Coi như người đọc biết những khái niệm cơ bản, nhưng đối với những thuật ngữ, khái niệm lạ, bạn phải nêu định nghĩa hoặc giải thích theo quan điểm của bạn.
  • Nhắc đến những người cùng quan điểm với bạn để hỗ trợ bạn trong quá trình tranh luận.
  • Xem và nhớ những ai có thể không cùng quan điểm với bạn để chuẩn bị sẵn sự phản biện. Tóm tắt ý và dẫn chứng của họ rồi phản bác lại.

Mở bài:

Cân nhắc đến người nghe:
nên bắt đầu bằng một hoặc hai câu chủ đề, để thu hút sự chú ý và tóm tắt vấn đề. Nói rõ quan điểm của bạn.

Thân bài:

Tập trung vào 3 ý chính
Mỗi ý cần có các phần sau:

  • Một câu nhận xét chung trình bày quan điểm
  • Ghi chú những tài liệu và nguồn dữ liệu
  • Những kinh nghiệm trước đó và kiểm chứng tin cậy
  • Kết luận nêu rõ lại quan điểm của bạn

Giữa các đoạn phải có sự nhịp nhàng chuyển ý

  • Giữ động từ ở thể chủ động
  • Ghi chú những nguồn thông tin tham khảo để thiết lập sự tin cậy
  • Tập trung và giữ vững quan điểm trong cả bài
  • Focus on logical arguments
  • Don't lapse into summary
    in the development--wait for the conclusion

Kết luận

  • Tóm tắt và kết luận tranh luận của bạn
  • Xem lại đoạn đầu cũng như những ý chính
      • o Kết luận đã tổng kết đủ các ý chưa?
      • o Phản ảnh sự liên tiếp và tầm quan trọng của tranh luận
      • o Tổng kết một cách hợp lý tất cả các ý bạn đã trình bày?

Nhờ những người khác xem qua bản nháp bạn viết
để chỉnh chu bài viết và đảm bảo rằng tranh luận của bạn có sự rõ ràng và thuyết phục.

Soát lại, kiểm tra chính tả và tự tin với bài viết.


Viêìt môòt baÌi nghiên cýìu

Viết một bài nghiên cứu

Đặt nền móng, trình bày vấn đề
(đoạn giới thiệu)

  • Chủ đề:
    giới thiệu sơ qua chủ đề và sự liên quan đến ngành học của bạn
  • Tạo một bối cảnh
    Miêu tả môi trường và các điều kiện của nó.
    Nếu sử dụng thông tin cá nhân, bạn nên xin phép trước khi viết.
  • Giới thiệu và miêu tả vấn đề
    Miêu tả điều bạn muốn trình bày hoặc tranh luận, tại sao. Cái gì là điều quan trọng?
    Miêu tả vấn đề bằng một ví dụ hay ho.
    (Nên nhớ rằng bạn đang viết cho người đọc và muốn lôi cuốn sự chú ý của họ)
  • Bắt đầu xác định các thuật ngữ, định nghĩa, từ ngữ sẽ dùng
    Nếu có thể, bạn có thể sử dụng một nguồn tin cậy hoặc gộp các định nghĩa và ghi chú ở phía dưới.
    Cho đoạn thân bài phía sau, bạn nên cân nhắc nếu bạn dùng thuật ngữ hoặc giải thích mới.
  • Vì “đầu xuôi đuôi lọt”
    bạn nên xem xét lại chủ đề, bối cảnh, và vấn đề, nhờ thầy cô hoặc người hướng dẫn kiểm tra để đảm bảo bạn đang đi đúng hướng.

Tìm kiếm, xem xét các nghiên cứu: Review the Literature

Những nghiên cứu nào là có liên quan?
Nó được sắp xếp như thế nào? Xem thêm: Trung tâm luyện viết/Đại học Wiscosin "Review of literature"

Phát triển giả thuyết

Giả thuyết của bạn là những giải thích bạn đưa ra và bạn sẽ kiểm tra xem nó đúng hay sai.
Nó sẽ bao gồm những biển số có thể đo được (những biến số có thể thay đổi hoặc thay đổi được) với những kết quả có thể đối chiếu được với nhau.
Tránh việc nói quá chung chung, và nên ghi chú đến những nguồn tham khảo các nghiên cứu tin cậy của người khác để hỗ trợ cho lý lẽ của bạn. Xem thêm National Health Museum's Viết giả thuyết: một bài học

Phương cách

Cung cấp đủ thông tin sao cho những người khác có thể theo dõi cách bạn trình bày, và có thể lặp lại (và hy vọng là họ cũng sẽ tìm được đúng kết quả như bạn đã làm!)

  • Mô tả phương thức bạn tiến hành càng hoàn chỉnh càng tốt sao cho người khác có thể bắt chước được.
  • Xác định mẫu và các đặc điểm. Những yếu tố này phải chặt chẽ và giống nhau trong suốt cả quá trình.
  • Lên danh sách những biến số cần dùng
    Đây là những đại lượng thay đổi hoặc có thể được thay đổi, trong quá trình công việc
  • Hiểu rằng sẽ có những nhận xét, chê bai với tính chính xác của bạn. Đó có thể coi là những “thiếu sót”.

Kết quả

Đây là những dữ liệu cụ thể và thông số rõ ràng

Thảo luận

Phát triển lập luận của bạn dựa trên những kết quả bạn tìm thấy.
Mặc dù những dữ liệu đó có thể tự bản thân nói lên được thông tin, nhưng đôi khi bạn cũng cần phải bổ sung

  • Những thông tin đó hỗ trợ cho giả thuyết của bạn như thế nào
  • Điều gì có thể không chính xác
  • Dữ liệu này hỗ trợ gì cho những thông tin bạn trích dẫn
  • Những chỗ nào cần phải nghiên cứu thêm

Kết luận

Nhắc lại và tóm tắt những kết quả bạn tìm thấy, những thảo luận, lập luận hoặc là từ đơn giản đến phức tạp, hoặc là tóm tắt quá trình cho những người đọc nóng vội nhảy ngay đến phần kết luận!

Tham khảo

Kiểm tra với giáo viên xem bạn đã làm đúng trình tự chưa

Gợi ý:

Một bài viết nghiên cứu không phải là một bài luận, xã luận hay một câu chuyện.
Các dữ kiện, thông tin cần phải được ghi chép, xác nhận.
Nên thận trọng với những tổng quát hóa bạn có.
Cố gắng khách quan trong việc tìm hiểu thông tin, câu hỏi, điều tra thông tin.
Xem qua Hướng dẫn tiến hành những phương pháp nghiên cứu khoa học.

...cần thiết phải nhấn mạnh rằng bài viết của bạn không bao giờ được đánh giá bằng việc liệu giả thuyết của bạn có đúng hay không. Điều quan trọng cần nhớ là một giả thuyết có các thông tin hỗ trợ không có nghĩa là giả thuyết đó đúng, vì có vô số lý lẽ khác có thể dẫn đến sự phỏng đoán giống như vậy. Cũng tương tự như vậy, nếu thiếu dẫn chứng, không có nghĩa là giả thuyết của bạn sai, nó hoàn toàn có thể đúng ở mức độ nào đó, chẳng qua là có thể bạn nhầm hoặc sai sót ở khâu nào đó… Nhà triết học Karl Popper, đã tranh luận rằng khoa học không phải là phương thức để kiểm chứng giả thuyết. Thay vào đó, môn khoa học đó thậm chí còn có thể làm sai giả thuyết. Tóm lại, kết quả tồi cũng quan trọng như kết quả tốt.

Marvin Harris (Chủ nghĩa vật chất văn hóa 1979:7)

"Sự thực là không đáng tin nếu thiếu những lý thuyết giải thích sự hình thành của nó và phân biệt giữa sự hiện diện trên bề mặt và sự hiện diện sâu sắc hơn"

Xem thêm:

1.Kearl, Michael, Bài viết nghiên cứu, Đại học Trinity, San Antonio, Texas, (tham khảo ngày 17 tháng 9, 2004)
2. Lớp học viết qua mạng, Viết một bài nghiên cứu, Đại học Purdue, West Lafayette, bang Indiana, (tham khảo ngày 17 tháng 9, 2004)
3. Torisky, Theresa, Cách sắp xếp một bài viết một cách hiệu quả, Đại học Bowling Green, Bowling Green, bang Ohio, 17 tháng 3, 1997 (tham khảo ngày 17 tháng 9, 2004)


Viêìt cho caìc trang web

Viết cho các trang web

Điều gì không nên làm:

Những trang web trình bày kém có rất nhiều dạng: một trong những dạng xấu nhất là chỉ toàn chữ, trông như "Moby Dick". Những đoạn văn bản dài dòng kéo dài, khiến người đọc mãi mới tìm thấy thông tin cần có. Và trước khi tìm thấy, thì người ta đã mệt, chẳng muốn tìm nữa. Nhưng điều đó cũng không có nghĩa là những đoạn văn bản không phù hợp với trang web! Thay vào đó, trang web là một cách hữu ích truyền tài thông tin mà được in ra, và đọc. Người ra nói "đọc" trên trang web chậm hơn đọc trên giấy 25%.

Một dạng tạo web không hiệu quả nữa là có quá nhiều hình ảnh, đồ thị: download hình ảnh, đồ thị không những lâu mà còn lấn át ý bạn muốn trình bày. Đôi khi, những hình ảnh động chạy qua lại có thể làm rối mắt người đọc. Những tấm hình, mẩu quảng cáo không liên quan đến nội dung đôi khi cũng làm rối mắt. Hình ảnh lẫn lộn như vậy có thể làm người đọc lẫn lộn, không hiểu là phải click vào đâu để có thể thông tim hoặc là rối mắt trước quá nhiều thông tin không cần thiết. Hình ảnh cần nhiều thời gian download và download càng lâu thì càng khiến cho người ta mất kiên nhẫn. Và kết quả là: họ bỏ qua, không xem tiếp.

Để viết các trang web hiệu quả:

· Chủ điểm, các ý chính, và kết luận phải rõ ràng, dễ nhìn, dễ thấy ngay

· Các ý tưởng quyết định cấu trúc
các ý chính nên ở phía đầu trang;
các ý nhỏ, bổ sung thì ở dưới

· Cấu trúc của nội dung và trang web
phải được người xem dễ dàng nhận ra

· Cấu trúc càng đơn giản càng tốt;
giới hạn một ý cho một nhóm từ, hoặc là một câu, cụm hoặc đoạn văn

· Không nên dùng thuật ngữ kỹ thuật
trừ phi bạn có chủ ý có mục đich và hiểu định nghĩa của các thuật ngữ đó.

· Dữ liệu, chi tiết và sự phức tạp
là chủ điểm của các trang nối tiếp nhau và nên được sắp xếp hợp lý

· Nội dung của các trang nối tiếp nhau
nên được trình bày rõ ràng trên đường dẫn, và hợp lý với các trang trước.

· Thông tin chi tiết
các đường dẫn có thể đưa tới để in rõ ràng

· Cắt bớt những đoạn thừa
dù những đoạn đó có vẻ cao siêu đến đâu, bạn nên cắt bỏ nếu chúng phân tán nội dung cơ bản

· Kiểm tra chính tả
rồi nhờ đọc soát từng trang một

· Luôn tập trung vào nội dung chính.
Mời người xem chia sẻ nhận xét bằng các chức năng gửi nhận xét, gợi ý, câu hỏi để tăng thêm sự hiệu quả cho trang web; bỏ qua (không cần trả lời hoặc không cần tốn thời gian) với những nhận xét linh tinh.

· Trình bày:

· Mỗi trang nên chặt chẽ về thiết kế.

· Dùng một bảng một hàng/một cột, để đoạn văn bản ở giữa màn hình (khoảng 80%) để tạo lề trái và phải

· Để những chỗ trống giữa các đoạn văn để cho dễ đọc

· Việc dùng các hình ảnh, đồ họa có thể:

· Tăng thêm nội dung cho văn bản

· Trau chuốt thêm cho văn bản

· Làm nổi bật phần văn bản

· Thay thế văn bản

· Vô nghĩa và rối mắt (Không!)


Caìch viêìt thu lýõòm týÌ 200 côòt hýõìng dâÞn viêìt

Những bài học về cách viết thu lượm từ 200 cột hướng dẫn viết

  • Viết giúp làm rõ cách nghĩ của bạn;
    Đôi khi bạn không thực sự hiểu là bạn nghĩ gì cho đến khi bạn viết ra.
  • Viết thường xuyên sẽ giúp bạn viết khá hơn;
    cũng giống như mọi thứ khác, bạn càng luyện tập nhiều, thì kỹ năng của bạn càng lên cao
  • Hạn chót về thời gian đôi khi khá hữu ích;
    Chúng sẽ cho bạn năng lượng và sự tập trung cần thiết để viết
  • Giới hạn về độ dài cũng giúp cho văn phong của bạn;
    Cắt bớt những đoạn rườm rà về từ ngữ sẽ giúp bài viết của bạn tập trung hơn.
  • Bài viết tốt là bài viết được chỉnh sửa, biên tập;
    Bạn không bao giờ là không cần một người biên tập tốt
  • Để cho bản nháp "nghỉ ngơi" một lát, điều này sẽ giúp bạn biên tập hiệu quả hơn;
    Một số lỗi, hoặc vấn đề có thể rõ ràng hơn nếu bạn để một khoảng thời gian giữa lúc hoàn thành bản nháp và biên tập, chỉnh sửa.
  • Đôi khi, có nhiều đoạn bạn viết chậm và không hiệu quả;
    chấp nhận là bản nháp đầu tiên có thể chưa được hoàn thiện, và điều đó là hiển nhiên
  • Thêm một chút hài hước có thể làm mới bài viết;
    Cũng như các mục viết khác, đôi khi bài viết về kinh doanh, không cần thiết phải khô khan và tẻ nhạt.
  • Viết là có lợi;
    Viết là quá trình phản ánh tính cách và phong cách của bạn, thể hiện những tiêu chuẩn của bạn. Viết cũng có lợi như mọi điều khác bạn làm

* Xem thêm Stephen Wilbers' mục "Viết hiệu quả"
in trên mục Kinh doanh, Minneapolis Star Tribune, thứ 6, 23 tháng 2, 1996.
Tài liệu được lấy với sự cho phép.


NhýÞng yêìu tôì laÌm nên môòt baÌi nghiên cýìu

Những yếu tố làm nên một bài nghiên cứu

Chuẩn bị; nêu vấn đề
(giới thiệu mở đầu của bạn)

· Chủ đề:
Nêu 1 cách tổng quát chủ đề và dẫn dắt vào cho phù hợp với lĩnh vực nghiên cứu

· Tường thuật:
Mô tả địa điểm và hoàn cảnh
Phải có sự cho phép khi sử dụng những thông tin cá nhân.

· Giới thiệu và miêu tả vấn đề:
Miêu tả cái mà bạn định chỉ ra/tranh luận và tại sao?
Tầm quan trọng của nó?
Minh hoạ bằng 1 ví dụ thú vị
(Hãy nhớ là bạn đang viết cho độc giả đọc và luôn muốn cuốn hút họ).

· Bắt đầu định nghĩa các thuật ngữ, khái niệm, từ vựng:
Nếu có thể thì dùng những nguồn tài liệu có căn cứ, đáng tin cậy hoặc liên kết các định nghĩa và chú thích nguồn tài liệu đã sử dụng ở cuối trang.
Sau đó trong quá trình phát triển bài viết nên có ý thức về việc sử dụng những thuật ngữ mới và định nghĩa của chúng.

· Một sự khởi đầu tốt đẹp thường dẫn đến sự kết thúc tốt đẹp (Sophocles):
Cùng với giáo viên hoặc người hướng dẫn của bạn xem xét lại chủ đề, bối cảnh, và vấn đề được nêu để kiểm tra lại xem con đường bạn đang đi có đúng hay không?

Xem lại tài liệu:

Nghiên cứu gì là thích đáng?
Cách sắp xếp nó như thế nào? C.f: Trung tâm ghi chép/Đại học Wisconsin's "Xem xét lại môn V ăn học"

Phát triển những giả thuyết của bạn:

Giả thuyết của bạn là lời giải thích được bạn đưa ra và sau đó kiểm tra lại để khẳng định nó đúng hay sai.
Nó sẽ bao gồm những yếu tố có thể thay đổi và dự đoán trước với những kết quả thu được có thể đem so sánh với nhau.
Hãy tránh việc khái quát hoá một cách quá chung chung và tham khảo t ài li ệu nghiên c ứu của ng ười khác để ủng hộ ý kiến của bản thân.
C.F. Viện bảo tàng về sức khỏe quốc gia Viết giả thuyết: bài học của sinh viên

Phương pháp:

Hãy đưa ra đầy đủ thông tin sao cho ng ười khác có thể theo dõi và tái tạo bài nghiên cứu của bạn (và hi vọng là họ cũng có thể tìm ra được những khám phá và kết luận giống như bạn đã làm!)

· Miêu tả những bước bạn thực hiện càng hoàn chỉnh càng tốt để người khác có thể sao lại một cách hoàn thiện.

· Định nghĩa ví dụ của bạn và những đặc điểm của nó. Đây l à những cái sẽ không thay đổi xuyên suốt cả bài ki ểm tra.

· Liệt kê những biến số được sử dụng. Đây là những thay đổi hoặc những cái bạn biến đổi xuyên suốt bài kiểm tra.

· Cố gắng dự đoán những sự bình phẩm của người đọc sẽ ảnh hưởng tới những tính chật hợp lề bên ngoài hoặc bên trong của bạn .
Đây có thể coi là "những thiếu sót về thủ tục"

Những sự phát hiện:

Đây là dữ liệu mang tính hoạ pháp và số liệu.

Thảo Luận:

Phát triển sự tranh luận dựa trên những phát hiện của bạn.
Khi dữ liệu khá là khó h ểu, bạn sẽ cần phải tự làm rõ:

· Nó giúp hợp lý hoá giả thiết của bạn như thế nào?

· Cái gì là đi quá so với các tính chất hợp lệ

· Nó ảnh hưởng thế nào đến tài liệu bạn viện dẫn

· Ở đâu sẽ cần đến sự nghiên cứu sâu hơn

Kết luận

Nêu lại và tổng kết những phát hiện và bàn luận của bạn nhằm hoặc đơn giản hoá những điều phức tạp hoặc cung cấp một sự tóm tắt khái quát cho những người không theo dõi xuyên suốt cả bài viết.

Tham khảo:

Cùng với giáo viên của bạn kiểm tra khổ của bài làm

Giới thiệu thêm:

Một bài nghiên cứu không phải là một bài luận, bài xã luận, hay một câu chuyện.
Những thực tế được khẳng định phải được chứng minh bằng các dẫn chứng, tài liệu.
Phải cẩn thận với mọi sự khái quát hoá.
Cố gắng công bằng khi đưa ra những yêu cầu
Tham khảo Chỉ dẫn về các phương pháp khoa học

…Rất đáng để nhấn mạnh rằng giá trị của bài nghiên cứu của bạn sẽ không bao giờ được quyết định bởi việc những giả thuyết bạn đưa ra có được thẩm tra lại hay không. Điều quan trọng cần phải nhớ là một giả định được chứng minh bởi các dữ liệu không có nghĩa là nó đúng bởi hoàn toàn có thể có vô số những lý thuyết khác cũng dẫn tới sự dự đoán như vậy. Tương tự, nếu không chứng minh đ ợc g ả thuyết của mình thì cũng không nhất thiết rằng giả thuyết đó là sai: nó có thể đúng với một số n ơi, bạn cũng có thể đã dự liệu không đúng khái niệm của giả thuyết mà bạn đưa ra, việc lấy ví dụ của bạn cũng có thế m ắc phải thiếu sót, sai lầm.Nhà triết học Karl Proper thực t ế bi ện luận rằng khoa học kh ông phải là một phương pháp để kiểm chứng các giả thuyết, mà thay vào đó, tất cả những gì khoa học có thể dẫn đến một cách có lôgíc là sự bóp méo các giả thuyết. Tóm lại, những kết quả tiêu cực cũng thể có vai trò quan trọng như những kết quả tích cực. 1

Marvin Harris (Văn hóa của chủ nghĩa duy vật 1979:7)

"Mọi thực tế luôn luôn là không đáng tin khi thiếu những cơ sở lý thuyết, cái mà sẽ chỉ dẫn cho những bộ sưu tập của họ và phân biệt giữa vẻ bề ngoài và tầm quan trọng thực sự"

Xem th êm:

1. Kearl, Michael, Bài nghiên cứu, Đại học Trinity , San Antonio, Texas, (17/9/2004)
2. Trung tâm viết luận trên mạng, Viết một bài nghiên cứu, Đại họcPurdue , West Lafayette, IN, (17/12/2004)
3. Torisky, Theresa, Làm thế nào để sắp xếp một bài viết thật hòan chỉnh, Đại học Bowling Green State , Bowling Green, Ohio,17/3/1997 (17/9/2004)


TiÌm taÌi liêòu trên Internet

Tìm tài liệu trên mạng Internet

Tìm kiếm thông tin trên Internet như thế nào?

  • Thu hẹp chủ đề, chọn những từ quan trọng, những mục quan trọng
  • Dùng các chức năng tìm kiếm (search engine): nó có phân loại, liệt kê các chủ đề không?
    Tìm cách phối hợp, liên kết những từ quan trọng để tìm thông tin cần thiết;
    Gõ và tìm trong các công cụ tìm kiếm
  • Nhờ sự giúp đỡ của người trợ giúp nghiên cứu trong các thư viên
  • Thử vào các trang web có tiếng, có các đánh giá, chọn lọc…
  • Xem các trang web chuyên về chủ điểm đang cần nghiên cứu
    có thể mục lục, tuyển tập liệt kê theo chủ đề…
  • Xem xét kết quả mà chức năng tìm kiếm đưa ra.
    Nếu có quá nhiều kết quả, quay lại và thêm từ cho ô tìm kiếm.
    Nếu có quá ít kết quả, thu hẹp/ xóa bớt một số từ trong ô tìm kiếm hoặc tìm từ khác thay thế.
  • Thử xem qua những kết quả đầu tiên:
    Nếu những trang đó chưa hữu ích lắm, thử quay lại và dùng từ tìm kiếm khác
  • Sử dụng mục tìm kiếm nâng cao của chức năng tìm kiếm:
    Các kiểu tìm có thể dựa vào
    • Kết hợp các từ khóa, bao gồm cả chuỗi Boolean tức là các từ: AND (VÀ), OR (HOẶC), NOT(KHÔNG)
    • Chỗ mà các từ khóa được tìm thấy
      ví dụ: ở tiêu đê, ở đoạn thứ nhất, hay ở đoạn mã.
    • Ngôn ngữ để tìm kiếm
    • Các trang web bao gồm các file hình ảnh, video, MP3/nhạc, ActiveX, JAVA...)
    • Thời gian các trang web được xây dựng hoặc bổ sung thông tin mới.
  • Sử dụng nhiều công cụ tìm kiếm khác nhau
    Mỗi công cụ tìm kiếm có một dữ liệu khác nhau về danh sách các trang web. Một vài công cụ tìm kiếm cỡ lớn còn tìm ra luôn cả những công cụ tìm kiếm nhỏ khác. Một công cụ tìm kiếm này cho ra ít kết quả thì một công cụ tìm khác có thể ra nhiều kết quả hơn.
  • Xem xét nội dung các trang web vừa tìm được:
    Xem hướng dẫn "Đánh giá nội dung các website"
  • Nhớ theo dõi quá trình tìm kiếm:
    Liệt kê những trang bạn đã xem qua, thời gian xem.
    Xem các trang web, đặc biệt là địa điểm và ngày bạn tìm thấy
  • Khi in ra, nhớ chỉnh chức năng in như sau
    Tiêu đề của trang web | Địa chỉ trang web | Ngày in

Tham khảo:

· Công cụ tìm kiếm
Search Engine Colossus có đường dẫn đến các công cụ tìm kiếm của 148 nước khác nhau.

· Mục lục có thông tin và các đường dẫn
Open Directory Project--(Vietnamese!); Librarians Index to the Internet; Infomine

· Các trang web chuyên về mục cụ thể nào đó, bao gồm văn bản, đồ họa, phim, file nhạc
Internet Directory for Botany

· Các tài liệu, form về luật, chính sách...
United States Government Printing Office- Phòng in ấn của chính phủ Mĩ có các thông tin chính thức từ 3 chi nhánh trên toàn nước Mĩ

· Các dịch vụ và thông tin của các trung tâm phi lợi nhuận hay các công ti kinh doanh

· LISTSERVs hay các nhóm thảo luận
Xem thêm L-Soft "catalog chính thức của LISTSERV® "

· Tìm kiếm thông tin ở thư viện công cộng hoặc nơi bạn ở
Tuy nhiên, có thể họ yêu cầu bạn phải đăng kí hoặc thẻ hội viên

· Báo chí, tạp chí, tạp chí chuyên ngành…
thường có thể giới hạn với những ai đăng kí mua báo, và có thể muốn xem thì phải đóng một khoản phí nhỏ.

Luật bản quyền quốc tế quy định việc sử dụng và tái bản các tài liệu: tất cả các thông tin phải được ghi chú nguồn gốc rõ ràng.

Xem thêm: Tìm kiếm cơ bản


Sãìp xêìp caìc thông tin

Sắp xếp các thông tin

Kèm với Soạn thảo văn bản hoặc làm những tấm card ghi nhớ

Khi bạn cần phải thu thập, sắp xếp thông tin cho bài viết cuối năm hay chỉ là bài viết dài 2-3 trang, thì những tấm card ghi nhớ có thể rất hữu ích. Bạn sử dụng những tấm bìa kích cỡ 7x10 cm hoặc 10x14, rồi điền thông tin vào những tấm bìa và học theo. Có thể dùng cả các chương trình soạn thảo văn bản hỗ trợ...

Cách làm những tấm card:

Mã

Tác giả

Thông tin

Trích dẫn

Nhận xét
  • Ở góc trái trên cùng, "mã": ghi chủ đề của bài viết, luận điểm trong dàn ý
  • Ở góc phải trên cùng, điền tên tác giả và/hoặc tên và trang sách
  • Ở giữa tấm card, điền một đoạn thông tin hoặc nhận xét bạn muốn điền vào bài viết

Lưu ý bạn phải tự diễn đạt các ý, trừ phi đó là câu trích dẫn;
Nên sử dụng cấu trúc câu rõ ràng, điều này sẽ tiết kiệm rất nhiều thời gian khi bạn bắt tay vào việc viết.

  • Sắp xếp các tấm card theo trình tự các ý của bài viết
  • Viết theo trình tự đã chuẩn bị
    Dùng những câu chủ đề, kết luận, chuyển ý để liên kết những thông tin đã tìm được trên những tấm card.
  • Giữ một bộ card riêng
    với những thông tin hoàn chỉnh về những cuốn sách, tạp chí, phim… để sau này bạn dùng cho việc ghi nguồn các ý mà bạn sử dụng.

Theo đúng quy trình này với chương trình soạn thảo văn bản!

  • Tạo một file bài viết, và một loạt các file nhỏ để dùng như tấm card.
  • In các trang và những ý tách biệt để đảm bảo mỗi mục được tách riêng.
  • Sắp xếp các thông tin bằng việc sử dụng các chức năng cắt dán, nối đoạn.
  • Biên tập như các văn bản khác

Xem thêm: Sơ đồ hóa


Triìch dâÞn týÌ caìc trang web

Trích dẫn từ các trang web

Phong cách: APA | AMA | Chicago | MLA | Turabian

Sử dụng cũng như một cách tham khảo tiện lợi để vào các trang web hướng dẫn về các công việc, danh sách các thông tin có thể tham khảo hay những phần chú thích về nguồn gốc ở phần cuối của tài liệu

Hỏi ý kiến

· Người phụ trách hay hướng dẫn của bạn về yêu cầu của phong cách trình bày

· Cuốn sổ tay hướng dẫn cách sắp xếp danh sách tương ứng

· Cuốn sổ tay hướng dẫn các trang ghi chép những chú ý tương ứng

· Cuốn sổ tay hướng dẫn về các thông tin cụ thể tương ứng khác

Phong cách của hiệp hội tâm lý Mỹ (APA)

Ví dụ:
Landsberger, J. (n.d.). Chú thích trang web. Trong Hướng dẫn học tập. Rút ra vào ngày 13 tháng 5, 2005, từ http://www.studygs.net/citation.htm .

Những hướng dẫn chung:

· Cách format/sắp xếp các chuỗi

· Tác giả. (Nếu được, hãy ghi thêm cả ngày xuất bản; n.d. –không có ngày—nếu không có). Tên của bài báo.

· Tên của trang web. Ngày truy cập. Từ URL.

· Phân cách những chú thích của bạn bằng những dấu chấm câu

· Lùi vào một hàng so với dòng đầu

· Nêu tên các tác giả tuần tự theo thứ tự trong bảng chữ cái, nếu không biết tên tác giả thì làm như vậy với nhan đề

· Xem thêm http://www.apastyle.org/elecgeneral.html

Phong cách của hiệp hội dược phẩm Mỹ (AMA)

Ví dụ:
1. Landsberger J. Chú thích trang web. Hướng dẫn học tập. 12 tháng 5 năm 2005. Có thể tìm kiếm những tài liệu này tại http://www.studygs.net/citation.htm, truy cập ngày 13 tháng 5 năm 2005

Những hướng dẫn chung:

· Cách sắp xếp format nói chung:

· Họ và tên tác giả, (không có dấu cách giữa những phần viết tắt trong tên, ví dụ như JF).

· Đơn vị tổ chức/xuất bản. Tên trang web. Tên bài viết. Ngày xuất bản/chỉnh sửa. Có thể tìm kiếm tại địa chỉ URL. Ngày tiếp cận thông tin.

· Đánh số thứ tự các trang web bạn vào theo đúng thứ tự bạn đã chú thích trong bài làm của mình

· Chia thành từng phần riêng biệt bằng các dấu chấm câu.

Phong cách Chicago

Ví dụ:
Joseph Landsberger. "Chú thích địa chỉ trang web” (2004) http://www.studygs.net/citation.htm (truy cập ngày 13 tháng 5 năm 2005)

Những hướng dẫn chung:

· Format nói chung:
Tác giả, "tên trang web" ngày xuất bản, <URL> (ngày truy cập)
-- trích dẫn " " ngoặc nhọn < > ngoặc đơn ( )

· Liệt kê tên các tác giả theo thứ tự trong bảng chữ cái đồng thời phaỉ theo thứ tự xuất hiện của chúng trong bài làm của mình, viết họ rồi mới đến tên đệm

· Phân cách các thông tin bằng dấu chấm câu (dấu phẩy được sử dụng để chú thích cho từng trang)

· Lùi vào một hàng ở dòng thứ hai

· Chỉ ghi ngày truy cập nếu thật sự quan trọng

Phong cách hiệp hội ngôn ngữ hiện đại (MLA)

Ví dụ:
Landsberger, Joseph. "Chú thích địa chỉ trang web.” Hướng dẫn học tập. 12tháng 5 năm 2005. 13 tháng 5 năm 2005. < http://www.studygs.net/citation.htm >.

Những hướng dẫn chung:

· Nêu tên các tác giả tuần tự theo thứ tự trong bảng chữ cái, nếu không biết tên tác giả thì làm như vậy với nhan đề

· Phân cách những chú thích của bạn bằng những dấu chấm câu

· Format nói chung:

· Tác giả, ghi tên ttrước. "Tên trang web." Tên bài viết.

· Nhà tổ chức/xuất bản. Ngày xuất bản/ngày cập nhật. Ngày truy cập. <URL>

Phong cách Turabian

Ví dụ:
Landsberger, J. n.d. Chú thích địa chỉ trang web. St. Paul, MN. Truy cập ngay 13 tháng 5 năm 2005. Có thể tìm thấy tại địa chỉ http://www.studygs.net/citation.htm.

Những hướng dẫn chung:

· Nêu tên các tác giả tuần tự theo thứ tự trong bảng chữ cái, nếu không biết tên tác giả thì làm như vậy với nhan đề

· Phân cách những chú thích của bạn bằng những dấu chấm câu

· Format nói chung:

· Họ tác giả, chữ cái đầu trong tên. Ngày xuất bản. Tên trang web.

· Nhà xuất bản/địa chỉ. Ngày truy cập. Có thể tìm kiếm tại URL.

· Lùi vào năm dấu cách so với dòng đầu tiên

· n.d có nghĩa là không tìm được ngày xuất bản

Xem thêm:

Trên mạng! Hướng dẫn sử dụng (và chú thích) các tài liệu trên mạng: http://www.bedfordstmartins.com/online/citex.html
Bao gồm MLA, APA, Chicago, CBE, và "hơn thế" dưới hình thức rất dễ tìm kiếm ( 2-22-04 )

Đại học Alberta's hướng dẫn về phong cách chú thích trên mạng và các tài liệu về ngành điện: http://www.library.ualberta.ca/guides/citation/index.cfm ( 2-22-04 )

Hiệp hội tâm lý Mỹ/ phong cách APA: tham khảo về ngành điện: http://www.apastyle.org/elecref.html ( 2-22-04 )

Phong cách MLA và APA: Walker, Janice R. và Taylor, Todd , (Columbia UP, 1998) " The Columbia Guide to Online Style", tháng Sáu, 1996, http://www.columbia.edu/cu/cup/cgos/idx_basic.html ( 2-22-04 )