Nguyên tử là hạt nhỏ nhất không thể phân chia về mặt hoá học

Nguyên tử

Nguyên tử là hạt nhỏ nhất không thể phân chia về mặt hoá học, tham gia tạo thành phân tử.

Nguyên tử là một hệ trung hoà điện gồm:

- Hạt nhân tích điện dương ở tâm nguyên tử.

- Các electron mang điện tích dương âm chuyển động xung quanh hạt nhân.


Nguyên tố hoá học là tập hợp các nguyên tử có điện tích hạt nhân bằng nhau

Nguyên tố hoá học

Nguyên tố hoá học là tập hợp các nguyên tử có điện tích hạt nhân bằng nhau. Các dạng nguyên tử của một nguyên tố có khối lượng khác nhau gọi là các đồng vị của nguyên tố đó.

Ví dụ: Nguyên tố cacbon có 2 đồng vị là [image] và [image] (chỉ số trên là khối lượng nguyên tử, chỉ số dưới là điện tích hạt nhân).


Phân tử là hạt nhỏ nhất của một chất có khả năng tồn tại độc lập và còn mang những tính chất hoá học cơ bản của chất đó

Phân tử

Phân tử là hạt nhỏ nhất của một chất có khả năng tồn tại độc lập và còn mang những tính chất hoá học cơ bản của chất đó.


Đơn chất là chất tạo thành từ một nguyên tố hoá học

Đơn chất

Đơ n chất là chất tạo thành từ một nguyên tố hoá học. Ví dụ: O2, H2, Cl2, ...

Một nguyên tố hoá học có thể tạo thành một số dạng đơn chất khác nhau gọi là các dạng thù hình của nguyên tố đó.

Ví dụ:

- Cacbon tồn tại ở 3 dạng thù hình là cacbon vô định hình, than chì và kim cương.

- Oxi tồn tại ở 2 dạng thù hình là oxi (O2) và ozon (O3).


Hợp chất là chất cấu tạo từ hai hay nhiều nguyên tử hoá học

Hợp chất

Hợp chất là chất cấu tạo từ hai hay nhiều nguyên tử hoá học.

Ví dụ: H2O, NaOH, H2SO4,...


Nguyên tử khối

Nguyên tử khối (NTK) là khối lượng của một nguyên tử biểu diễn bằng đơn vị cacbon (đ.v.C).

Chú ý: Khác với nguyên tử khối, khối lượng nguyên tử (KLNT) cũng là khối lượng của một nguyên tử nhưng biểu diễn bằng kg. Ví dụ: KLNT của hiđro bằng 1.67.10-27kg, của cacbon bằng 1,99.10-26.


Phân tử khối

Phân tử khối (PTK) là khối lượng của một phân tử biểu diễn bằng đơn vị cacbon (đ.v.C).

Ví dụ: PTK của H2O = 2 + 16 = 18 đ.v.C, của NaOH = 23 + 16 + 1 = 40 đ.v.C.

Chú ý: Giống như khối lượng nguyên tử, khối lượng phân tử cũng được biểu diễn bằng kg và bằng tổng khối lượng các nguyên tử tạo thành phân tử.


Mol là lượng chất chứa 6

Mol

Mol là lượng chất chứa 6,02.1023 hạt đơn vị (nguyên tử, phân tử, ion, electron, ...)

- Số 6,02.1023 được gọi là số Avôgađrô và ký hiệu là N (N = 6,02.1023). Như vậy:

1 mol nguyên tử Na chứa N nguyên tử Na.

1 mol phân tử H2SO4 chứa N phân tử H2SO4

1 mol ion OH- chứa N ion OH-.

- Khối lượng của 1 mol chất tính ra gam được gọi là khối lượng mol của chất đó và ký hiệu là M.

Khi nói về mol và khối lượng mol cần chỉ rõ của loại hạt nào, nguyên tử, phân tử, ion, electron... Ví dụ:

- Khối lượng mol nguyên tử oxi (O) bằng 16g, nhưng khối lượng mol phân tử oxi (O2) bằng 32g.

- Khối lượng mol phân tử H2SO4 bằng 98g, nhưng khối lượng mol ion [image] bằng 96g.

Như vậy khái niệm nguyên tử gam, phân tử gam chỉ là những trường hợp cụ thể của khái niệm khối lượng mol.

- Cách tính số mol chất.

Số mol n của chất liên hệ với khối lượng a (tính ra gam) và khối lượng mol M của chất đó bằng công thức:

+ Đối với hỗn hợp các chất, lúc đó n là tổng số mol các chất, a là tổng khối lượng hỗn hợp và M trở thành khối lượng mol trung bình M, (viết tắt là khối lượng mol trung bình).

+ Đối với chất khí, n được tính bằng công thức:

Trong đó, V0 là thể tích của chất khí hay hỗn hợp khí đo ở đktc (00C, 1 atm).


Phản ứng hoá học

Quá trình biến đổi các chất này thành các chất khác được gọi là phản ứng hoá học. Trong phản ứng hoá học tổng khối lượng các chất tham gia phản ứng bằng tổng khối lượng các chất tạo thành sau phản ứng.

Các dạng phản ứng hoá học cơ bản:

a) Phản ứng phân tích là phản ứng trong đó một chất bị phân tích thành nhiều chất mới.

Ví dụ:

CaCO3 = CaO + CO2 ↑

b) Phản ứng kết hợp là phản ứng trong đó hai hay nhiều chất kết hợp với nhau tạo thành một chất mới.

Ví dụ.

BaO + H2O = Ba(OH)2.

c) Phản ứng thế là phản ứng trong đó nguyên tử của ngyên tố này ở dạng đơn chất thay thế nguyên tử của nguyên tố khác trong hợp chất.

Ví dụ.

Zn + H2SO4 loãng = ZnSO4 + H2 ↑

d) Phản ứng trao đổi là phản ứng trong đó các hợp chất trao đổi nguyên tử hay nhóm nguyên tử với nhau.

Ví dụ.

BaCl2 + NaSO4 = BaSO4 + 2NaCl.

e) Phản ứng oxi hoá - khử


Hiệu ứng nhiệt của phản ứng.

a) Năng lượng liên kết. Năng lượng liên kết là năng lượng được giải phóng khi hình thành liên kết hoá học từ các nguyên tố cô lập.

Năng lượng liên kết được tính bằng kJ/mol và ký hiệu là E1k. Ví dụ năng lượng liên kết của một số mối liên kết như sau.

H - H Cl - Cl H - Cl

E1k = 436 242 432

b) Hiệu ứng nhiệt của phản ứng là nhiệt toả ra hay hấp thụ trong một phản ứng hoá học. Hiệu ứng nhiệt được tính bằng kJ/mol và ký hiệu là Q.

Khi Q >0: phản ứng toả nhiệt.

Khi Q<0: phản ứng thu nhiệt.

Ví dụ:

CaCO3 = CaO + CO2 ↑ - 186,19kJ/mol.

Phản ứng đốt cháy, phản ứng trung hoà thuộc loại phản ứng toả nhiệt. Phản ứng nhiệt phân thường là phản ứng thu nhiệt.

- Muốn tính hiệu ứng nhiệt của các phản ứng tạo thành các hợp chất từ đơn chất hoặc phân huỷ một hợp chất thành các đơn chất ta dựa vào năng lượng liên kết.

Ví dụ: Tính năng lượng toả ra trong phản ứng.

H2 + Cl2 = 2HCl.

Dựa vào năng lượng liên kết (cho ở trên) ta tính được.

Q = 2E1k (HCl) - [E1k(H2) + E1k(Cl2)] = 2 . 432 - (436 + 242) = 186kJ/mol.

- Đối với phản ứng phức tạp, muốn tính hiệu ứng nhiệt của phản ứng ta dựa vào nhiệt tạo thành của các chất (từ đơn chất), do đó đơn chất trong phản ứng không tính đến (ở phản ứng trên, nhiệt tạo thành HCl là 186/2 = 93 kJ/mol

Ví dụ: Tính khối lượng hỗn hợp gồm Al và Fe3O4 cần phải lấy để khi phản ứng theo phương trình.

toả ra 665,25kJ, biết nhiệt tạo thành của Fe3O4 là 1117 kJ/mol, của Al2O3 là 1670 kJ/mol.

Giải:

Tính Q của phản ứng:

3Fe3O4 + 8Al = 4Al2O3 + 9Fe (1)

Theo (1), khối lượng hỗn hợp hai chất phản ứng với nhiệt lượng Q là :

3 . 232 + 8 . 27 = 912g

Để tỏa ra lượng nhiệt 665,25 kJ thì khối lượng hỗn hợp cần lấy :


T?c d? ph?n ?ng và cân b?ng hoá h?c

Tốc độ phản ứng và cân bằng hoá học.

a) Định nghĩa: Tốc độ phản ứng là đại lượng biểu thị mức độ nhanh chậm của phản ứng. Ký hiệu là Vp.ư.

Trong đó : C1 là nồng độ đầu của chất tham gia phản ứng (mol/l).

C2 là nồng độ của chất đó sau t giây phản ứng (mol/l).

b) Các yếu tố ảnh hưởng đến tốc độ phản ứng:

- Phụ thuộc bản chất của các chất phản ứng.

- Tốc độ phản ứng tỷ lệ thuận với nồng độ các chất tham gia phản ứng. Ví dụ, có phản ứng.

A + B = AB.

Vp.ư = k . CA . CB.

Trong đó, k là hằng số tốc độ đặc trưng cho mỗi phản ứng.

- Nhiệt độ càng cao thì tốc độ phản ứng càng lớn.

- Chất xúc tác làm tăng tốc độ phản ứng nhưng bản thân nó không bị thay đổi về số lượng và bản chất hoá học sau phản ứng.

c) Phản ứng thuận nghịch và trạng thái cân bằng hoá học.

- Phản ứng một chiều (không thuận nghịch) là phản ứng chỉ xảy ra một chiều và có thể xảy ra đến mức hoàn toàn.

Ví dụ:

- Phản ứng thuận nghịch là phản ứng đồng thời xảy ra theo hai chiều ngược nhau.

Ví dụ:

CH3COOH + CH3OH [image] CH3COOCH3 + H2O

- Trong hệ thuận nghịch, khi tốc độ phản ứng thuận (vt) bằng tốc độ phản ứng nghịch (vn) thì hệ đạt tới trạng thái cân bằng. Nghĩa là trong hệ, phản ứng thuận và phản ứng nghịch vẫn xảy ra nhưng nồng độ các chất trong hệ thống không thay đổi. Ta nói hệ ở trạng thái cân bằng động.

- Trạng thái cân bằng hoá học này sẽ bị phá vỡ khi thay đổi các điều kiện bên ngoài như nồng độ, nhiệt độ, áp suất (đối với phản ứng của chất khí).


Hi?u su?t ph?n ?ng

Hiệu suất phản ứng.

Có phản ứng:

A + B = C + D

Tính hiệu suất phản ứng theo sản phẩm C hoặc D:

Trong đó:

qt là lượng thực tế tạo thành C hoặc D.

qlt là lượng tính theo lý thuyết, nghĩa là lượng C hoặc D tính được với giả thiết hiệu suất 100%.

Chú ý:

- Khi tính hiệu suất phản ứng phải tính theo chất sản phẩm nào tạo thành từ chất đầu thiếu, vì khi kết thúc phản ứng chất đầu đó phản ứng hết.

- Có thể tính hiệu suất phản ứng theo chất phản ứng A hoặc B tuỳ thuộc vào chất nào thiếu.

- Cần phân biệt giữa % chất đã tham gia phản ứng và hiệu suất phản ứng.

Ví dụ: Cho 0,5 mol H2 tác dụng với 0,45 mol Cl2, sau phản ứng thu được 0.6 mol HCl. Tính hiệu suất phản ứng và % các chất đã tham gia phản ứng.

Giải: Phương trình phản ứng:

H2 + Cl2 = 2HCl

Theo phương trình phản ứng và theo đầu bài, Cl2 là chất thiếu, nên tính hiệu suất phản ứng theo Cl2:

Còn % Cl2 đã tham gia phản ứng =

% H2 đã tham gia phản ứng =

Như vậy % chất thiếu đã tham gia phản ứng bằng hiệu suất phản ứng.

- Đối với trường hợp có nhiều phản ứng xảy ra song song, ví dụ phản ứng crackinh butan:

Cần chú ý phân biệt:

+ Nếu nói "hiệu suất phản ứng crackinh", tức chỉ nói phản ứng (1) và (2) vì phản ứng (3) không phải phản ứng crackinh.

+ Nếu nói "% butan đã tham gia phản ứng", tức là nói đến cả 3 phản ứng.

+ Nếu nói "% butan bị crackinh thành etilen" tức là chỉ nói phản ứng (2).


C?u t?o nguyên t?

Cấu tạo nguyên tử.

Nguyên tử gồm hạt nhân tích điện dương (Z+) ở tâm và có Z electron chuyển động xung quanh hạt nhân.

1. Hạt nhân: Hạt nhân gồm:

- Proton: Điện tích 1+, khối lượng bằng 1 đ.v.C, ký hiệu [image] (chỉ số ghi trên là khối lượng, chỉ số ghi dưới là điện tích).

- Nơtron: Không mang điện tích, khối lượng bằng 1 đ.v.C ký hiệu

Như vậy, điện tích Z của hạt nhân bằng tổng số proton.

* Khối lượng của hạt nhân coi như bằng khối lượng của nguyên tử (vì khối lượng của electron nhỏ không đáng kể) bằng tổng số proton (ký hiệu là Z) và số nơtron (ký hiệu là N):

Z + N ≈ A.

A được gọi là số khối.

* Các dạng đồng vị khác nhau của một nguyên tố là những dạng nguyên tử khác nhau có cùng số proton nhưng khác số nơtron trong hạt nhân, do đó có cùng điện tích hạt nhân nhưng khác nhau về khối lượng nguyên tử, tức là số khối A khác nhau.

2. Phản ứng hạt nhân: Phản ứng hạt nhân là quá trình làm biến đổi những hạt nhân của nguyên tố này thành hạt nhân của những nguyên tố khác.

Trong phản ứng hạt nhân, tổng số proton và tổng số khối luôn được bảo toàn.

Ví dụ:

Vậy X là C. Phương trình phản ứng hạt nhân.

3. Cấu tạo vỏ electron của nguyên tử.

Nguyên tử là hệ trung hoà điện, nên số electron chuyển động xung quanh hạt nhân bằng số điện tích dương Z của hạt nhân.

Các electron trong nguyên tử được chia thành các lớp, phân lớp, obitan.

a) Các lớp electron. Kể từ phía hạt nhân trở ra được ký hiệu:

Bằng số thứ tự n = 1 2 3 4 5 6 7 …

Bằng chữ tương ứng: K L M N O P Q …

Những electron thuộc cùng một lớp có năng lượng gần bằng nhau. Lớp electron càng gần hạt nhân có mức năng lượng càng thấp, vì vậy lớp K có năng lượng thấp nhất.

Số electron tối đa có trong lớp thứ n bằng 2n2. Cụ thể số electron tối đa trong các lớp như sau:

Lớp : K L M N …

Số electron tối đa: 2 8 18 32 …

b) Các phân lớp electron. Các electron trong cùng một lớp lại được chia thành các phân lớp.

Lớp thứ n có n phân lớp, các phân lớp được ký hiệu bằng chữ : s, p, d, f, … kể từ hạt nhân trở ra. Các electron trong cùng phân lớp có năng lượng bằng nhau.

Lớp K (n = 1) có 1 phân lớp : 1s.

Lớp L (n = 2) có 2 phân lớp : 2s, 2p.

Lớp M (n = 3) có 3 phân lớp :3s, 3p, 3d.

Lớp N (n = 4) có 4 phân lớp : 4s, 4p, 4d, 4f.

Thứ tự mức năng lượng của các phân lớp xếp theo chiều tăng dần như sau : 1s, 2s, 2p, 3s, 3p, 4s, 3d, 4p, 5s, 4d, 5p, 6s…

Số electron tối đa của các phân lớp như sau:

Phân lớp : s p d f.

Số electron tối đa: 2 6 10 14.

c) Obitan nguyên tử: là khu vực không gian xung quanh hạt nhân mà ở đó khả năng có mặt electron là lớn nhất (khu vực có mật độ đám mây electron lớn nhất).

Số và dạng obitan phụ thuộc đặc điểm mỗi phân lớp electron.

Phân lớp s có 1 obitan dạng hình cầu.

Phân lớp p có 3 obitan dạng hình số 8 nổi.

Phân lớp d có 5 obitan, phân lớp f có 7 obitan. Obitan d và f có dạng phức tạp hơn.

Mỗi obitan chỉ chứa tối đa 2 electron có spin ngược nhau. Mỗi obitan được ký hiệu bằng 1 ô vuông [image] (còn gọi là ô lượng tử), trong đó nếu chỉ có 1 electron [image] ta gọi đó là electron độc thân, nếu đủ 2 electron [image] ta gọi các electron đã ghép đôi. Obitan không có electron gọi là obitan trống.

4. Cấu hình electron và sự phân bố electron theo obitan.

a) Nguyên lý vững bền: trong nguyên tử, các electron lần lượt chiếm các mức năng lượng từ thấp đến cao.

Ví dụ: Viết cấu hình electron của Fe (Z = 26).

1s2 2s2 2p6 3s2 3p6 3d6 4s2

Nếu viết theo thứ tự các mức năng lượng thì cấu hình trên có dạng.

1s2 2s2 2p6 3s2 3p6 3d6

Trên cơ sở cấu hình electron của nguyên tố, ta dễ dàng viết cấu hình electron của cation hoặc anion tạo ra từ nguyên tử của nguyên tố đó.

Ví dụ: Cấu hình electron của

Fe2+ : 1s2 2s2 2p6 3s2 3p6 3d6

Fe3+ : 1s2 2s2 2p6 3s2 3p6 3d5.

Đối với anion thì thêm vào lớp ngoài cùng số electron mà nguyên tố đã nhận.

Ví dụ:

S(Z = 16) : 1s2 2s2 2p6 3s2 3p4.

S2- : 1s2 2s2 2p6 3s2 3p6

Cần hiểu rằng : electron lớp ngoài cùng theo cấu hình electron chứ không theo mức năng lượng.

5. Năng lượng ion hoá, ái lực với electron, độ âm điện.

a) Năng lượng ion hoá (I). Năng lượng ion hoá là năng lượng cần tiêu thụ để tách 1e ra khỏi nguyên tử và biến nguyên tử thành ion dương. Nguyên tử càng dễ nhường e (tính kim loại càng mạnh) thì I có trị số càng nhỏ.

b) Ái lực với electron (E). Ái lực với electron là năng lượng giải phóng khi kết hợp 1e vào nguyên tử, biến nguyên tử thành ion âm. Nguyên tử có khả năng thu e càng mạnh (tính phi kim càng mạnh) thì E có trị số càng lớn.

c) Độ âm điện (c).Độ âm điện là đại lượng đặc trưng cho khả năng hút cặp electron liên kết của một nguyên tử trong phân tử.

Độ âm điện được tính từ I và E theo công thức:

- Nguyên tố có c càng lớn thì nguyên tử của nó có khả năng hút cặp e liên kết càng mạnh.

- Độ âm điện c thường dùng để tiên đoán mức độ phân cực của liên kết và xét các hiệu ứng dịch chuyển electron trong phân tử.

- Nếu hai nguyên tử có c bằng nhau sẽ tạo thành liên kết cộng hoá trị thuần tuý. Nếu độ âm điện khác nhau nhiều (Dc > 1,7) sẽ tạo thành liên kết ion. Nếu độ âm điện khác nhau không nhiều (0 < Dc < 1,7) sẽ tạo thành liên kết cộng hoá trị có cực.


Hệ thống tuần hoàn các nguyên tố hoá học.

1. Định luật tuần hoàn.

Tính chất của các nguyên tố cũng như thành phần, tính chất của các đơn chất và hợp chất của chúng biến thiên tuần hoàn theo chiều tăng điện tích hạt nhân.

2. Bảng hệ thống tuần hoàn.

Người ta sắp xếp 109 nguyên tố hoá học (đã tìm được) theo chiều tăng dần của điện tích hạt nhân Z thành một bảng gọi là bảng hệ thống tuần hoàn.

Có 2 dạng bảng thường gặp.

a. Dạng bảng dài: Có 7 chu kỳ (mỗi chu kỳ là 1 hàng), 16 nhóm. Các nhóm được chia thành 2 loại: Nhóm A (gồm các nguyên tố s và p) và nhóm B (gồm những nguyên tố d và f). Những nguyên tố ở nhóm B đều là kim loại.

b. Dạng bảng ngắn: Có 7 chu kỳ (chu kỳ 1, 2, 3 có 1 hàng, chu kỳ 4, 5, 6 có 2 hàng, chu kỳ 7 đang xây dựng mới có 1 hàng); 8 nhóm. Mỗi nhóm có 2 phân nhóm: Phân nhóm chính (gồm các nguyên tố s và p - ứng với nhóm A trong bảng dài) và phân nhóm phụ (gồm các nguyên tố d và f - ứng với nhóm B trong bảng dài). Hai họ nguyên tố f (họ lantan và họ actini) được xếp thành 2 hàng riêng.

Trong chương trình PTTH và trong cuốn sách này sử dụng dạng bảng ngắn.

3. Chu kỳ.

Chu kỳ gồm những nguyên tố mà nguyên tử của chúng có cùng số lớp electron.

Mỗi chu kỳ đều mở đầu bằng kim loại kiềm, kết thúc bằng khí hiếm.

Trong một chu kỳ, đi từ trái sang phải theo chiều điện tích hạt nhân tăng dần.

- Số electron ở lớp ngoài cùng tăng dần.

- Lực hút giữa hạt nhân và electron hoá trị ở lớp ngoài cùng tăng dần, làm bán kính nguyên tử giảm dần. Do đó:

+ Độ âm điện c của các nguyên tố tăng dần.

+ Tính kim loại giảm dần, tính phi kim tăng dần.

+ Tính bazơ của các oxit, hiđroxit giảm dần, tính axit của chúng tăng dần.

- Hoá trị cao nhất đối với oxi tăng từ I đến VII. Hoá trị đối với hiđro giảm từ IV (nhóm IV) đến I (nhóm VII).

4. Nhóm và phân nhóm.

Trong một phân nhóm chính (nhóm A) khi đi từ trên xuống dưới theo chiều tăng điện tích hạt nhân.

- Bán kính nguyên tử tăng (do số lớp e tăng) nên lực hút giữa hạt nhân và các electron ở lớp ngoài cùng yếu dần, tức là khả năng nhường electron của nguyên tử tăng dần. Do đó:

+ Tính kim loại tăng dần, tính phi kim giảm dần.

+ Tính bazơ của các oxit, hiđroxit tăng dần, tính axit của chúng giảm dần.

- Hoá trị cao nhất với oxi (hoá trị dương) của các nguyên tố bằng số thứ tự của nhóm chứa nguyên tố đó.

5. Xét đoán tính chất của các nguyên tố theo vị trí trong bảng HTTH.

Khi biết số thứ tự của một nguyên tố trong bảng HTTH (hay điện tích hạt nhân Z), ta có thể suy ra vị trí và những tính chất cơ bản của nó. Có 2 cách xét đoán.:

Cách 1: Dựa vào số nguyên tố có trong các chu kỳ.

Chu kỳ 1 có 2 nguyên tố và Z có số trị từ 1 đến 2.

Chu kỳ 2 có 8 nguyên tố và Z có số trị từ 3 ® 10.

Chu kỳ 3 có 8 nguyên tố và Z có số trị từ 11® 18.

Chu kỳ 4 có 18 nguyên tố và Z có số trị từ 19 ® 36.

Chu kỳ 5 có 18 nguyên tố và Z có số trị từ 37 ® 54.

Chu kỳ 6 có 32 nguyên tố và Z có số trị từ 55 ® 86.

Chú ý:

- Các chu kỳ 1, 2, 3 có 1 hàng, các nguyên tố đều thuộc phân nhóm chính (nhóm A).

- Chu kỳ lớn (4 và 5) có 18 nguyên tố, ở dạng bảng ngắn được xếp thành 2 hàng. Hàng trên có 10 nguyên tố, trong đó 2 nguyên tố đầu thuộc phân nhóm chính (nhóm A), 8 nguyên tố còn lại ở phân nhóm phụ (phân nhóm phụ nhóm VIII có 3 nguyên tố). Hàng dưới có 8 nguyên tố, trong đó 2 nguyên tố đầu ở phân nhóm phụ, 6 nguyên tố sau thuộc phân nhóm chính. Điều đó thể hiện ở sơ đồ sau:

Dấu * : nguyên tố phân nhóm chính.

Dấu · : nguyên tố phân nhóm phụ.

Ví dụ: Xét đoán vị trí của nguyên tố có Z = 26.

Vì chu kỳ 4 chứa các nguyên tố Z = 19 ® 36, nên nguyên tố Z = 26 thuộc chu kỳ 4, hàng trên, phân nhóm phụ nhóm VIII. Đó là Fe.

Cách 2: Dựa vào cấu hình electrong của các nguyên tố theo những quy tắc sau:

- Số lớp e của nguyên tử bằng số thứ tự của chu kỳ.

- Các nguyên tố đang xây dựng e, ở lớp ngoài cùng (phân lớp s hoặc p) còn các lớp trong đã bão hoà thì thuộc phân nhóm chính. Số thứ tự của nhóm bằng số e ở lớp ngoài cùng.

- Các nguyên tố đang xây dựng e ở lớp sát lớp ngoài cùng (ở phân lớp d) thì thuộc phân nhóm phụ.

Ví dụ: Xét đoán vị trí của nguyên tố có Z = 25.

Cấu hình e: 1s2 2s2 2p6 3s2 3p6 3d5 4s2.

- Có 4 lớp e ® ở chu kỳ 4.

Đang xây dựng e ở phân lớp 3d ® thuộc phân nhóm phụ. Nguyên tố này là kim loại, khi tham gia phản ứng nó có thể cho đi 2e ở 4s và 5e ở 3d, có hoá trị cao nhất 7+. Do đó, nó ở phân nhóm phụ nhóm VII. Đó là Mn.


Liên kết ion.

Liên kết ion được hình thành giữa các nguyên tử có độ âm điện khác nhau nhiều (Dc ³ 1,7). Khi đó nguyên tố có độ âm điện lớn (các phi kim điển hình) thu e của nguyên tử có độ âm điện nhỏ (các kim loại điển hình) tạo thành các ion ngược dấu. Các ion này hút nhau bằng lực hút tĩnh điện tạo thành phân tử.

Ví dụ :

Liên kết ion có đặc điểm: Không bão hoà, không định hướng, do đó hợp chất ion tạo thành những mạng lưới ion.

Liên kết ion còn tạo thành trong phản ứng trao đổi ion. Ví dụ, khi trộn dung dịch CaCl2 với dung dịch Na2CO3 tạo ra kết tủa CaCO3:


Liên kết cộng hoá trị

1. Đặc điểm.

Liên kết cộng hoá trị được tạo thành do các nguyên tử có độ âm điện bằng nhau hoặc khác nhau không nhiều góp chung với nhau các e hoá trị tạo thành các cặp e liên kết chuyển động trong cùng 1 obitan (xung quanh cả 2 hạt nhân) gọi là obitan phân tử. Dựa vào vị trí của các cặp e liên kết trong phân tử, người ta chia thành :

2. Liên kết cộng hoá trị không cực.

- Tạo thành từ 2 nguyên tử của cùng một nguyên tố. Ví dụ : H : H, Cl : Cl.

- Cặp e liên kết không bị lệch về phía nguyên tử nào.

- Hoá trị của các nguyên tố được tính bằng số cặp e dùng chung.

3. Liên kết cộng hoá trị có cực.

- Tạo thành từ các nguyên tử có độ âm điện khác nhau không nhiều. Ví dụ : H : Cl.

- Cặp e liên kết bị lệch về phía nguyên tử có độ âm điện lớn hơn.

- Hoá trị của các nguyên tố trong liên kết cộng hoá trị có cực được tính bằng số cặp e dùng chung. Nguyên tố có độ âm điện lớn có hoá trị âm, nguyên tố kia hoá trị dương. Ví dụ, trong HCl, clo hoá trị 1-, hiđro hoá trị 1+.

4. Liên kết cho - nhận (còn gọi là liên kết phối trí).

Đó là loại liên kết cộng hoá trị mà cặp e dùng chung chỉ do 1 nguyên tố cung cấp và được gọi là nguyên tố cho e. Nguyên tố kia có obitan trống (obitan không có e) được gọi là nguyên tố nhận e. Liên kết cho - nhận được ký hiệu bằng mũi tên (®) có chiều từ chất cho sang chất nhận.

Ví dụ quá trình hình thành ion NH4+ (từ NH3 và H+) có bản chất liên kết cho - nhận.

Sau khi liên kết cho - nhận hình thành thì 4 liên kết N - H hoàn toàn như nhau. Do đó, ta có thể viết CTCT và CTE của NH+4 như sau:

CTCT và CTE của HNO3:

Điều kiện để tạo thành liên kết cho - nhận giữa 2 nguyên tố A ® B là: nguyên tố A có đủ 8e lớp ngoài, trong đó có cặp e tự do(chưa tham gia liên kết) và nguyên tố B phải có obitan trống.

5. Liên kết d và liên kết p.

Về bản chất chúng là những liên kết cộng hoá trị.

a) Liên kết d. Được hình thành do sự xen phủ 2 obitan (của 2e tham gia liên kết)dọc theo trục liên kết. Tuỳ theo loại obitan tham gia liên kết là obitan s hay p ta có các loại liên kết d kiểu s-s, s-p, p-p:

Obitan liên kết d có tính đối xứng trục, với trục đối xứng là trục nối hai hạt nhân nguyên tử.

Nếu giữa 2 nguyên tử chỉ hình thành một mối liên kết đơn thì đó là liên kết d. Khi đó, do tính đối xứng của obitan liên kết d, hai nguyên tử có thể quay quanh trục liên kết.

b) Liên kết p. Được hình thành do sự xen phủ giữa các obitan p ở hai bên trục liên kết. Khi giữa 2 nguyên tử hình thành liên kết bội thì có 1 liên kết d, còn lại là liên kết p. Ví dụ trong liên kết d (bền nhất) và 2 liên kết p (kém bền hơn).

Liên kết p không có tính đối xứng trục nên 2 nguyên tử tham gia liên kết không có khả năng quay tự do quanh trục liên kết. Đó là nguyên nhân gây ra hiện tượng đồng phân cis-trans của các hợp chất hữu cơ có nối đôi.

6. Sự lai hoá các obitan.

- Khi giải thích khả năng hình thành nhiều loại hoá trị của một nguyên tố (như của Fe, Cl, C…) ta không thể căn cứ vào số e độc thân hoặc số e lớp ngoài cùng mà phải dùng khái niệm mới gọi là "sự lai hoá obitan". Lấy nguyên tử C làm ví dụ:

Cấu hình e của C (Z = 6).

Nếu dựa vào số e độc thân: C có hoá trị II.

Trong thực tế, C có hoá trị IV trong các hợp chất hữu cơ. Điều này được giải thích là do sự "lai hoá" obitan 2s với 3 obitan 2p tạo thành 4 obitan q mới (obitan lai hoá) có năng lượng đồng nhất. Khi đó 4e (2e của obitan 2s và 2e của obitan 2p)chuyển động trên 4 obitan lai hoá q và tham gia liên kết làm cho cacbon có hoá trị IV. Sau khi lai hoá, cấu hình e của C có dạng:

- Các kiểu lai hoá thường gặp.

a) Lai hoá sp3. Đó là kiểu lai hoá giữa 1 obitan s với 3 obitan p tạo thành 4 obitan lai hoá q định hướng từ tâm đến 4 đỉnh của tứ diện đều, các trục đối xứng của chúng tạo với nhau những góc bằng 109o28'. Kiểu lai hoá sp3 được gặp trong các nguyên tử O, N, C nằm trong phân tử H2O, NH3, NH+4, CH4,…

b) Lai hoá sp2. Đó là kiểu lai hoá giữa 1 obitan s và 2obitan p tạo thành 3 obitan lai hoá q định hướng từ tâm đến 3 đỉnh của tam giác đều. Lai hoá sp2 được gặp trong các phân tử BCl3, C2H4,…

c) Lai hoá sp. Đó là kiểu lai hoá giữa 1 obitan s và 1 obitan p tạo ra 2 obitan lai hoá q định hướng thẳng hàng với nhau. Lai hoá sp được gặp trong các phân tử BCl2, C2H2,…


Liên kết hiđro

Liên kết hiđro là mối liên kết phụ (hay mối liên kết thứ 2) của nguyên tử H với nguyên tử có độ âm điện lớn (như F, O, N…). Tức là nguyên tử hiđro linh động bị hút bởi cặp e chưa liên kết của nguyên tử có độ âm điện lớn hơn.

Liên kết hiđro được ký hiệu bằng 3 dấu chấm ( … ) và không tính hoá trị cũng như số oxi hoá.

Liên kết hiđro được hình thành giữa các phân tử cùng loại. Ví dụ: Giữa các phân tử H2O, HF, rượu, axit…

hoặc giữa các phân tử khác loại. Ví dụ: Giữa các phân tử rượu hay axit với H2O:

hoặc trong một phân tử (liên kết hiđro nội phân tử). Ví dụ :

Do có liên kết hiđro toạ thành trong dung dịch nên:

+ Tính axit của HF giảm đi nhiều (so với HBr, HCl).

+ Nhiệt độ sôi và độ tan trong nước của rượu và axit hữu cơ tăng lên rõ rệt so với các hợp chất có KLPT tương đương.


Định luật Avôgađrô.

1. Nội dung: ở cùng một điều kiện (nhiệt độ và áp suất) những thể tích bằng nhau của mọi chất khí đều chứa số phân tử khí bằng nhau.

2. Hệ quả:

a) Thể tích mol phân tử. ở cùng điều kiện (T, P), 1 mol của mọi chất khí đều chiếm thể tích bằng nhau.

Đặc biệt, ở điều kiện tiêu chuẩn (T = 273K, P = 1atm = 760 mmHg) 1 mol khí bất kỳ chiếm thể tích 22,4 l. Thể tích này được gọi là thể tích mol ở đktc.

Công thức liên hệ giữa số mol khí (n) và thể tích (Vo) ở đktc là.

Khi n = 1 mol ® Vo = 22,4

Khối lượng mol: M = 22,4.D

D là khối lượng riêng của chất khí đo ở đktc, tính bằng g/l.

b) Tỷ khối của khí này so với khí khác:

Tỷ khối của khí này (hay hơi) A so với khí B (ký hiệu là dA/B) là tỷ số khối lượng của 1 thể tích khí A so với khối lượng của một thể tích tương đương khí B, khi đo ở cùng T và P.

mA, mB là khối lượng của cùng thể tích khí A và khí B.

Với n mol khí thì:

c) Tỷ lệ thể tích các chất khí trong phản ứng hoá học. Các chất khí tham gia phản ứng và tạo thành sau phản ứng theo tỷ lệ thể tích đúng bằng tỷ lệ giữa các hệ số phân tử của chúng trong phương trình phản ứng và cũng chính bằng tỷ lệ mol của chúng. Ví dụ:

N2 + 3H2 = 2NH3.

Tỷ lệ mol: 1 : 3 : 2.

Tỷ lệ thể tích : 1V : 3V : 2V (ở cùng T, P)


Phương trình trạng thái khí lý tưởng.

- Phương trình

Công thức này thường được sử dụng để tính Vo (thể tích ở đktc), từ đó tính ra số mol khí n:

- Phương trình trên còn viết dưới dạng:

- Ta lại biết, số mol khí n = a / M (a là số gam khí). Do đó


Hỗn hợp khí.

1. Áp suất riêng của chất khí trong hỗn hợp.

Giả sử trong hỗn hợp có 3 khí A, B, C. Các phân tử khí gây ra áp suất tương ứng là PA, PB, PC. Người ta gọi PA, PB và PC là áp suất riêng của các chất khí A, B và C.

Vậy áp suất riêng của một chất khí trong hỗn hợp là áp suất có được nếu một mình khí đó chiếm toàn bộ thể tích hỗn hợp ở nhiệt độ đã cho.

áp suất chung: P = PA + PB +PC

PA, PB và PC tỉ lệ với số mol của các khí A, B, C trong hỗn hợp.

2. Khối lượng mol trung bình của hỗn hợp khí [image] là khối lượng của 22,4 lít hỗn hợp khí đó ở đktc.

Ví dụ: của không khí bằng 29 gam.

Cách tính [image] :

+ Khối lượng mol trung bình [image] của hỗn hợp 3 khí.

vào phương trình trên ta có:

VA, VB, VC, là thể tích các khí A, B, C (đo ở cùng điều kiện) khi trộn thành hỗn hợp.


Dung dịch

1. Định nghĩa.

Dung dịch là hệ đồng thể gồm hai hay nhiều chất mà tỷ lệ thành phần của chúng có thể thay đổi trong một giới hạn khá rộng.

Dung dịch gồm: các chất tan và dung môi.

Dung môi là môi trường để phân bổ các phân tử hoặc ion chất tan. Thường gặp dung môi lỏng và quan trọng nhất là H2O.

2. Quá trình hoà tan.

Khi hoà tan một chất thường xảy ra 2 quá trình.

- Phá huỷ cấu trúc của các chất tan.

- Tương tác của dung môi với các tiểu phân chất tan.

Ngoài ra còn xảy ra hiện tượng ion hoá hoặc liên hợp phân tử chất tan (liên kết hiđro).

Ngược với quá trình hoà tan là quá trình kết tinh. Trong dung dịch, khi tốc độ hoà tan bằng tốc độ kết tinh, ta có dung dịch bão hoà. Lúc đó chất tan không tan thêm được nữa.

3. Độ tan của các chất.

Độ tan được xác định bằng lượng chất tan bão hoà trong một lượng dung môi xác định. Nếu trong 100 g H2O hoà tan được:

>10 g chất tan: chất dễ tan hay tan nhiều.

<1 g chất tan: chất tan ít.

< 0,01 g chất tan: chất thực tế không tan.

4. Tinh thể ngậm nước.

Quá trình liên kết các phân tử (hoặc ion) chất tan với các phân tử dung môi gọi là quá trình sonvat hoá. Nếu dung môi là H2O thì đó là quá trình hiđrat hoá.

Hợp chất tạo thành gọi là sonvat (hay hiđrat).

Ví dụ: CuSO4.5H2O ; Na2SO4.10H2O.

Các sonvat (hiđrat) khá bền vững. Khi làm bay hơi dung dịch thu được chúng ở dạng tinh thể, gọi là những tinh thể ngậm H2O. Nước trong tinh thể gọi là nước kết tinh.

Một số tinh thể ngậm nước thường gặp:

FeSO4.7H2O, Na2SO4.10H2O, CaSO4.2H2O.

5. Nồng độ dung dịch

Nồng độ dung dịch là đại lượng biểu thị lượng chất tan có trong một lượng nhất định dung dịch hoặc dung môi.

a) Nồng độ phần trăm (C%). Nồng độ phần trăm được biểu thị bằng số gam chất tan có trong 100 g dung dịch.

Trong đó : mt, mdd là khối lượng của chất tan và của dung dịch.

V là thể tích dung dịch (ml), D là khối lượng riêng của dung dịch (g/ml)

b) Nồng độ mol (CM). Nồng độ mol được biểu thị bằng số mol chất tan trong 1 lít dung dịch. Ký hiệu là M.

c) Quan hệ giữa C% và CM.

Ví dụ : Tính nồng độ mol của dung dịch axit H2SO4 20%, có D = 1,143 g/ml

Giải : Theo công thức trên ta có :


Sự điện li.

1. Định nghĩa.

- Sự điện li là quá trình phân li chất tan thành các ion dưới tác dụng của các phân tử dung môi (thường là nước) hoặc khi nóng chảy.

Ion dương gọi là cation, ion âm gọi là anion.

- Chất điện ly là những chất tan trong nước tạo thành dung dịch dẫn điện nhờ phân ly thành các ion.

Ví dụ: Các chất muối axit, bazơ.

- Chất không điện li là chất khi tan trong nước tạo thành dung dịch không dẫn điện.

Ví dụ: Dung dịch đường, dung dịch rượu,…

- Nếu chất tan cấu tạo từ các tinh thể ion (như NaCl, KOH,…) thì quá trình điện ly là quá trình điện li là quá trình tách các ion khỏi mạng lưới tinh thể rồi sau đó ion kết hợp với các phân tử nước tạo thành ion hiđrat.

- Nếu chất tan gồm các phân tử phân cực (như HCl, HBr, HNO3,…) thì đầu tiên xảy ra sự ion hoá phân tử và sau đó là sự hiđrat hoá các ion.

- Phân tử dung môi phân cực càng mạnh thì khả năng gây ra hiện tượng điện li đối với chất tan càng mạnh.

Trong một số trường hợp quá trình điện li liên quan với khả năng tạo liên kết hiđro của phân tử dung môi (như sự điện li của axit).

2. Sự điện li của axit, bazơ, muối trong dung dịch nước.

a) Sự điện li của axit

Axit điện li ra cation H+ (đúng hơn là H3O+) và anion gốc axit.

Để đơn giản, người ta chỉ viết

Nếu axit nhiều lần axit thì sự điện li xảy ra theo nhiều nấc, nấc sau yếu hơn nấc trước.

b) Sự điện li của bazơ.

Bazơ điện li ra anion OH- và cation kim loại hoặc amoni.

Nếu bazơ nhiều lần bazơ thì sự điện li xảy ra theo nhiều nấc, nấc sau yếu hơn nấc trước.

c) Sự điện li của muối.

Muối điện li ra cation kim loại hay amoni và anion gốc axit, các muối trung hoà thường chỉ điện li 1 nấc.

Muối axit, muối bazơ điện li nhiều nấc :

Muối bazơ :

d) Sự điện li của hiđroxit lưỡng tính.

Hiđroxit lưỡng tính có thể điện li theo 2 chiều ra cả ion H+ và OH-.

3. Chất điện li mạnh và chất điện li yếu.

a) Chất điện li mạnh.

Chất điện li mạnh là những chất trong dung dịch nước điện li hoàn toàn thành ion. Quá trình điện li là quá trình một chiều, trong phương trình điện li dùng dấu =. Ví dụ:

Những chất điện li mạnh là những chất mà tinh thể ion hoặc phân tử có liên kết phân cực mạnh.

Đó là:

- Hầu hết các muối tan.

- Các axit mạnh: HCl, HNO3, H2SO4,…

- Các bazơ mạnh: NaOH, KOH, Ca(OH)2,…

b) Chất điện li yếu

- Chất điện li yếu là những chất trong dung dịch nước chỉ có một phần nhỏ số phân tử điện li thành ion còn phần lớn tồn tại dưới dạng phân tử, trong phương trình điện li dùng dấu thuận nghịch

Ví dụ:

Những chất điện li yếu thường gặp là:

- Các axit yếu: CH3COOH, H2CO3, H2S,…

- Các bazơ yếu: NH4OH,…

- Mỗi chất điện li yếu được đặc trưng bằng hằng số điện li (Kđl) - đó là hằng số cân bằng của quá trình điện li. Ví dụ:

Trong đó: [CH3COO-], [H+] và [CH3COOH] là nồng độ các ion và phân tử trong dung dịch lúc cân bằng. Kđl là hằng số, không phụ thuộc nồng độ. Chất điện li càng yếu thì Kđl càng nhỏ.

Với chất điện li nhiều nấc, mỗi nấc có Kđl riêng. H2CO3 có 2 hằng số điện li:

4. Độ điện li a.

- Độ điện li a của chất điện li là tỷ số giữa số phân tử phân li thành ion Np và tổng số phân tử chất điện li tan vào nước Nt.

Ví dụ: Cứ 100 phân tử chất tan trong nước có 25 phân tử điện li thì độ điện li a bằng:

- Tỷ số này cũng chính là tỷ số nồng độ mol chất tan phân li (Cp) và nồng độ mol chất tan vào trong dung dịch (Ct).

- Giá trị của a biến đổi trong khoảng 0 đến 1

0 £ a £ 1

Khi a = 1: chất tan phân li hoàn toàn thành ion. Khi a = 0: chất tan hoàn toàn không phân li (chất không điện li).

- Độ điện li a phụ thuộc các yếu tố : bản chất của chất tan, dung môi, nhiệt độ và nồng độ dung dịch.

5. Quan hệ giữa độ điện li a và hằng số điện li.

Giả sử có chất điện li yếu MA với nồng độ ban đầu Co, độ điện li của nó là a, ta có:

Hằng số điện li:

Dựa vào biểu thức này, nếu biết a ứng với nồng độ dung dịch Co, ta tính được Kđl và ngược lại.

Ví dụ: Trong dung dịch axit HA 0,1M có a = 0,01. Tính hằng số điện li của axit đó (ký hiệu là Ka).

Giải: Trong dung dịch, axit HA phân li:

6. Axit - bazơ.

a) Định nghĩa

Axit là những chất khi tan trong nước điện li ra ion H+ (chính xác là H3O+).

Bazơ là những chất khi tan trong nước điện li ra ion OH-.

- Đối với axit, ví dụ HCl, sự điện li thường được biểu diễn bằng phương trình.

Nhưng thực ra axit không tự phân li mà nhường proton cho nước theo phương trình.

Vì H2O trong H3O+ không tham gia phản ứng nên thường chỉ ghi là H+

- Đối với bazơ, ngoài những chất trong phân tử có sẵn nhóm OH- (như NaOH, Ba(OH)2…) Còn có những bazơ trong phân tử không có nhóm OH (như NH3…) nhưng đã nhận proton của nước để tạo ra OH-

Do đó để nêu lên bản chất của axit và bazơ, vai trò của nước (dung môi) cần định nghĩa axit - bazơ như sau:

Axit là những chất có khả năng cho proton.

Bazơ là những chất có khả năng nhận proton.

Đây là định nghĩa của Bronstet về axit - bazơ.

b) Phản ứng axit - bazơ.

- Tác dụng của dung dịch axit và dung dịch bazơ.

Cho dung dịch H2SO4 tác dụng với dung dịch NaOH, phản ứng hoá học xảy ra toả nhiệt làm dung dịch nóng lên.

Phương trình phân tử:

Phương trình ion:

Hoặc là:

H2SO4 cho proton (chuyển qua ion H3O+) và NaOH nhận proton (trực tiếp là ion OH-).

Phản ứng của axit với bazơ gọi là phản ứng trung hoà và luôn toả nhiệt.

- Tác dụng của dung dịch axit và bazơ không tan.

Đổ dung dịch HNO3 vào Al(OH)3 ¯, chất này tan dần. Phản ứng hoá học xảy ra.

Phương trình phân tử:

Phương trình ion

Hoặc là:

HNO3 cho proton, Al(OH)3 nhận proton.

- Tác dụng của dung dịch axit và oxit bazơ không tan.

Đổ dung dịch axit HCl vào CuO, đun nóng, phản ứng hoá học xảy ra, CuO tan dần:

Phương trình phân tử:

Phương trình ion

Hoặc là

HCl cho proton, CuO nhận proton, nó đóng vai trò như một bazơ.

- Kết luận:

Trong các phản ứng trên đều có sự cho, nhận proton - đó là bản chất của phản ứng axit - bazơ.

c) Hiđroxit lưỡng tính.

Có một số hiđroxit không tan (như Zn(OH)2, Al(OH)3) tác dụng được cả với dung dịch axit và cả với dung dịch bazơ được gọi là hiđroxit lưỡng tính.

Ví dụ: Zn(OH)2 tác đụng được với H2SO4 và NaOH.

Hoặc là:

Kẽm hiđroxit nhận proton, nó là một bazơ.

Kẽm hiđroxit cho proton, nó là một axit.

Vậy: Hiđroxit lưỡng tính là hiđroxit có hai khả năng cho và nhận proton, nghĩa là vừa là axit, vừa là bazơ.

7. Sự điện li của nước

a) Nước là chất điện li yếu.

Tích số nồng độ ion H+ và OH- trong nước nguyên chất và trong dung dịch nước ở mỗi nhiệt độ là một hằng số [image] .

Môi trường trung tính : [H+] = [OH-] = 10-7 mol/l

Môi trường axit: [H+] > [OH-]

[H+] > 10-7 mol/l.

Môi trường bazơ: [H+] < [OH-]

[H+] < 10-7 mol/l

b) Chỉ số hiđro của dung dịch - Độ pH

- Khi biểu diễn nồng độ ion H+ (hay H3O+) của dung dịch dưới dạng hệ thức sau:

thì hệ số a được gọi là pH của dung dịch

Ví dụ: [H+] = 10-5 mol/l thì pH = 5, …

Về mặt toán học thì pH = -lg[H+]

Như vậy:

Môi trường trung tính: pH = 7

Môi trường axit: pH < 7

Môi trường bazơ: pH > 7

pH càng nhỏ thì dung dịch có độ axit càng lớn, (axit càng mạnh); pH càng lớn thì dung dịch có độ bazơ càng lớn (bazơ càng mạnh).

- Cách xác định pH:

Ví dụ 1: Dung dịch HCl 0,02M, có [H+] = 0,02M. Do đó pH = -lg2.10-2 = 1,7.

Ví dụ 2: Dung dịch NaOH 0,01M, có [OH-] = 0,01 = 10-2 mol/l. Do đó :

c) Chất chỉ thị màu axit - bazơ.

Chất chỉ thị màu axit - bazơ là chất có màu thay đổi theo nồng độ ion H+ của dung dịch. Mỗi chất chỉ thị chuyển màu trong một khoảng xác định.

Một số chất chỉ thị màu axit - bazơ thường dùng:

8. Sự thuỷ phân của muối.

Chúng ta đã biết, không phải dung dịch của tất cả các muối trung hoà đều là những môi trường trung tính (pH = 7). Nguyên nhân là do: những muối của axit yếu - bazơ mạnh (như CH3COOHNa), của axit mạnh - bazơ yếu (như NH4Cl) khi hoà tan trong nước đã tác dụng với nước tạo ra axit yếu, bazơ yếu, vì vậy những muối này không tồn tại trong nước. Nó bị thuỷ phân, gây ra sự thay đổi tính chất của môi trường.

a) Sự thuỷ phân của muối tạo thành từ axit yếu -bazơ mạnh. Ví dụ: CH3COONa, Na2CO3, K2S,…

Trong dung dịch dư ion OH-, do vậy pH > 7 (tính bazơ).

Vậy: muối của axit yếu - bazơ mạnh khi thuỷ phân cho môi trường bazơ.

b) Sự thuỷ phân của muối tạo thành từ axit mạnh - bazơ yếu. Ví dụ: NH4Cl, ZnCl2, Al2(SO4)3.

Trong dung dịch dư ion H3O+ hay (H+), do vậy pH < 7 (tính axit).

Vậy muối của axit mạnh - bazơ yếu khi thuỷ phân cho môi trường axit.

c) Sự thuỷ phân của muối tạo thành từ axit yếu - bazơ yếu. Ví dụ: Al2S3, Fe2(CO3)3.

9. Phản ứng trao đổi ion trong dung dịch điện li.

Phản ứng trao đổi ion trong dung dịch điện li chỉ xảy ra khi có sự tạo thành hoặc chất kết tủa, hoặc chất bay hơi, hoặc chất ít điện li (điện li yếu).

a) Phản ứng tạo thành chất kết tủa.

Trộn dung dịch BaCl2 với dung dịch Na2SO4 thấy có kết tủa trắng tạo thành. Đã xảy ra phản ứng.

Phương trình phân tử:

Phương trình ion:

b) Phản ứng tạo thành chất bay hơi.

Cho axit HCl tác dụng với Na2CO3 thấy có khí bay ra. Đã xảy ra phản ứng.

Phương trình phân tử:

Phương trình ion

c) Phản ứng tạo thành chất ít điện li.

- Cho axit H2SO4 vào muối axetat. Phản ứng xảy ra tạo thành axit CH3COOH ít điện li

Phương trình phân tử:

Phương trình ion

- Hoặc cho axit HNO3 tác dụng với Ba(OH)2. Phản ứng trung hoà xảy ra tạo thành chất ít điện li là nước.

Phương trình phân tử:

Phương trình ion

Chú ý: Khi biểu diễn phản ứng trao đổi trong dung dịch điện li người ta thường viết phương trình phân tử và phương trình ion. ở phương trình ion, những chất kết tủa, bay hơi, điện li yếu viết dưới dạng phân tử, các chất điện li mạnh viết dưới dạng ion (do chúng điện li ra). Cuối cùng thu gọn phương trình ion bằng cách lược bỏ những ion như nhau ở 2 vế của phương trình.


Sự điện phân

1. Định nghĩa.

Điện phân là sự thực hiện các quá trình oxi hoá - khử trên bề mặt điện cực nhờ dòng điện một chiều bên ngoài

Quá trình điện phân được biểu diễn bằng sơ đồ điện phân. Ví dụ: Sơ đồ điện phân NaCl nóng chảy.

Ở catôt: xảy ra quá trình khử.

Ở anôt: xảy ra quá trình oxi hoá.

Phương trình điện phân NaCl nóng chảy:

2. Điện phân hợp chất nóng chảy.

Ở trạng thái nóng chảy, các tinh thể chất điện phân bị phá vỡ thành các ion chuyển động hỗn loạn. Khi có dòng điện một chiều chạy qua, ion dương chạy về catôt và bị khử ở đó, ion âm chạy về anôt và bị oxi hoá ở đó.

Ví dụ: Điện phân KOH nóng chảy.

Phương trình điện phân

Điện phân nóng chảy xảy ra ở nhiệt độ cao nên có thể xảy ra phản ứng phụ giữa sản phẩm điện phân (O2, Cl2 ... ) và điện cực (anôt) thường làm bằng than chì. Ví dụ: điện phân Al2O3 nóng chảy (có pha thêm criolit 3NaF.AlF3) ở 1000oC

Phương trình điện phân

Phản ứng phụ:

(Than chì làm anôt bị mất dần, nên sau một thời gian phải bổ sung vào điện cực).

Ứng dụng: Phương pháp điện phân hợp chất nóng chảy được dùng để điều chế các kim loại hoạt động mạnh:

- Điều chế kim loại kiềm: Điện phân muối clorua hoặc hiđroxit nóng chảy.

- Điều chế kim loại kiềm thổ: Điện phân muối clorua nóng chảy.

- Điều chế Al: Điện phân Al2O3 nóng chảy.

3. Điện phân dung dịch nước

a) Nguyên tắc:

Khi điện phân dung dịch, tham gia các quá trình oxi hoá - khử ở điện cực ngoài các ion của chất điện phân còn có thể có các ion H+ và OH- của nước và bản thân kim loại làm điện cực. Khi đó quá trình oxi hoá - khử thực tế xảy ra phụ thuộc vào so sánh tính oxi hoá - khử mạnh hay yếu của các chất trong bình điện phân.

b) Thứ tự khử ở catôt

Kim loại càng yếu thì cation của nó có tính oxi hoá càng mạnh và càng dễ bị khử ở catôt (trừ trường hợp ion H+). Có thể áp dụng quy tắc sau:

- Dễ khử nhất là các cation kim loại đứng sau Al trong dãy thế điện hoá (trừ ion H+), trong đó ion kim loại càng ở cưối dãy càng dễ bị khử.

- Tiếp đến là ion H+ của dung dịch

- Khó khử nhất là các ion kim loại mạnh, kể từ Al, về phía đầu dãy thế điện hoá.

(Al3+, Mg2+, Ca2+, Na+, …). Những ion này thực tế không bao giờ bị khử khi điện phân trong dung dịch.

c) Thứ tự oxi hoá ở canôt

Nói chung ion hoặc phân tử nào có tính khử mạnh thì càng dễ bị oxi hoá. Có thể áp dụng kinh nghiệm sau:

- Dễ bị oxi hoá nhất là bản thân các kim loại dùng làm anôt. Trừ trường hợp anôt trơ (không bị ăn mòn) làm bằng Pt, hay than chì (C).

- Sau đó đến các ion gốc axit không có oxi: I-, Br-, Cl-, …

- Rồi đến ion OH- của nước hoặc của kiềm tan trong dung dịch.

- Khó bị oxi hoá nhất là các anion gốc axit có oxi như [image] , [image] ,… Thực tế các anion này không bị oxi hoá khi điện phân dung dịch.

d) Một số ví dụ áp dụng quy tắc trên.

Ví dụ 1: Điện phân dung dịch CuCl2 với điện cực than chì:

Phương trình điện phân:

Ví dụ 2: Điện phân dung dịch NiCl2 với điện cực bằng niken

Thực chất quá trình điện phân là sự vận chuyển Ni từ anôt sang catôt nhờ dòng điện. Phương pháp được ứng dụng để tinh chế kim loại.

Ví dụ 3: Điện phân dung dịch Na2SO4 với điện cực Pt:

Phương trình điện phân:

Ví dụ 4: Điện phân dung dịch NaCl với anôt bằng than chì:

Phương trình điện phân:

Trong quá trình điện phân, dung dịch ở khu vực xung quanh catôt, ion H+ bị mất dần., H2O tiếp tục điện li, do đó ở khu vực này giàu ion OH- tạo thành (cùng với Na+) dung dịch NaOH.

Ở anôt, ion Cl- bị oxi hoá thành Cl2. Một phần hoà tan vào dung dịch và một phần khuếch tán sang catôt, tác dụng với NaOH tạo thành nước Javen:

Vì vậy muốn thu được NaOH phải tránh phản ứng tạo nước Javen bằng cách dùng màng ngăn bao bọc lấy khu vực anôt để ngăn khí Cl2 khuếch tán vào dung dịch.

Ví dụ 5: Điện phân dung dịch KNO3 với anôt bằng Cu.

Khi điện phân, ở khu vực catôt, ion H+ mất dần, nồng độ OH- tăng dần, dung dịch ở đó có tính kiềm tăng dần. ở anôt ion Cu2+ tan vào dung dịch.

Trong dung dịch xảy ra phản ứng.

Phương trình điện phân:

Bản thân KNO3 không bị biến đổi nhưng nồng độ tăng dần.

Ứng dụng của điện phân dung dịch:

- Điều chế kim loại đứng sau Al trong dãy thế điện hoá.

- Tinh chế kim loại.

- Mạ và đúc kim loại bằng điện.

- Điều chế một số hoá chất thông dụng: H2, Cl2, O2,…, hiđroxit kim loại kiềm

- Tách riêng một số kim loại khỏi hỗn hợp dung dịch.

4. Công thức Farađây

Trong đó: m là khối lượng chất được giải phóng khi điện phân (gam)

A là khối lượng mol của chất đó.

n là số e trao đổi khi tạo thành một nguyên tử hay phân tử chất đó.

Q là điện lượng phóng qua bình điện phân (Culông).

F là số Farađây (F = 96500 Culông.mol-1)

l là cường độ dòng điện (Ampe)

t là thời gian điện phân (giây)

Ví dụ: Tính khối lượng oxi được giải phóng ở anôt khi cho dòng điện 5 ampe qua bình điện phân đựng dung dịch Na2SO4 trong 1 giờ 20 phút 25 giây.

Giải:

Áp dụng công thức Farađây:

A = 16 , n = 2 , t = 4825 giây , I = 5;


Số oxi hoá.

Để thuận tiện khi xem xét phản ứng oxi hoá - khử và tính chất của các nguyên tố, người ta đưa ra khái niệm số oxi hoá (còn gọi là mức oxi hoá hay điện tích hoá trị).

Số oxi hoá là điện tích quy ước mà nguyên tử có được nếu giả thuyết rằng cặp e liên kết (do 2 nguyên tử góp chung) chuyển hoàn toàn về phía nguyên tử có độ âm điện lớn hơn.

Số oxi hoá được tính theo quy tắc sau :

- Tổng đại số số oxi hoá của các nguyên tử trong phân tử trung hoà điện bằng 0.

- Tổng đại số số oxi hoá của các nguyên tử trong một ion phức tạp bằng điện tích của ion. Ví dụ trong ion [image] , số oxi hoá của H là +1, của O là -2 của S là +6.

+ 1 + 6 + (-2. 4) = - 1.

- Trong đơn chất, số oxi hoá của các nguyên tử bằng 0.

Ví dụ: Trong Cl2, số oxi hoá của Cl bằng 0.

- Khi tham gia hợp chất, số oxi hoá của một số nguyên tố có trị số không đổi như sau.

+ Kim loại kiềm luôn bằng +1.

+ Kim loại kiềm thổ luôn bằng +2.

+ Oxi (trừ trong peoxit bằng - 1) luôn bằng - 2.

+ Hiđro (trừ trong hiđrua kim loại bằng - 1) luôn bằng - 2.

+ Al thường bằng +3.

Chú ý: Dấu của số oxi hoá đặt trước giá trị, còn dấu của ion đặt sau giá trị.

Ví dụ:


Định nghĩa

- Phản ứng oxi hoá - khử là phản ứng trong đó có sự trao đổi e giữa các nguyên tử hoặc ion của các chất tham gia phản ứng, do đó làm thay đổi số oxi hoá của chúng.

Ví dụ:

- Chất nhường e gọi là chất khử (hay chất bị oxi hoá).

Chất thu e gọi là chất oxi hoá (hay chất bị khử).

- Quá trình kết hợp e vào chất oxi hoá được gọi là sự khử chất oxi hoá

Quá trình tách e khỏi chất khử được gọi là sự oxi hoá chất khử:


Cân bằng phương trình phản ứng oxi hoá

Cân bằng phương trình phản ứng oxi hoá - khử.

- Nguyên tắc khi cân bằng : Tổng số e mà chất khử cho phải bằng tổng số e mà chất oxi hoá nhận và số nguyên tử của mỗi nguyên tố được bảo toàn.

- Quá trình cân bằng tiến hành theo các bước:

1) Viết phương trình phản ứng, nếu chưa biết sản phẩm thì phải dựa vào điều kiện cho ở đề bài để suy luận.

2) Xác định số oxi hoá của các nguyên tố có số oxi hoá thay đổi. Đối với những nguyên tố có số oxi hoá không thay đổi thì không cần quan tâm.

3) Viết các phương trình e (cho - nhận e).

4) Cân bằng số e cho và nhận.

5) Đưa hệ số tìm được từ phương trình e vào phương trình phản ứng.

6) Cân bằng phần không tham gia quá trình oxi hoá - khử.

Ví dụ: Cho miếng Al vào dung dịch axit HNO3 loãng thấy bay ra chất khí không màu, không mùi, không cháy, nhẹ hơn không khí, viết phương trình phản ứng và cân bằng.

Giải: Theo đầu bài, khí bay ra là N2.

Phương trình phản ứng (bước 1):

Bước 5:

Bước 6: Ngoài 6 HNO3 tham gia quá trình oxi hoá - khử còn 3.10 = 30HNO3 tạo thành muối nitrat (10Al(NO3)3).

Vậy tổng số phân tử HNO3 là 36 và tạo thành 18H2O.

Phương trình cuối cùng:

Dạng ion:

Chú ý: Đối với những phản ứng tạo nhiều sản phẩm trong đó nguyên tố ở nhiều số oxi hoá khác nhau, ta có thể viết gộp hoặc viết riêng từng phản ứng đối với từng sản phẩm, sau đó nhân các phản ứng riêng với hệ số tỷ lệ theo điều kiện đầu bài. Cuối cùng cộng gộp các phản ứng lại.

Ví dụ: Cân bằng phản ứng:

Giải

Các phản ứng riêng (đã cân bằng theo nguyên tắc trên):

Để có tỷ lệ mol trên, ta nhân phương trình (1) với 9 rồi cộng 2 phương trình lại:


Một số dạng phản ứng oxi hoá

Một số dạng phản ứng oxi hoá - khử đặc biệt

1. Phản ứng oxi hoá - khử nội phân tử.

Chất oxi hoá và chất khử là những nguyên tử khác nhau nằm trong cùng một phân tử.

Ví dụ.

2. Phản ứng tự oxi hoá - tự khử

Chất oxi hoá và chất khử cùng là một loại nguyên tử trong hợp chất.

Ví dụ: Trong phản ứng.

c) Phản ứng có 3 nguyên tố thay đổi số oxi hoá.

Ví dụ: Cân bằng phản ứng sau theo phương pháp cân bằng e

d) Phản ứng oxi hoá - khử có môi trường tham gia.

- Ở môi trường axit thường có ion H+ tham gia tạo thành H2O. Ví dụ:

- Ở môi trường kiềm thường có ion OH- tham gia tạo thành H2O. Ví dụ:

- Ở môi trường trung tính có thể có H2O tham gia. Ví dụ:


Nhóm halogen gồm flo

Nhóm halogen gồm flo, clo, brom và iot, thường được ký hiệu chung là X


Cấu tạo nguyên tử.

- Cấu hình electron lớp ngoài cùng của X là ns2 np6. Dễ dàng thực hiện quá trình :

Thể hiện tính oxi hoá mạnh.

- Số oxi hoá: Flo chỉ có số oxi hoá -1, các X khác có các số oxi hoá -1, +1, +3, +4, +5 và +7.

- Tính phi kim giảm từ F2 ® I2.


Tính chất vật lý.

F2, Cl2 là chất khí, Br2 là chất lỏng, I2 là chất rắn. Khí flo màu lục nhạt, khí clo màu vàng lục, chất lỏng brom màu đỏ nâu, tinh thể iot màu tím đen. Các halogen đều rất độc.


Tính chất hoá học

1. Phản ứng với H2O: Khí cho halogen tan vào nước thì.

- Flo phân huỷ nước:

- Clo tạo thành hỗn hợp 2 axit:

- Brom cho phản ứng tương tự nhưng tan kém clo.

- Iot tan rất ít.

2. Phản ứng với hiđro: Xảy ra với mức độ khác nhau:

3. Phản ứng mạnh với kim loại

Phản ứng tạo thành hợp chất ở đó kim loại có số oxi hoá cao (nếu kim loại có nhiều số oxi hoá như Fe, Sn…)

4. Phản ứng với phi kim

Cl2, Br2, I2 không phản ứng trực tiếp với oxi.

5. Phản ứng với dung dịch kiềm.

- Clo tác dụng với dung dịch kiềm loãng và nguội tạo thành nước Javen:

- Clo tác dụng với dung dịch kiềm đặc và nóng tạo thành muối clorat:

- Clo tác dụng với vôi tôi tạo thành clorua vôi:

Nước Javen, clorua vôi là những chất oxi hoá mạnh do Cl+ trong phân tử gây ra. Chúng được dùng làm chất tẩy màu, sát trùng.

6. Halogen mạnh đẩy halogen yếu khỏi muối.


Ứng dụng và điều chế clo

- Clo được dùng để:

+ Diệt trùng trong nước sinh hoạt ở các thành phố.

+ Tẩy trắng vải sợi, giấy.

+ Sản xuất nước Javen, clorua vôi, axit HCl

+ Sản xuất các hoá chất trong công nghiệp dược phẩm, công nghiệp dệt…

- Trong phòng thí nghiệm, clo được điều chế từ axit HCl:

- Trong công nghiệp: clo được điều chế bằng cách điện phân dung dịch muối clorua kim loại kiềm. Khi đó clo thoát ra ở anôt theo phương trình.


Hợp chất

1. Hiđro halogenua (HX)

- Đều là chất khí, tan nhiều trong H2O thành những axit mạnh (trừ HF là axit yếu vì giữa các phân tử có tạo liên kết hiđro), điện li hoàn toàn trong dung dịch:

- Phần lớn các muối clorua tan nhiều trong H2O, trừ một số ít tan như AgCl, PbCl2, Hg2Cl2, Cu2Cl2,…

- Tính tan của các muối bromua và iođua tương tự muối clorua.

- Cách nhận biết ion Cl- (Br-, I-): Bằng phản ứng tạo muối clorua (bromua…) kết tủa trắng.

2. Axit hipoclorơ (HClO)

- Là axit yếu, kém bền, chỉ tồn tại trong dung dịch.

- Axit HClO và muối của nó là hipoclorit (như NaClO) đều có tính oxi hoá mạnh vì có chứa Cl+ :

3. Axit cloric (HClO3)

- Là axit khá mạnh, tan nhiều trong H2O.

- Axit HClO3 và muối clorat (KClO3) có tính oxi hoá mạnh.

4. Axit pecloric (HClO4)

Là axit mạnh, tan nhiều trong H2O, HClO4 có tính oxi hoá mạnh.


Oxi

1. Cấu tạo nguyên tử.

- Oxi (Z = 8) có cấu hình electron:

Có 6 e ở lớp ngoài cùng, dễ dàng thu 2e để bão hoà lớp ngoài cùng. Là chất oxi hoá mạnh:

- Ở điều kiện bình thường, oxi tồn tại ở dạng phân tử 2 nguyên tử : O = O

Dạng thù hình khác của oxi là ozon: O3

- Oxi có 3 đồng vị tồn tại trong tự nhiên:

2. Tính chất vật lý

- Oxi là chất khí không màu, không mùi, hơi nặng hơn không khí, hoá lỏng ở -183oC, hoá rắn ở -219oC.

- Ozon là chất khí mùi xốc, màu xanh da trời.

3. Tính chất hoá học

- Tác dụng với kim loại:

Oxi oxi hoá hầu hết các kim loại (trừ Au và Pt) để tạo thành oxit

- Đối với phi kim (trừ halogen) oxi tác dụng trực tiếp khi đốt nóng (riêng P trắng tác dụng với O2 ở to thường)

- Ozon có tính oxi hoá mạnh hơn O2, do nó không bền, bị phân huỷ thành oxi tự do.

Điều này thể hiện ở phản ứng O3 đẩy được iot khỏi dung dịch KI (O2 không có phản ứng này).

4. Điều chế

- Trong phòng thí nghiệm: nhiệt phân các muối giàu oxi. Ví dụ:

hay

- Trong công nghiệp: hoá lỏng không khí ở nhiệt độ rất thấp (-200oC), sau đó chưng phân đoạn lấy O2 (ở -183oC)


Lưu huỳnh

1. Cấu tạo nguyên tử.

- Lưu huỳnh (S) ở cùng phân nhóm chính nhóm VI với oxi, có cấu hình e : 1s2 2s2 2p6 3s2 3p4. Lớp e ngoài cùng cũng có 6e, dễ dàng thực hiện quá trình.

thể hiện tính oxi hoá nhưng yếu hơn oxi.

- Ở trạng thái rắn, mỗi phân tử lưu huỳnh gồm 8 nguyên tử (S8) khép kín thành vòng:

2. Tính chất vật lý

- Lưu huỳnh là chất rắn màu vàng nhạt, không tan trong H2O, tan trong một số dung môi hữu cơ như: CCl4, C6H6, rượu…dẫn nhiệt, dẫn điện rất kém.

- Lưu huỳnh nóng chảy ở 112,8oC nó trở nên sẫm và đặc lại, gọi là S dẻo.

3. Tính chất hoá học

- Ở to thường, S hoạt động kém so với oxi. Ở to cao, S phản ứng được với nhiều phi kim và kim loại.

- Hoà tan trong axit oxi hoá:

4. Hợp chất

a) Hiđro sunfua (H2S-2)

- Là chất khí, mùi trứng thối, độc, ít tan trong H2O. Dung dịch H2S là axit sunfuhiđric.

- Có tính khử mạnh, cháy trong O2:

Khi gặp chất oxi hoá mạnh như Cl2, S-2 có thể bị oxi hoá đến S+6:

H2S là axit yếu. Muối sunfua trung tính (ví dụ ZnS) hầu hết ít tan trong H2O. Chỉ có sunfua kim loại kiềm, kiềm thổ tan nhiều.

- Để nhận biết H2S hoặc muối sunfua (S2-) dùng muối chì, kết tủa PbS màu đen sẽ xuất hiện.

b) SO2 và axit sunfurơ

- SO2 là chất khí không màu, tác dụng với H2O:

- Phản ứng với oxi

- H2SO3 là axit yếu, muối là sunfit (ví dụ Na2SO3)

Mức oxi hoá +4 là mức trung gian, nên H2SO3 và muối sunfit vừa có tính oxi hoá vừa có tính khử.

c) SO3 và axit sunfuric (H2SO4)

- Ở điều kiện thường, SO3 là chất lỏng không màu, dễ bay hơi, nhiệt độ nóng chảy là 170C, nhiệt độ sôi là 460C. SO3 rất háo nước, tác dụng mạnh với H2O tạo thành axit H2SO4 và toả nhiều nhiệt.

- SO3 không có ứng dụng thực tế, nó là sản phẩm trung gian trong quá trình sản xuất axit H2SO4.

- H2SO4 là chất lỏng sánh, tan vô hạn trong nước, H2SO4 đặc hút ẩm rất mạnh và toả nhiều nhiệt.

- Dung dịch H2SO4 loãng là axit thường, chỉ phản ứng được với các kim loại đứng trước H trong dãy thế điện hoá (có muối sunfat tan) và giải phóng H2.

- Dung dịch H2SO4 đậm đặc là axit oxi hoá, có tính oxi hoá mạnh, hoà tan được hầu hết các kim loại khi đun nóng (trừ Au và Pt).

Kim loại càng mạnh khử S+6 của H2SO4 đặc về hợp chất có số oxi hoá càng thấp (SO2, S, H2S). Ví dụ:

Chú ý: Fe và Al bị thụ động hoá trong H2SO4 đặc nguội, nghĩa là trên bề mặt chúng đã tạo thành lớp màng oxit bền vững bảo vệ cho kim loại khỏi tác dụng của mọi axit

- Phần lớn các muối sunfat tan nhiều trong nước. Chỉ có 1 số muối không tan là : BaSO4, PbSO4, Ag2SO4 và CaSO4 ít tan.

- Cách nhận biết ion [image] . Bằng phản ứng tạo thành muối sunfat kết tủa:

(trắng)

- Điều chế axit H2SO4. Axit sunfuric chủ yếu được điều chế từ lưu huỳnh và từ quặng pirit FeS2 theo các phản ứng:

d) Các muối sunfat:

Các muối sunfat quan trọng có giá trị trong thực tế là:

CaSO4 (thạch cao) được dùng trong công nghiệp sản xuất xi măng, để đúc tượng, làm bột bó chỗ xương gẫy.

MgSO4 dùng làm thuốc nhuận tràng.

Na2SO4 dùng trong công nghiệp thuỷ tinh.

CuSO4 dùng để mạ điện, thuốc trừ nấm…

Na2S2O3 (natri thiosunfat) dùng để định phân iot (chất chỉ thị là hồ tinh bột).

Thiosunfat còn dùng trong kỹ thuật điện ảnh


Nitơ

Nitơ, photpho thuộc phân nhóm chính nhómV. Nguyên tử của chúng có 5e ở lớp ngoài cùng (trong đó có 3e độc thân ở phân lớp np). Chúng là những phi kim


Nitơ

1. Cấu tạo nguyên tử

- Nitơ có cấu hình electron

Do có 3 e độc thân nên nitơ có khả năng tạo ra ba liên kết cộng hoá trị với nguyên tố khác.

- Độ âm điện của N là 3, chỉ nhỏ hơn của F và O, do đó N có số oxi hoá dương trong hợp chất với 2 nguyên tố này. Còn trong các hợp chất khác, nitơ có số oxi hoá âm.

Số oxi hoá của N : -3, 0, +1, +2, +3, +4 và +5.

- Nitơ tồn tại bền ở dạng phân tử N2 (N º N).

- Nguyên tố nitơ tự nhiên là hỗn hợp của hai đồng vị [image] và [image] với tỷ lệ 272 : 1. Nitơ chiếm 0,01% khối lượng vỏ Trái Đất. Dạng tồn tại tự do là những phân tử hai nguyên tử.

2. Tính chất vật lý

Nitơ là chất khí, không màu, không mùi, không cháy, hoá lỏng ở -195,8oC và hoá rắn ở -209,9oC.

Nitơ nhẹ hơn không khí (d = 1,2506g/lít ở đktc), hoà tan rất ít trong nước.

3. Tính chất hoá học

Vì có liên kết ba nên phân tử N2 rất bền, chỉ ở nhiệt độ rất cao mới phân li thành nguyên tử. Do vậy ở nhiệt độ thường nitơ rất trơ, không phản ứng với các nguyên tố khác.

Ở nhiệt độ cao, đặc biệt là có chất xúc tác, nitơ phản ứng với nhiều nguyên tố kim loại và phi kim.

a) Tác dụng với hiđro

Ở 400oC, có bột Fe xúc tác, áp suất cao, N2 tác dụng với H2. Phản ứng phát nhiệt:

b) Tác dụng với oxi

Ở 3000oC hoặc có tia lửa điện, N2 tác dụng với O2. Phản ứng thu nhiệt:

Ở nhiệt độ thường, NO hoá hợp ngay với O2 của không khí tạo ra NO2 màu nâu:

c) Tác dụng với kim loại:

Nitơ không phản ứng trực tiếp với halogen, lưu huỳnh.

4. Điều chế và ứng dụng

a) Trong công nghiệp : Hoá lỏng không khí, sau đó chưng cất phân đoạn và thu N2 ở -196oC.

b) Trong phòng thí nghiệm: Nhiệt phân 1 số muối amoni. Ví dụ:

Nitơ chủ yếu được dùng để sản xuất amoniac, axit nitric, phân đạm, tạo môi trường lạnh.

5. Các hợp chất quan trọng của nitơ.

a) Amoniac

Phân tử NH3 tồn tại trong không gian dưới dạng tứ diện, góc liên kết là 109o28' (ba liên kết tạo thành bởi 3 obitan lai hoá sp3 của N)

Liên kết giữa N và 3H là liên kết cộng hoá trị có cực, cặp e dùng chung lệch về phía N. Phân tử NH3 là phân tử phân cực, ở N còn 1 cặp electron tự do làm cho NH3 tạo được liên kết hiđro.

- Tính chất vật lý:

NH3 là chất khí không màu, mùi khai và xốc, nhẹ hơn không khí, tan nhiều trong H2O (ở 20oC, một thể tích nước có thể hoà tan 700 thể tích NH3 khí). NH3 hoá lỏng ở -33,6oC, hoá rắn ở -77,8oC.

- Tính chất hoá học

+ Tính bazơ: NH3 là một bazơ vì có khả năng nhận proton.

Kbazơ = 1,8.10-3

* NH3 tác dụng với axit tạo thành muối amoni:

Dạng ion:

Nếu thực hiện phản ứng giữa NH3 (khí) và HCl (khí) thì tạo thành đám khói trắng - đó là những tinh thể rất nhỏ NH4Cl.

* Dung dịch NH3 làm xanh quỳ tím, làm hồng phenolphtalein

* Dung dịch NH3 tác dụng với dung dịch AlCl3, ZnCl2 tạo kết tủa hiđroxit không tan trong NH3 dư:

+ Điểm đặc biệt của NH3 là tạo phức với một số ion kim loại như Ag+, Cu2+, Ni2+, Hg2+, Cd2+,…

Vì vậy, khi cho dung dịch NH3 tác dụng từ từ với dung dịch muối của các kim loại trên thấy kết tủa (hiđroxit hoặc muối bazơ) sau đó kết tủa tan vì tạo phức:

+ Tính khử:

NH3 cháy trong oxi cho ngọn lửa màu vàng:

NH3 cháy trong Cl2 tạo khói trắng NH4Cl

và

NH3 + HCl = NH4Cl

NH3 khử được một số oxit kim loại:

+ Bản thân NH3 có thể bị nhiệt phân thành N2, H2 :

+ Các muối amoni dễ bị nhiệt phân:

NH4HCO3 là bột nở, ở 60oC đã phân huỷ, được dùng trong công nghệ thực phẩm.

+ Muối amoni nitrat bị nhiệt phân theo 2 cách:

- Điều chế:

Điều chế NH3 dựa trên phản ứng.

Muốn phản ứng đạt hiệu suất cao cần tiến hành ở áp suất cao (300 - 1000 atm), nhiệt độ vừa phải (400oC) và có bột sắt làm xúc tác.

Khí N2 lấy từ không khí.

Khí H2 lấy từ khí tự nhiên hoặc từ sản phẩm của phản ứng giữa cacbon và H2O.

- Ứng dụng:

NH3 dùng để điều chế axit HNO3, các muối amoni (NH4Cl, NH4NO3), điều chế xôđa…

b) Các oxit của nitơ.

Nitơ tạo với oxi 5 loại oxit:

N2O, NO, N2O3, NO2 và N2O5.

Số oxi hoá: +1, +2, +3, +4, và +5.

Chỉ có NO và NO2 điều chế trực tiếp được.

- NO2 : khí không màu, mùi dễ chịu, hơi có vị ngọt. N2O không tác dụng với oxi. ở 500oC bị phân huỷ thành N2 và O2.

- NO: khí không màu, để trong không khí phản ứng với oxi tạo thành NO2 màu nâu.

- NO2: khí màu nâu, rất độc, bị đime hoá theo cân bằng.

Ở điều kiện thường, tồn tại hỗn hợp NO2 và N2O4. Tỷ lệ số mol NO2 : N2O4 phụ thuộc nhiệt độ. Trên 100oC chỉ có NO2

NO2 là oxit axit hỗn hợp. Khi tác dụng với H2O cho hỗn hợp hai axit:

và

Khi tác dụng với kiềm được hỗn hợp gồm muối nitrat và muối nitrit.

Các oxit NO và NO2 thể hiện tính oxi hoá khi tác dụng với chất khử mạnh:

Và thể hiện tính khử khi gặp chất oxi hoá mạnh như Cl2, Br2, O3, KMNO4…

c) Axit nitrơ HNO2

Là axit yếu, kém bền, chỉ tồn tại trong dung dịch loãng. Khi đặc hoặc nóng dễ bị phân huỷ.

HNO2 và muối nitrit vừa có tính oxi hoá vừa có tính khử:

d) Axit nitric HNO3

Trong phân tử HNO3 có một liên kết cho - nhận và hoá trị của N là IV (4 cặp e dùng chung), còn số oxi hoá của N là +5 (về hình thức N có hoá trị V).

- Tính chất vật lý:

Axit nitric nguyên chất là chất lỏng không màu, sôi ở 86oC, hoá rắn ở -41oC.

HNO3 dễ bị phân huỷ ngoài ánh sáng thành NO2, O2 và H2O nên dung dịch HNO3 đặc có màu vàng (vì có lẫn NO2)

HNO3 đặc gây bỏng, làm vàng da, phá hỏng vải, giấy.

- Tính chất hoá học:

* Tính axit: Là axit mạnh, phân li hoàn toàn.

* Tính oxi hoá: Là chất oxi hoá manh, tác dụng với hầu hết các kim loại (trừ vàng và platin), lúc đó N+5 có thể bị khử thành N+4, N+2, N+1, No và N-3 tuỳ thuộc vào nồng độ axit, nhiệt độ và độ hoạt động của kim loại.

Đối với axit HNO3 đặc, nóng: Oxi hoá hầu hết các kim loại (trừ Au, Pt), sản phẩm khí là NO2 màu nâu.

HNO3 đặc, nguội làm thụ động hoá Fe và Al

Đối với axit HNO3 loãng: Oxi hoá hầu hết các kim loại (trừ Au, Pt), sản phẩm khí là NO, N2O hoặc NH4NO3. Khi axit càng loãng, chất khử càng mạnh thì N+5 (trong HNO3) bị khử về số oxi hoá càng thấp.

Ví dụ:

Hỗn hợp dung dịch đậm đặc của HNO3 và HCl có tỷ lệ mol 1HNO3 + 3HCl gọi là nước cường toan, hoà tan được cả Au và Pt.

Axit HNO3 cũng oxi hoá được nhiều phi kim như C, Si, P, S:

- Điều chế axit HNO3:

* Trong phòng thí nghiệm

Để thu HNO3, người ta chưng cất dung dịch trong chân không.

* Trong công nghiệp, sản xuất HNO3 từ NH3 và O2:

- Ứng dụng:

HNO3 là nguyên liệu cơ bản để điều chế muối nitrat, phân bón, chất nổ, nhiên liệu tên lửa, các hợp chất nitro, amin.

e) Muối nitrat

- Tính tan: Tất cả các muối nitrat đều dễ tan trong H2O, là những chất điện li mạnh.

- Phân huỷ nhiệt: Tất cả các muối nitrat đều không bền ở nhiệt độ cao. Tuỳ thuộc ion kim loại có trong muối, các nitrat bị phân huỷ tạo thành những loại hợp chất khác nhau (nhưng đều phải giải phóng O2)

* Nhiệt phân muối nitrat của kim loại mạnh (đứng trước Mg trong dãy Bêkêtôp)

* Nhiệt phân muối nitrat của kim loại trung bình (Từ Mg ® Cu)

* Nhiệt phân muối nitrat của kim loại yếu (sau Cu)

- Ứng dụng của muối nitrat: dùng làm phân bón, thuốc nổ.

Kali nitrat dùng để chế tạo thuốc nổ đen (thuốc nổ có khói). Thành phần thuốc nổ đen : 75% KNO3, 10% S, 15% C. Khi hỗn hợp nổ, xảy ra phản ứng.

- Nhận biết ion [image] :

Để nhận biết ion [image] (HNO3, muối nitrat) có thể dùng Cu trong môi trường axit (ví dụ H2SO4)

Ta thấy Cu tan, dung dịch có màu xanh, có khí không màu bay ra, rồi hoá nâu trong không khí.


Phốt pho

1. Cấu tạo nguyên tử

Photpho có điện tích hạt nhân +15

Cấu hình e:

Photpho ở phân nhóm chính nhóm V, chu kỳ 3. Nguyên tử P có 3 electron ở phân lớp 3p và phân lớp 3d còn trống (chưa có electron) nên 1e ở phân lớp 3s có thể nhảy lên 3d làm cho P có 5e độc thân và như vậy có thể có hoá trị V (khác N)

2. Tính chất vật lý và các dạng thù hình.

Đơn chất photpho có thể tồn tại dưới nhiều dạng thù hình khác nhau. Hai dạng thù hình quan trọng là photpho trắng và photpho đỏ.

- Photpho trắng: là chất rắn màu trắng hoặc hơi vàng, rất độc. ở 280oC, photpho trắng chuyển thành photpho đỏ.

Photpho trắng tự bốc cháy trong không khí, phát sáng trong bóng tối (lân tinh). Người ta bảo quản nó bằng cách ngâm trong nước, tránh ánh sáng.

- Photpho đỏ: là chất rắn có màu đỏ, không độc. ở nhiệt độ cao, P đỏ thăng hoa. Gặp lạnh, hơi P đỏ ngưng tụ thành P trắng.

P đỏ khá bền, khó nóng chảy, không tan trong bất kỳ dung môi nào.

3. Tính chất hoá học:

Lớp ngoài cùng của nguyên tử P có 5e. Trong các hợp chất, P có số oxi hoá là -3, +3 và +5.

So với nitơ, photpho hoạt động hơn, đặc biệt là P trắng.

- Tác dụng với oxi: Photpho cháy trong không khí tạo ra điphotpho pentaoxit P2O5.

P trắng bị oxi hoá chậm trong không khí thành P2O3, khi đó phản ứng không phát nhiệt mà phát quang.

- Tác dụng với axit nitric:

- Tác dụng với halogen: P bốc cháy trong clo và nổ trong flo.

- Tác dụng với muối : P có thể gây nổ khi tác dụng với những muối có tính oxi hoá mạnh như KNO3, KClO3, …

- Tác dụng với hiđro và kim loại (P thể hiện tính oxi hoá).

Ví dụ: PH3 (photphin)

Ca3P2 (canxi photphua)

PH3 là chất khí, rất độc. Trên 150oC bị bốc cháy trong không khí:

PH3 sinh ra do sự thối rữa xác động thực vật, nếu có lẫn điphotphin P2H4 thì tự bốc cháy phát ra ánh sáng xanh (đó là hiện tượng "ma trơi")

4. Điều chế và ứng dụng

- P khá hoạt động, trong tự nhiên nó tồn tại ở dạng hợp chất như các quặng photphorit Ca3(PO4)2, apatit 3Ca3(PO4)2.CaF2.

- P được dùng để chế tạo diêm: Thuốc gắn ở đầu que diêm gồm một chất oxi hoá như KClO3, KNO3.., một chất dễ cháy như S… và keo dính. Thuốc quét bên cạnh hộp diêm là bột P đỏ và keo dính. Để tăng độ cọ sát còn trộn thêm bột thuỷ tinh mịn vào cả 2 loại thuốc trên.

- P đỏ dùng để sản xuất axit photphoric:

- Trong công nghiệp, người ta điều chế P bằng cách nung hỗn hợp canxi photphat, SiO2 (cát) và than:

5. Hợp chất của photpho

a) Điphotpho pentaoxit P2O5.

P2O5 là chất rắn, màu trắng, rất háo nước, tác dụng mãnh liệt với nước tạo thành axit photphoric:

Chính vì vậy người ta dùng P2O5 để làm khô nhiều chất.

b) Axit photphoric H3PO4.

- H3PO4 là chất rắn, không màu, nóng chảy ở 42,5oC, tan vô hạn trong nước.

Trong P2O5 và H3PO4, photpho có số oxi hoá +5. Khác với nitơ, photpho có độ âm điện nhỏ nên bền hơn ở mức +5. Do vậy H3PO4 và P2O5 khó bị khử và không có tính oxi hoá như HNO3.

- H3PO4 là axit trung bình, trong dung dịch điện li theo 3 nấc: trung bình ở nấc thứ nhất, yếu và rất yếu ở các nấc thứ hai, thứ ba.

Dung dịch axit H3PO4 có những tính chất chung của axit: làm đỏ quỳ tím, tác dụng với bazơ, oxit bazơ tạo thành muối axit hoặc muối trung hoà như NaH2PO4, Na2HPO4, Na3PO4.

- H3PO4 có thể tác dụng với những kim loại đứng trước H trong dãy Bêkêtôp cho H2 thoát ra.

Ví dụ:

c) Muối photphat

Ứng dụng với 3 mức điện li của axit H3PO4 có dãy muối photphat:

- Muối photphat trung hoà:

- Muối đihiđro photphat

- Muối hiđro photphat:

Các muối trung hoà và muối axit của kim loại Na, K và amoni đều tan trong nước. Với các kim loại khác chỉ muối đihiđro photphat là tan được, ngoài ra đều không tan hoặc tan ít trong H2O.

d) Điều chế và ứng dụng

- Trong công nghiệp, điều chế H3PO4 từ quặng Ca3(PO4)2 và axit H2SO4:

- Trong phòng thí nghiệm, H3PO4 được điều chế từ P2O5 (hoà tan vào H2O) hay từ P (hoà tan bằng HNO3 đặc).

Axit photphoric chủ yếu được dùng để sản xuất phân bón.

6. Phân bón hoá học

Phân bón hoá học là những hoá chất có chứa nguyên tố dinh dưỡng, dùng để bón cho cây trồng nhằm nâng cao năng suất.

Những hoá chất dùng làm phân bón phải là những hợp chất tan được trong dung dịch thấm trong đất để rễ cây hấp thụ được. Ngoài ra, hợp chất đó phải không độc hại gây ô nhiễm môi trường.

Có ba loại phân bón hoá học cơ bản: phân đạm, phân lân và phân kali.

a) Phân đạm là phân chứa nguyên tố nitơ. Cây chỉ hấp thụ đạm dưới dạng ion [image] và ion [image] . Các loại phân đạm quan trọng:

- Muối amoni: NH4Cl (25% N), (NH4)2SO4 (21% N), NH4NO3 (35% N, thường được gọi là "đạm hai lá")

- Ure: CO(NH2)2 (46% N) giàu nitơ nhất. Trong đất ure bị biến đổi dần thành amoni cacbonat.

Các muối amoni và ure bị kiềm phân huỷ, do đó không nên bảo quản phân đạm gần vôi, không bón cho các loại đất kiềm.

- Muối nitrat: NaNO3, Ca(NO3)2,…thường bón cho các vùng đất chua mặn.

b) Phân lân là phân chứa nguyên tố photpho. Cây hấp thụ lân dưới dạng ion [image] . Các loại phân lân chính.

- Phân lân tự nhiên: Quặng photphat Ca3(PO4)2 thích hợp với đất chua ; phân nung chảy (nung quặng photphat với đolomit).

- Supephotphat đơn: Hỗn hợp canxi đihiđro photphat và thạch cao, được điều chế theo phản ứng:

- Supe photphat kép: là muối canxi đihiđro photphat, được điều chế theo phản ứng:

- Amophot: chứa cả đạm và lân, được điều chế bằng cách cho NH3 tác dụng với axit photphoric thu được hỗn hợp trong mono và điamophot NH4H2PO4 và (NH4)2HPO4

c) Phân kali: chứa nguyên tố kali, cây hấp thụ kali dưới dạng ion K+. Phân kali chủ yếu là KCl lấy từ quặng muối cacnalit (KCl.MgCl2.6H2O), sinvinit (KCl.NaCl). Ngoài ra người ta cũng dùng KNO3.K2SO4.

d) Phân vi lượng: là loại phân chứa một số lượng rất nhỏ các nguyên tố như đồng, kẽm, molipđen, mangan, coban, bo, iot… Chỉ cần bón một lượng rất nhỏ các nguyên tố này cũng làm cho cây phát triển tốt.

Ở nước ta có một số nhà máy lớn sản xuất supephotphat (Lâm Thao - Phú Thọ), sản xuất phân đạm (Hà Bắc) và có một số địa phương sản xuất phân lân nung chảy…


Cacbon

Cacbon, silic thuộc phân nhóm chính nhóm IV. Nguyên tử của những nguyên tố này có 4 electron ở lớp ngoài cùng, chúng là những phi kim.


Cacbon

1. Cấu tạo nguyên tử

- Cacbon thiên nhiên là hỗn hợp hai đồng vị bền: (98,982%) và [image] (0,108%). NTK = 12,0115.

- Cấu hình e ứng với trạng thái cơ bản:

Do đó cacbon có thể có hoá trị II (liên kết cộng hoá trị)

- Ở trạng thái kích thích, có 1e ở phân lớp 2s nhảy lên phân lớp 2p tạo thành 4e độc thân đồng nhất, vì thế cacbon có hoá trị IV trong hầu hết các hợp chất.

- Ở trạng thái rắn, các nguyên tử cacbon liên kết với nhau theo kiểu kim cương hoặc graphit.

2. Các dạng thù hình và tính chất vật lý.

Cacbon có 3 dạng thù hình: kim cương, than chì (graphit) và cacbon vô định hình.

a) Kim cương

Kim cương có cấu trúc mạng tinh thể nguyên tử, mỗi nguyên tử C liên kết cộng hoá trị bền vững với 4 nguyên tử C xung quanh, tạo hình tứ diện đều. Sự đồng nhất và bền vững của liên kết này khiến kim cương có tính rất cứng, không bay hơi và trơ với nhiều chất hoá học.

b) Than chì

Tinh thể than chì (graphit) có cấu trúc lớp. Trên mỗi lớp, mỗi nguyên tử C liên kết với 3 nguyên tử C khác bằng liên kết cộng hoá trị. Liên kết giữa những nguyên tử C trong 1 lớp rất bền vững, liên kết giữa các lớp rất yếu, do vậy các lớp trong tinh thể có thể trượt lên nhau. Cấu trúc này làm than chì mềm, trơn, dùng làm bút chì, bôi trơn các ổ bi.

c) Cacbon vô định hình

Cacbon vô định hình (than cốc, than gỗ, bồ hóng,…) gồm những tinh thể rất nhỏ, có cấu trúc không trật tự.

Tính chất của cacbon vô định hình tuỳ thuộc vào nguyên liệu và phương pháp điều chế chúng.

Than gỗ và than xương có cấu tạo xốp nên chúng có khả năng hấp thụ mạnh các chất khí và chất tan trong dung dịch.

3. Tính chất hoá học

Các dạng thù hình của cacbon tuy có tính chất vật lý rất khác nhau nhưng tính chất hoá học của chúng căn bản giống nhau: cháy trong oxi, cả kim cương và than chì đều tạo thành khí CO2.

a) Phản ứng với oxi

Khi cháy trong oxi, phản ứng toả nhiều nhiệt:

Vì vậy cacbon được dùng chủ yế để làm nhiên liệu trong đời sống, trong công nghiệp.

b) Phản ứng với các oxit kim loại.

Cacbon khử được nhiều oxit kim loại. Ví dụ:

c) Phản ứng với oxit phi kim

Cacbon phản ứng với oxit của một số phi kim tạo thành các cacbon có liên kết cộng hoá trị và rất rắn. Ví dụ:

Đốt nóng cacbon trong khí CO2, tạo ra CO

d) Phản ứng với hơi nước.

Cacbon tác dụng với hơi nước ở nhiệt độ cao tạo ra khí thanh (một hỗn hợp gồm CO và H2)

Khí than là nhiên liệu quan trọng trong công nghiệp.

e) Hợp chất với các halogen.

Cacbon tạo nhiều hợp chất với halogen: CF4, CCl4, CF2Cl2,… Trong đó CCl4 được dùng làm dung môi, CF2Cl2 (freon) là chất làm lạnh trong các máy lạnh và nó là một trong các chất gây "thủng" tầng ozon.

f) Trong các hợp chất với hiđro và kim loại, cacbon có số oxi hoá âm.

Ví dụ:

4. Các hợp chất quan trọng của cacbon

a) Cacbon monooxit CO

- Công thức cấu tạo: C º O

- CO là khí không màu, không mùi, rất độc (gây chết người), CO hoá lỏng ở -191,5oC và hoá rắn ở -205oC.

- Ở to thường, CO rất trơ. ở to cao, CO bị cháy thành CO2 cho ngọn lửa màu xanh:

- Với clo tạo thành photgen là một chất độc hoá học:

- CO có tính khử mạnh, nó khử được các oxit kim loại hoạt động vừa và yếu.

Ví dụ:

CO được dùng làm chất khử trong công nghiệp luyện kim.

b) Cacbon đioxit CO2.

- Công thức cấu tạo: O = C = O. Phân tử đối xứng, nguyên tử C và hai nguyên tử O nằm trên một đường thẳng, do đó phân tử không phân cực.

- CO2 là khí không màu, không mùi, nặng hơn không khí 1,5 lần.

CO2 ít tan trong nước (ở 20oC, một thể tích nước hoà tan được 0,88 thể tích CO2). Dưới áp suất thường, ở -78oC, khí CO2 hoá rắn, gọi là nước đá khô.

- CO2 có tính chất của oxit axit và có tính oxi hoá yếu.

+ Tác dụng với H2O:

H2CO3 là axit yếu, kém bền, khi bị đun nóng nó phân huỷ cho CO2 bay ra.

+ Tác dụng với kiềm:

+ Tác dụng với kim loại:

CO2 có thể oxi hoá một số kim loại có tính khử mạnh ở nhiệt độ cao:

+ Tác dụng với NH3 : Tạo thành ure.

- Điều chế CO2:

+ Nung đá vôi:

+ Trong phòng thí nghiệm:

- Ứng dụng của CO2:

Chữa cháy.

Trong công nghiệp thực phẩm, sản xuất xôđa, ure,…

c) Muối cacbonat.

Tồn tại 2 loại muối cacbonat.

- Muối cacbonat trung hoà : Na2CO3, CaCO3, …

- Muối hiđrocacbonat (muối axit):

Muối cacbonat của kim loại kiềm, amoni và hiđrocacbonat của kim loại kiềm, kiềm thổ (trừ NaHCO3) tan được trong nước, các muối cacbonat còn lại không tan.

- Ở to cao : muối cacbonat kim loại kiềm không bị phân huỷ, cacbonat của các kim loại khác phân huỷ, tạo ra oxit kim loại.

- Muối hiđrocacbonat kém bền, bị phân huỷ ở > 100oC. Một vài muối (ví dụ Ca(HCO3)2) chỉ tồn tại trong dung dịch.

- Muối cacbonat tác dụng với nhiều axit, giải phóng CO2 :


Silic

1. Cấu tạo nguyên tử:

- Silic là nguyên tố phổ biến thứ hai trong tự nhiên sau oxi, gồm ba loại đồng vị :

- Cấu hình e lớp ngoài cùng của silic : 3s2, 3p2.

2. Tính chất vật lý

- Silic là chất rắn, màu xám, dẫn điện, dẫn nhiệt. Nóng chảy ở 1423oC. Silic dạng đơn tinh thể là chất bán dẫn nên dùng trong kỹ thuật radio, pin mặt trời.

3. Tính chất hoá học

- Silic tinh thể thì trơ, silic vô định hình khá hoạt động:

- Silic hoá hợp được với flo ở to thường :

- Ở điều kiện thường, silic không tác dụng với axit, chỉ tác dụng với hỗn hợp HNO3 + HF:

- Silic tác dụng với kiềm tạo ra muối silicat và giải phóng H2:

- Tính chất hoá học đặc biệt của silic là nó có thể tạo thành các silan kiểu ankan với hiđro và halogen : SinH2n+2 ; SinCl2n+2

4. Ứng dụng và điều chế: Silic dùng để

- Chế tạo hợp kim đặc biệt có tính cứng và chịu axit.

- Chế tạo chất bán dẫn trong kỹ thuật vô tuyến điện, pin mặt trời.

Trong phòng thí nghiệm, silic vô định hình được điều chế bằng phản ứng:

Trong công nghiệp:

5. Hợp chất của silic

a) Silic đioxit SiO2.

- SiO2 là chất rắn, không màu, nóng chảy ở 1700oC. Thạch anh, phalê, ametit là SiO2 nguyên chất.

- SiO2 là oxit axit, ở to cao nó tác dụng được với oxit bazơ, kiềm, cacbonat kim loại kiềm, tạo ra silicat :

- SiO2 có tính chất hoá học đặc trưng là tan được trong dung dịch axit HF:

Vì vậy người ta dùng HF để khắc hình trên thuỷ tinh.

- SiO2 được dùng rộng rãi trong xây dựng, sản xuất thuỷ tinh, đá mài.

b) Axit silicic và muối silicat.

H2SiO3 là axit yếu, ít tan trong nước.

Điều chế H2SiO3:

Muối của axit silicic là silicat.

Na2SiO3 và K2SiO3 trông giống thuỷ tinh, tan được trong nước nên được gọi là thuỷ tinh tan.

Thuỷ tinh tan dùng chế tạo xi măng, bêtông chịu axit.

Nguyên liệu để sản xuất thuỷ tinh là cát, thạch anh, đá vôi và xôđa:

Thành phần hoá học của thuỷ tinh này được biểu diễn gần đúng bằng công thức các oxit: Na2O.CaO.6SiO2.


Vị trí và cấu tạo của kim loại.

1. Vị trí

Trong bảng tuần hoàn các nguyên tố hoá học, kim loại ở những vị trí:

- Phân nhóm chính nhóm I, II, III (trừ bo)

- Phân nhóm phụ nhóm I đến nhóm VIII

- Họ lantan và họ actini (những nguyên tố xếp riêng ở dưới bảng).

- Một phần của các phân nhóm chính nhóm IV, V, VI.

Hiện nay người ta biết khoảng 109 nguyên tố hoá học, trong đó có trên 85 nguyên tố là kim loại.

Các nguyên tố càng nằm ở bên trái, phía dưới của bảng, tính kim loại càng mạnh.

2. Cấu tạo của nguyên tử kim loại

- Nguyên tử kim loại có số electron ở lớp ngoài cùng nhỏ ( £ 4 ), dễ dàng cho đi trong các phản ứng hoá học.

- Trong cùng 1 chu kì, nguyên tử của các nguyên tố kim loại có bán kính lớn hơn và có điện tích hạt nhân nhỏ hơn so với các nguyên tố phi kim. Những nguyên tử có bán kính lớn là những nguyên tử nằm ở góc dưới, bên trái của bảng tuần hoàn.

3. Cấu tạo tinh thể kim loại

- Các nguyên tử kim loại sắp xếp theo một trật tự xác định làm thành mạng lưới tinh thể kim loại. Nút của mạng lưới là các ion dương hoặc các nguyên tử trung hoà. Khoảng không gian giữa các nút lưới không thuộc nguyên tử nào, làm thành "khí electron" mà các nguyên tử kim loại ở nút lưới liên kết với nhau tạo thành mạng lưới bền vững.

Liên kết sinh ra trong mạng lưới kim loại do các e tự do gắn các ion dương kim loại lại với nhau gọi là liên kết kim loại.

Đặc điểm của liên kết kim loại:

- Do tất cả các e tự do trong kim loại tham gia.

- Liên kết kim loại do tương tác tĩnh điện giữa các ion dương và các e tự do.


Tính chất vật lý

- Ở điều kiện thường, các kim loại đều ở trạng thái rắn (tinh thể), trừ Hg là chất lỏng. Nhiệt độ nóng chảy rất khác nhau.

- Người ta phân biệt : Các kim loại đen (gồm Fe, Mn, Cr) và kim loại màu (các kim loại còn lại).

- Kim loại có tính dẫn điện, dẫn nhiệt tốt, có tính dẻo, có ánh kim.

Do đặc tính cấu tạo của mạng lưới kim loại ta giải thích tính chất vật lý của nó

a) Tính dẫn điện và dẫn nhiệt

- Khi nối 2 đầu thanh kim loại với 2 cực của nguồn điện. Dưới tác dụng của điện trường, các e tự do chuyển động theo 1 hướng xác định làm thành dòng điện trong kim loại.

- Khi đun nóng kim loại tại 1 điểm nào đó, các nút lưới (nguyên tử, ion) ở điểm đó nhận thêm năng lượng, dao động mạnh lên và truyền năng lượng cho các e tự do. Các e tự do lại truyền năng lượng cho các nút xa hơn. Và cứ như thế năng lượng (dạng nhiệt) được truyền ra khắp thanh kim loại. Đó là bản chất tính dẫn nhiệt của kim loại.

b) Tính dẻo (dễ kéo dài, dát mỏng):

Khi tác dụng lực cơ học lên thanh kim loại, một số nút mạng lưới kim loại có thể bị xê dịch, nhưng mối liên kết giữa các lớp nút trong mạng nhờ các e tự do vẫn được bảo toàn, do đó mạng lưới tinh thể vẫn bền vững, mặc dù hình dạng thanh kim loại bị thay đổi.


New Page 1

Tính chất hoá học.

1. Nhận xét chung

Do đặc điểm cấu tạo, các nguyên tử kim loại dễ dàng cho e hoá trị, thể hiện tính khử:

So sánh tính khử của kim loại : Đi từ đầu đến cuối "dãy thế điện hóa" của các kim loại thì tính khử giảm dần.

K, Ca, Na, Mg, Al, Zn, Fe, Ni, Sn, Pb, H, Cu, Ag, Hg, Au.

2. Các phản ứng đặc trưng:

a) Phản ứng với oxi :

- Ở to thường, phần lớn kim loại phản ứng với O2 của không khí tạo thành lớp bảo vệ cho kim loại không bị oxi hoá tiếp tục.

- Khi nung nóng, phần lớn kim loại chảy trong oxi. Ví dụ:

b) Phản ứng với halogen và các phi kim khác

- Với halogen: các kim loại kiềm, kiềm thổ, Al phản ứng ngay ở to thường. Các kim loại khác phản ứng yếu hơn, phải đun nóng. Hợp chất tạo thành ở đó kim loại có hoá trị cao:

- Với phi kim khác (yếu hơn) phải đun nóng :

c) Phản ứng với hiđro:

Kim loại kiềm và kiềm thổ phản ứng tạo hợp chất hiđrua kim loại dạng muối, ở đó số oxi hoá của H là -1

d) Phản ứng với nước:

- Ở to thường, chỉ có các kim loại kiềm, kiềm thổ phản ứng được với nước tạo thành H2 và hiđroxit kim loại. Một số kim loại yếu hơn tạo thành lớp bảo vệ hiđroxit hoặc tạo thành axit.

- Ở nhiệt độ nóng đỏ, những kim loại đứng trước hiđro trong dãy thế điện hoá phản ứng với hơi nước. Ví dụ:

e) Với axit thường (HCl, H2SO4 loãng)

Phản ứng xảy ra dễ dàng khi:

- Kim loại đứng trước H2.

- Muối tạo thành phải tan

g) Với axit oxi hoá (HNO3, H2SO4 đặc nóng)

Trừ Au và Pt, còn hầu hết các kim loại tác dụng được với HNO3 (đặc hoặc loãng), H2SO4 (đặc, nóng),

- Với HNO3 đặc:

(Khí duy nhất bay ra là NO2 màu nâu).

- Với HNO3 loãng:

Tuỳ theo độ mạnh của kim loại và độ loãng của axit, sản phẩm khí bay ra có thể là N2, N2O, NO. Đối với kim loại mạnh và axit rất loãng, sản phẩm là NH4NO3.

Ví dụ:

- Với axit H2SO4 đặc nóng.

Kim loại + H2SO4 đ.n ® muối + (H2S, S, SO2) + H2O.

Tuỳ theo độ mạnh của kim loại mà sản phẩm của sự khử S+6 (trong H2SO4) là H2S, S hay SO2.

Kim loại càng mạnh thì S+6 bị khử về số oxi hoá càng thấp. Ví dụ:

Chú ý: Al và Fe bị thụ động hoá trong H2SO4 đặc, nguội và HNO3 đặc, nguội. Nguyên nhân là do khi 2 kim loại này tiếp xúc với các axit đặc, nguội thì trên bề mặt chúng có tạo lớp màng mỏng, đặc xít bảo vệ kim loại không bị axit tác dụng. Do đó, trong thực tế người ta dùng các xitec bằng sắt để chuyên chở các axit trên.

h) Phản ứng với kiềm:

Một số kim loại đứng trước H2 và hiđroxit của nó có tính lưỡng tính có thể phản ứng với kiềm mạnh.

Ví dụ như Be, Zn, Al:

k) Phản ứng kim loại mạnh đẩy kim loại yếu khỏi hợp chất:

- Đẩy kim loại yếu khỏi dung dịch muối. Ví dụ:

Những kim loại tác dụng mạnh với H2O như kim loại kiềm, kiềm thổ, khi gặp dung dịch nước thì trước hết phản ứng với H2O.

- Đẩy kim loại yếu khỏi oxit (phản ứng nhiệt kim loại).

Xảy ra ở to cao, toả nhiều nhiệt làm nóng chảy kim loại:

Phương pháp này thường được dùng để điều chế các kim loại khó nóng chảy như Cr, Mn, Fe…


New Page 2

Dãy thế điện hoá của kim loại

1. Cặp oxi hoá - khử của kim loại.

Trong những điều kiện nhất định, cân bằng.

có thể xảy ra theo 1 chiều xác định.

Trong đó : Me là dạng khử,

Men+ là dạng oxi hoá.

Dạng oxi hoá và dạng khử của cùng một nguyên tố tạo thành cặp oxi hoá - khử (oxh/kh).

Ví dụ:

Các cặp oxi hoá - khử : Fe2+/Fe, Cu2+/Cu, Al3+/Al.

2. Điện thế oxi hoá - khử.

Để đặc trưng cho khả năng oxi hoá - khử của một cặp oxi hoá - khử, người ta dùng đại lượng gọi là điện thế oxi hoá - khử và ký hiệu Eoxh/kh.

Khi nồng độ dạng oxi hoá và nồng độ dạng khử bằng 1mol/l ([oxh] = [kh] = 1mol/l), ta có thể oxi hoá - khử chuẩn [image] oxh/kh.

3. Ý nghĩa của dãy thế điện hoá của kim loại

a) Dự đoán chiều phản ứng giữa 2 cặp oxh - kh:

Khi cho 2 cặp oxh - kh gặp nhau, dạng oxh của cặp nằm ở bên phải (có thế oxh - kh lớn hơn) oxh được dạng khử của cặp nằm ở bên trái. Ví dụ:

Có 2 cặp oxh - kh : Zn2+/Zn và Fe2+/Fe phản ứng:

Có 2 cặp oxh - kh: Zn2+/Zn và Cu2+/Cu phản ứng:

b) Những kim loại đứng trước H (phía trái) đẩy được hiđro ra khỏi dung dịch axit.

Ví dụ:


New Page 1

Hợp kim

1. Định nghĩa

Hợp kim là chất rắn thu được sau khi nung chảy một hỗn hợp nhiều kim loại khác nhau hoặc hỗn hợp kim loại và phi kim.

2. Cấu tạo của hợp kim

Hợp kim thường được cấu tạo bằng các loại tinh thể:

a) Tinh thể hỗn hợp: Gồm những tinh thể của các đơn chất trong hỗn hợp ban đầu, khi nóng chảy chúng không tan vào nhau.

b) Tinh thể dung dịch rắn: Là những tinh thể được tạo thành sau khi nung nóng chảy các đơn chất trong hỗn hợp tan vào nhau

c) Tinh thể hợp chất hoá học: Là tinh thể của những hợp chất hoá học được tạo ra sau khi nung nóng chảy các đơn chất trong hỗn hợp.

3. Liên kết hoá học trong hợp kim:

Liên kết trong hợp kim chủ yếu là liên kết kim loại. Trong loại hợp kim có tinh thể là hợp chất hoá học, kiểu liên kết là liên kết cộng hoá trị.

4. Tính chất của hợp kim:

Hợp kim có những tính chất hoá học tương tự tính chất của các chất trong hỗn hợp ban đầu, nhưng tính chất vật lý và tính chất cơ học lại khác nhiều.

5. Ứng dụng:

Hợp kim được dùng nhiều trong:

- Công nghiệp chế tạo máy: chế tạo ôtô, máy bay, các loại máy móc…

- Công nghiệp xây dựng…


New Page 1

Ăn mòn kim loại và chống ăn mòn

1. Sự ăn mòn kim loại.

Sự phá huỷ kim loại hoặc hợp kim do tác dụng hoá học của môi trường xung quanh gọi là sự ăn mòn kim loại.

Ăn mòn kim loại được chia thành 2 loại chính: ăn mòn hoá học và ăn mòn điện hoá.

a) Ăn mòn hoá học:

Ăn mòn hoá học là sự phá huỷ kim loại do kim loại phản ứng hoá học với chất khí hoặc hơi nước ở nhiệt độ cao.

Đặc điểm của ăn mòn hoá học:

- Không phát sinh dòng điện.

- Nhiệt độ càng cao thì tốc độ ăn mòn càng nhanh.

Sự ăn mòn hoá học thường xảy ra ở:

- Những thiết bị của lò đốt.

- Những chi tiết của động cơ đốt trong.

- Những thiết bị tiếp xúc với hơi nước ở nhiệt độ cao.

Ví dụ:

Bản chất của ăn mòn hoá học là quá trình oxi hoá - khử, trong đó các electron của kim loại chuyển trực tiếp sang môi trường tác dụng:

b) Ăn mòn điện hoá:

Ăn mòn điện hoá là sự phá huỷ kim loại do kim loại tiếp xúc với dung dịch chất điện li tạo nên dòng điện.

Cơ chế ăn mòn điện hoá:

Những kim loại dùng trong đời sống và kỹ thuật thường ít nhiều có lẫn tạp chất (kim loại khác hoặc phi kim), khi tiếp xúc với môi trường điện li (như hơi nước có hoà lẫn các khí CO2, NO2, SO2,…hoặc nước biển, …) sẽ xảy ra quá trình ăn mòn điện hoá.

Xét cơ chế ăn mòn sắt có lẫn đồng trong không khí ẩm có hoà tan H+, O2, CO2, NO2,…tạo thành môi trường điện li.

Sắt có lẫn đồng tiếp xúc với môi trường điện li tạo thành 1 pin, trong đó Fe là kim loại hoạt động hơn là cực âm, Cu là cực dương.

- Ở cực âm: Fe bị oxi hoá và bị ăn mòn.

Ion Fe2+ tan vào môi trường điện li, trên sắt dư e. Các e dư này chạy sang Cu (để giảm bớt sự chênh lệch điện tích âm giữa thanh sắt và đồng).

- Ở cực dương: Xảy ra quá trình khử ion H+ và O2.

Ion H+ và O2 trong môi trường điện li đến miếng Cu thu e:

Sau đó xảy ra quá trình tạo thành gỉ sắt:

Các hiđroxit sắt này có thể bị mất H2O tạo thành gỉ sắt, có thành phần xác định:

2. Cách chống ăn mòn kim loại:

a) Cách li kim loại với môi trường:

Dùng những chất bền với môi trường phủ lên bề mặt kim loại. Đó là:

- Các loại sơn chống gỉ, vecni, dầu mỡ, tráng men, phủ hợp chất polime.

- Mạ một số kim loại bền như crom, niken, đồng, kẽm, thiếc lên bề mặt kim loại cần bảo vệ.

b) Dùng hợp kim chống gỉ (hợp kim inox):

Chế tạo những hợp kim không gỉ trong môi trường không khí, môi trường hoá chất. Những hợp kim không gỉ thường đắt tiền, vì vậy sử dụng chúng còn hạn chế.

c) Dùng chất chống ăn mòn (chất kìm hãm)

Chất chống ăn mòn làm bề mặt kim loại trở nên thụ động (trơ) đối với môi trường ăn mòn.

Ngày nay người ta đã chế tạo được hàng trăm chất chống ăn mòn khác nhau, chúng được dùng rộng rãi trong các ngành công nghiệp hoá chất.

d) Dùng phương pháp điện hóa:

Nối kim loại cần bảo vệ với 1 tấm kim loại khác có tính khử mạnh hơn. Ví dụ, để bảo vệ vỏ tàu biển bằng thép, người ta gắn vào vỏ tàu (phần chìm trong nước biển) 1 tấm kẽm. Khi tàu hoạt động, tấm kẽm bị ăn mòn dần, vỏ tàu được bảo vệ. Sau một thời gian người ta thay tấm kẽm khác.


New Page 1

Điều chế kim loại

1. Nguyên tắc:

Khử ion kim loại thành kim loại.

2. Các phương pháp điều chế.

a) Phương pháp thủy luyện:

Dùng kim loại tự do có tính khử mạnh hơn để khử ion kim loại trong dung dịch muối.

Ví dụ:

- Điều chế đồng kim loại:

- Điều chế bạc kim loại:

b) Phương pháp nhiệt luyện:

Dùng các chất khử như CO, H2, C hoặc kim loại để khử ion kim loại trong oxit ở nhiệt độ cao. Phương pháp này được sử dụng để sản xuất kim loại trong công nghiệp:

c) Phương pháp điện phân:

Dùng dòng điện 1 chiều trên catôt (cực âm) để khử ion kim loại trong hợp chất. Bằng phương pháp này, người ta có thể điều chế được hầu hết các kim loại.

- Điều chế kim loại có tính khử mạnh (từ Na đến Al). Điện phân hợp chất nóng chảy (muối, kiềm, oxit). Ví dụ: Điều chế Na bằng cách điện phân NaCl nóng chảy.

- Điều chế kim loại có tính khử trung bình và yếu: Điện phân dung dịch muối của chúng trong nước. Ví dụ:

Điều chế Cu bằng cách điện phân dung dịch CuSO4.

Bằng phương pháp điện phân có thể điều chế được kim loại có độ tinh khiết cao.


Hợp chất của kim loại.

1. Oxit MexOy

a) Đều là tinh thể.

b) Tác dụng với H2O. Chỉ có một số oxit kim loại mạnh (ví dụ kim loại kiềm, kiềm thổ) và một số anhiđrit axit có số oxi hoá cao mới phản ứng trực tiếp với H2O.

c) Tác dụng với axit: Phần lớn các oxit bazơ phản ứng với axit.

d) Tác dụng với oxit axit. Chỉ có oxit của các kim loại mạnh phản ứng được.

e) Tác dụng với kiềm: Các oxti axit và các oxit lưỡng tính phản ứng được.

2. Hiđroxit

Hiđroxit là hợp chất tương ứng với sản phẩm kết hợp oxit và H2O. Hiđroxit có thể có tính bazơ hoặc axit.

a) Hiđroxit của một số kim loại (trừ của kim loại kiềm, kiềm thổ) bị nhiệt phân khi nung nóng tạo thành oxit:

b) Tính tan trong H2O: Phần lớn ít tan, chỉ có hiđroxit của kim loại kiềm, Ba(OH)2 và một số hiđroxit trong đó kim loại có số oxi hoá cao là tan được trong H2O. Ví dụ: H2CrO4, H2Cr2O7, H2MnO4, HMnO4.

c) Tính axit - bazơ:

Phần lớn có tính bazơ, một số có tính lưỡng tính (như Be(OH)2, Zn(OH)2, Al(OH)3, Sn(OH)2,…), một số là axit (H2CrO4, H2Cr2O7, HMnO4).

d) Tính oxi hoá - khử: Thể hiện rõ đối với một số hiđroxit của kim loại có nhiều số oxi hoá hoặc hiđroxit của kim loại yếu.

3. Muối

a) Tính tan của muối:

- Muối nitrat của các kim loại: đều dễ tan trong nước.

- Muối sunfat của các kim loại: phần lớn dễ tan, trừ CaSO4, BaSO4, PbSO4, Ag2SO4.

- Muối clorua của các kim loại: phần lớn dễ tan, trừ AgCl, PbCl2, CuCl, Hg2Cl2, …

- Muối cacbonat của các kim loại: phần lớn khó tan, trừ cacbonat của kim loại kiềm và amoni.

- Muối cacbonat axit: nói chung tan tốt hơn muối cacbonat trung tính (trừ cacbonat axit của kim loại kiềm).

b) Tính oxi hoá - khử của muối:

- Một số muối có số oxi hoá thấp của kim loại kém bền, có tính khử.

- Một số muối của kim loại yếu, hoặc có số oxi hoá cao của kim loại thì kém bền, có tính oxi hoá hoặc dễ bị phân huỷ:


Cấu tạo nguyên tử

- Có 1 e hoá trị ở lớp ngoài cùng.

- Bán kính nguyên tử lớn, điện tích hạt nhân nhỏ (so với các nguyên tố cùng chu kì). Vì vậy kim loại kiềm rất dễ nhường 1e hoá trị - thể hiện tính khử mạnh.

Đi từ Li ® Fr tính khử tăng dần (Fr là nguyên tố phóng xạ ít được nghiên cứu).


Tính chất vật lý

- Là những kim loại, mềm, nhẹ, trắng như bạc.

- Dễ tạo hợp kim với Hg gọi là hỗn hống.

- Nhiệt độ nóng chảy và nhiệt độ sôi thấp. Đi từ Li ® Cs, nhiệt độ nóng chảy và nhiệt độ sôi giảm dần.

- Dẫn nhiệt và dẫn điện tốt.

- Đơn chất và hợp chất khi cháy cho ngọn lửa đặc trưng: Li : đỏ tía ; Na : vàng; K : tím Rb : đỏ huyết.


Tính chất hoá học

a) Phản ứng với oxi:

- Ở to thường : Li, Na, K + O2 ® lớp oxit trên mặt ; Rb, Cs bốc cháy.

- Khi đun nóng : Li, Na, K bốc cháy mãnh liệt tạo thành oxit (Li2O) hay peoxit Na2O2, K2O2.

b) Với các phi kim khác:

- Phản ứng mãnh liệt với halogen ở to thường, hoặc khi đun nhẹ:

- Khi đốt nóng phản ứng với S, H2, P, …

NaH là chất rắn, khi gặp nước, bị thuỷ phân:

c) Phản ứng với nước: Phản ứng mạnh ngay ở nhiệt độ thường.

d) Phản ứng với axit thường và axit oxi hoá: phản ứng xảy ra mãnh liệt.


Hợp chất

1. Oxit Me2O là chất rắn, phản ứng mạnh với nước, với axit và oxit axit. Ví dụ:

2. Hiđroxit MeOH

- Là chất rắn, hút ẩm mạnh, tan nhiều trong nước.

- Là bazơ mạnh, điện li hoàn toàn trong dung dịch nước.

- Phản ứng trung hoà với axit, oxit axit. Ví dụ

Khi dư CO2:

Cacbonat axit của kim loại kiềm khá bền, có thể tách khỏi dung dịch dưới dạng tinh thể khi đun cạn dung dịch. Nhưng khi nung nóng tinh thể bị phân tích thành cacbonat, ví dụ NaHCO3 bị phân tích ở 160oC.

Muối cacbonat kim loại kiềm rất bền, nóng chảy ở khoảng 800oC, không bị phân tích.

Điều chế hiđroxit kim loại kiềm:

- Điện phân dung dịch muối clorua loãng, nguội có màng ngăn (xem phần điện phân).

- Bằng phản ứng trao đổi:

3. Muối

Hầu hết các muối của kim loại kiềm đều tan nhiều trong nước (trừ KClO4), một số muối tồn tại trong thiên nhiên : NaCl, Na2SO4.10H2O, Na2AlF6, KCl, NaCl.KCl (xinvinit), KCl.MgCl2.H2O (cacnalit), KCl.MgSO4.3H2O. (cainit).

Một số muối kim loại quan trọng:

- Natri clorua NaCl:

NaCl là chất rắn, không màu, dễ tan trong nước, nóng chảy ở 800oC.

NaCl được khai thác từ nước biển, từ muối mỏ. Nó được dùng nhiều trong công nghiệp thực phẩm, để sản xuất clo, axit clohiđric, nước Javen,…

- Natri hiđrocacbonat:

Muối natri hiđrocacbonat NaHCO3 là chất rắn màu trắng, ít tan trong nước, bền ở nhiệt độ thường, bị phân huỷ ở nhiệt độ cao.

NaHCO3 là muối của axit yếu, không bền, tác dụng được với axit mạnh:

Mặt khác, NaHCO3 là muối axit, tác dụng được với kiềm:

- Muối natri cacbonat Na2CO3:

Na2CO3 là chất rắn màu trắng, dễ tan trong nước. ở nhiệt độ thường nó tồn tại ở dạng muối ngậm nước Na2CO3.10H2O. ở nhiệt độ cao, mất nước tạo thành muối khan Na2CO3 có nhiệt độ nóng chảy ở 850oC.

Na2CO3 bị thuỷ phân trong dung dịch cho môi trường kiềm mạnh:

Na2CO3 là nguyên liệu hoá học quan trọng để sản xuất thuỷ tinh, xà phòng và nhiều muối khác.

4. Nhận biết kim loại kiềm và hợp chất của chúng.

Dựa vào màu ngọn lửa khi đốt hỗn hợp của các kim loại này:

Hợp chất của Li+ : ngọn lửa màu đỏ.

Hợp chất của Na+: ngọn lửa màu vàng.

Hợp chất của K+: ngọn lửa màu tím.


Điều chế

Kim loại kiềm được điều chế bằng cách điện phân muối clorua nóng chảy hoặc hiđroxit nóng chảy.

Ví dụ:


Trạng thái tự nhiên

- Natri thường gặp dưới dạng NaCl (muối ăn), Na2SO4.10H2O, Na2CO3 (xôđa), NaNO3 (diêm tiêu).

- Kali thường gặp ở dạng : KCl.NaCl (xinvinit), KCl.MgCl2.6H2O (cacnanit)


Cấu tạo nguyên tử

- Có 2 electrong hoá trị ở lớp ngoài cùng.

- Bán kính nguyên tử khá lớn, điện tích hạt nhân tương đối nhỏ (so với các nguyên tố trong cùng chu kỳ). Vì vậy các nguyên tố đều có tính khử mạnh (nhưng kém kim loại kiềm), dễ nhường 2e.


Tính chất vật lý

- Là những chất rắn, có ánh bạc, dẫn điện, dẫn nhiệt tốt.

- Nhiệt độ sôi và nhiệt độ nóng chảy tương đối thấp (cao hơn kim loại kiềm)

Ví dụ : của Mg là 650oC, của Ba là 710oC.

- Màu ngọn lửa đặc trưng của đơn chất và hợp chất:

Ca: đỏ da cam ; Sr, Ra: đỏ son ; Ba: xanh lục.


Tính chất hoá học

1. Phản ứng với oxi

- Ở nhiệt độ thường, các kim loại phân nhóm chính nhóm II bị O2 không khí oxi hoá tạo thành lớp oxit trên bề mặt.

- Khi đốt nóng bốc cháy mãnh liệt.

Ví dụ:

2. Phản ứng với các phi kim khác.

- Với halogen: phản ứng dễ dàng ở ngay nhiệt độ thường

- Với các phi kim kém hoạt động: phải đun nóng

3. Phản ứng với H2O

- Be không phản ứng vì có lớp oxit bảo vệ

- Mg không tan trong nước lạnh, khi đun nóng tạo tan chậm do phản ứng với nước.

- Ca, Sr, Ba phản ứng mạnh với nước ở nhiệt độ thường.

4. Phản ứng với axit (axit thường và axit oxi hoá)

- Be, Mg phản ứng dễ dàng.

- Ca, Sr, Ba phản ứng mãnh liệt

5. Phản ứng với dung dịch kiềm và kiềm nóng chảy.

Chỉ có Be phản ứng:

6. Phản ứng đẩy kim loại yếu hơn khỏi oxit hoặc muối khan khi đun nóng.


Điều chế

Phương pháp phổ biến nhất và quan trọng nhất là điện phân muối halogenua nóng chảy:


Một số hợp chất quan trọng

1. Oxit MeO. Đều là chất rắn, màu trắng, rất bền nhiệt, nóng chảy ở nhiệt độ rất cao (ví dụ CaO nóng chảy ở 2585oC).

MgO phản ứng chậm với H2O ; CaCO ; SrO ; BaO phản ứng mãnh liệt với nước:

Các oxit đều tan dễ dàng trong axit.

BeO tác dụng với dung dịch kiềm

Quan trọng nhất trong số các oxit là CaO. CaO được gọi là vôi sống, tác dụng với nước cho Ca(OH)2 gọi là vôi tôi, dùng làm vật liệu xây dựng.

2. Hiđroxit Me(OH)2

- Tính tan và tính bazơ tăng dần:

- Be(OH)2 có tính lưỡng tính

- Mg(OH)2 kết tủa trắng, là bazơ yếu, tan trong axit.

- Ca(OH)2 ít tan trong nước, là bazơ khá mạnh.

- Ba(OH)2 tan khá nhiều trong nước tạo thành dung dịch kiềm mạnh.

- Khi đun nóng, Be(OH)2 và Mg(OH)2 bị mất nước biến thành oxit:

Chú ý: Khi cho khí clo tác dụng với Ca(OH)2 hoặc CaO ta thu được clorua vôi CaOCl2 có công thức cấu tạo:

Clorua vôi là chất oxi hoá mạnh, dùng để sát trùng và tẩy trắng. Các phản ứng quan trọng của clorua vôi là:

3. Muối

a) Muối nitrat: tan nhiều trong nước.

b) Muối clorua: tan nhiều trong nước

c) Muối sunfat: từ BeSO4 ® BaSO4 độ tan giảm dần. BeSO4, MgSO4 tan nhiều, SrSO4, BaSO4 không tan.

d) Muối cacbonat:

- Muối cacbonat trung tính MeCO3 : ít tan trong nước, khi nung nóng bị phân tích. Ví dụ:

- Muối cacbonat axit Me(HCO3)2 tan nhiều trong nước, chỉ tồn tại trong dung dịch vì có cân bằng sau;

Khi dư CO2, cân bằng chuyển dịch sang phải.

Khi đun nóng, cân bằng chuyển dịch sang trái.


Trạng thái tự nhiên

- Mg thường gặp ở dạng MgCO3 (manhezit), CaCO3.MgCO3 (đolomit), KCl.MgCl2.6H2O (cacnalit), KCl.MgSO4.6H2O (cainit).

- Ca thường gặp ở dạng CaCO3 (đá vôi, đá phấn, đá hoa), CaCO3.MgCO3 (đolomit), CaO4.2H2O (thạch cao), Ca3(PO4)2 (photphorit), 3Ca3(PO4)2.CaF2 (apatit).


Nước cứng

1. Định nghĩa

- Tuỳ theo lượng ion Ca2+ và Mg2+ có trong nước nhiều hay ít mà người ta chia nước thiên nhiên thành 2 loại:

+ Nước mềm: Có ít ion Ca2+, Mg2+ hoà tan (tổng nồng độ 2 ion này < 0,002 mol/l).

+ Nước cứng: Có hoà tan nhiều ion Ca2+, Mg2+ (tổng nồng độ 2 ion này > 0,002 mol/l).

- Độ cứng của nước gồm 2 loại:

+ Độ cứng tạm thời: Do muối cacbonat axit của canxi và magie gây ra, khi đun sôi nước, các muối này bị phân huỷ tạo ra muối, cacbonat kết tủa:

+ Độ cứng vĩnh cửu: gây ra do muối clorua, sunfat của Ca2+ và Mg2+. Khi đun sôi, độ vĩnh cửu không bị mất.

+ Độ cứng toàn phần: là tổng của hai độ cứng trên.

2. Tác hại của nước cứng.

- Đóng cặn vào thành nồi hơi làm giảm độ dẫn nhiệt nên làm tốn nhiên liệu và có thể gây ra nổ nồi hơi.

- Giặt xà phòng trong nước cứng sẽ khó sạch, tốn xà phòng vì xà phòng biến thành muối của Ca2+, Mg2+ ít tan, vón cục trên vải.

Ví dụ:

3. Cách làm mềm nước.

a) Khử độ cứng tạm thời :

- Đun sôi nước.

- Dùng các phương pháp vôi, xút và xôđa.

+ Phương pháp vôi:

+ Phương pháp xút:

+ Phương pháp xôđa:

b) Khử độ cứng toàn phần:

- Dùng phản ứng trao đổi (với Na2CO3 hay Na3PO4) đã kết tủa Ca2+ và Mg2+:

- Dùng nhựa trao đổi ion (gọi là các ionit): cho nước chảy qua cột chứa nhựa trao đổi ion, các ion Ca2+, Mg2+ sẽ bị giữ lại trên cột.


Cấu tạo nguyên tử

- Nguyên tử Al có 3 electron hoá trị ở lớp ngoài cùng (cấu hình e : 1s2 2s2 2p6 3s2 31).

- Bán kính nguyên tử tương đối lớn.

- Điện tích hạt nhân Z tương đối nhỏ.

Vì thế Al có tính khử mạnh (kém Mg), dễ nhường 3e hoá trị:


Tính chất vật lý

- Al là kim loại nhẹ (d = 2,7 g/cm3), trắng như bạc, nhiệt độ nóng chảy là 6000C.

- Al rất dẻo, dễ kéo dài, dát mỏng.

- Al dẫn nhiệt, dẫn điện rất tốt. Tạo hợp kim với nhiều kim loại khác.


Tính chất hoá học

1. Phản ứng với oxi

- Ở nhiệt độ thường: do lớp oxit mỏng bảo vệ nên Al không phản ứng với oxi. Nếu làm cho lớp Al2O3 tạo thành này không bám vào bề mặt nhôm thì nhôm sẽ phản ứng mạnh với oxi.

Ví dụ, sau khi nhúng Al vào thuỷ ngân để tạo thành hỗn hống trên bề mặt Al, khi để ra không khí sẽ xảy ra hiện tượng "Al mọc lông tơ".

Ở dạng bột, khi đun nóng, Al cháy mạnh toả nhiều nhiệt.

2. Phản ứng với các phi kim

- Với Cl2, Br2 : Al phản ứng ngay ở nhiệt độ thường, tạo thành AlCl3, AlBr3.

- Khi đun nóng, Al phản ứng với I2, S. ở nhiệt độ cao, Al phản ứng được với N2, C.

3. Phản ứng với H2O

- Ở nhiệt độ thường, Al không phản ứng với H2O vì có lớp oxit bền vững bảo vệ. Nếu đánh bỏ lớp oxit đi, Al phản ứng với H2O ở nhiệt độ thường.

Phản ứng trên nhanh chóng dừng lại vì Al(OH)3 ¯ bảo vệ không cho Al tiếp xúc với H2O.

4. Phản ứng với axit thường

Với dung dịch HCl và H2SO4(l), phản ứng dễ dàng (Al đứng trước H):

5. Phản ứng với axit oxi hoá

- Với HNO3 đặc, nguội và H2SO4 đặc, nguội : Al bị thụ động hoá.

- Trong các trường hợp khác (axit loãng, axit đặc, nóng) phản ứng xảy ra dễ dàng:

Ví dụ:

6. Phản ứng với dung dịch kiềm.

Phản ứng mạnh vì Al(OH)3 ¯ lưỡng tính, tan được trong kiềm.

7. Phản ứng đẩy kim loại yếu hơn khỏi hợp chất.

- Với dung dịch muối:

- Phản ứng nhiệt nhôm: Đẩy mạnh kim loại yếu khỏi oxit khi nung nóng.

Phản ứng nhiệt nhôm được dùng để điều chế Mn, Cr, V, W và các hợp kim của sắt.


Hợp chất của Al

1. Nhôm oxit Al2O3

- Màu trắng, rất bền với nhiệt, khó nóng chảy (nhiệt độ nóng chảy > 2000oC)

- Không tác dụng với nước, không tan trong nước.

- Al2O3 là oxit lưỡng tính, tác dụng với dung dịch axit mạnh và dung dịch kiềm. Dễ phản ứng với kiềm nóng chảy.

2. Nhôm hiđroxit Al(OH)3

- Al(OH)3 là chất kết tủa dạng keo, ít tan trong nước.

- Là hiđroxit lưỡng tính, dễ tan trong axit và trong dung dịch kiềm, đặc biệt không tan vào dung dịch NH4OH loãng.

- Al(OH)3 nung nóng bị mất nước.

- Điều chế Al(OH)3 bằng phản ứng trao đổi với dung dịch NH4OH:

3. Muối nhôm

- Các muối nitrat, sunfat, halogenua của nhôm đều tan nhiều trong nước.

- Một loại muối Al phổ biến là phèn chua. Đó là muối kép Al - K có công thức: K2SO4.Al2(SO4)3.24H2O, phèn chua được dùng để làm trong nước, dùng trong kỹ nghệ thuộc da và giấy.

- Muối aluminat: Có ion [image] , chỉ bền trong dung dịch kiềm (ví dụ NaAlO2). Trong môi trường axit yếu tạo thành Al(OH)3 kết tủa. Ví dụ:


Điều chế Al

Trong công nghiệp, sản xuất nhôm chủ yếu bằng phương pháp điện phân nóng chảy Al2O3 có mặt criolit Na3AlF6 để làm giảm nhiệt độ nóng chảy của Al2O3.

Khi nóng chảy:

Điện phân ở 950oC, điện thế 4 - 5 von.

Các điện cực làm bằng than graphit, do đó anôt bị ăn mòn bởi phản ứng.

Vì vậy, khi điện phân phải thường xuyên bổ sung than ở anôt. Al2O3 lấy từ quặng boxit.


Nhận biết ion Al3+

Nhận biết ion Al3+ bằng phản ứng tạo kết tủa keo Al(OH)3 tan trong kiềm dư nhưng không tan trong NH4OH.


Trạng thái tự nhiên của nhôm

Nhôm thường gặp dưới dạng : boxit (Al2O3.nH2O), cao lanh (Al2O3.2SiO2.2H2O),…


Cấu tạo nguyên tử

Cấu hình electron:

Lớp sắt ngoài cùng có 14 electron, đang xây dựng dở dang nên kém bền. Vì vậy Fe có thể nhường 2 electron lớp ngoài cùng và một số electron ở lớp sát ngoài cùng để có số oxi hoá +2, +3 và +6.

Sắt là kim loại hoạt động trung bình, số oxi hoá thường gặp là +2 và +3.


Tính chất vật lý

- Sắt nguyên chất có ánh bạc, dẻo, dẫn điện, dẫn nhiệt tốt, nóng chảy ở 1539oC.

- Dưới 800oC sắt có tính nhiễm từ, bị nam châm hút và trở thành nam châm (tạm thời).


Tính chất hoá học

1. Phản ứng với O2.

- Ở nhiệt độ thường, trong không khí khô, tạo thành lớp oxit bề mặt (Fe3O4).

- Trong không khí ẩm, sắt bị gỉ (do bị ăn mòn điện hoá).

- Khi nóng đỏ, cháy với oxi:

2. Phản ứng với các phi kim.

Khi bị đốt nóng, Fe phản ứng với hầu hết các phi kim, ví dụ:

3. Phản ứng với nước:

Ở nhiệt độ nóng đỏ, Fe phản ứng mạnh với hơi nước:

4. Phản ứng với axi thường:

5. Phản ứng với axit oxi hoá.

- Fe bị thụ động hoá bởi HNO3 đặc, nguội và H2SO4 đặc, nguội.

- Trong các trường hợp khác (H2SO4 đặc, nóng; HNO3 loãng), Fe dễ dàng phản ứng.

6. Với dung dịch kiềm

Fe không tác dụng với dung dịch kiềm

7. Đẩy kim loại chủ yếu khỏi hợp chất.


Hợp chất.

1. Oxit.

Có 3 loại: FeO, Fe2O3, Fe3O4 (FeO.Fe2O3).

- Cả 3 đều là chất rắn, không tác dụng với H2O và không tan trong H2O

- Với chất khử (như CO, H2 ở nhiệt độ cao) : Oxit chứa sắt có số oxi hoá cao bị khử thành oxit có số oxi hoá thấp rồi thành kim loại:

- Với chất oxi hoá: Oxit chứa sắt có số oxi hoá thấp biến thành oxit có số oxi hoá cao:

- Cả 3 đều là oxit bazơ, hoà tan trong axit, không hoà tan trong kiềm.

Nếu hoà tan trong axit oxi hoá thì tạo thành muối Fe3+:

2. Hiđroxit

Fe(OH)2 ¯ có màu trắng.

Fe(OH)3 ¯ có màu nâu.

- Cả 2 hiđroxit này đều ít tan trong nước.

- Khi nung nóng, bị mất nước:

Nếu nung trong khí quyển có oxi thì đều tạo thành Fe2O3, vì:

- Fe(OH)2 dễ bị oxi hoá (ngay trong không khí) thành Fe(OH)3:

- Cả 2 hiđroxit đều là bazơ yếu, tan trong axit:

- Fe(OH)3 không tan trong kiềm dư, nhưng tan một ít trong kiềm đặc vì có tính axit và rất yếu.

3. Muối

a) Các muối nitrat, halogenua, sunfat của Fe đều tan nhiều trong nước.

b) Muối Fe2+ có tính khử mạnh.

c) Muối Fe3+ có tính oxi hoá

4. Cách nhận biết.

a) Nhận biết hợp chất của Fe2+

- Bằng phản ứng tạo kết tủa Fe(OH)2 màu trắng, rồi bị oxi hoá dần thành Fe(OH)3 màu nâu.

- Bằng phản ứng thể hiện tính khử của Fe2+. Ví dụ làm mất màu KMnO4 (xem phản ứng 3b.)

b) Nhận biết hợp chất của Fe3+

Bằng phản ứng tạo thành kết tủa Fe(OH)3 màu nâu.

5. Hợp chất của Fe trong tự nhiên

Trong tự nhiên, sắt tồn tại chủ yếu trong các khoáng chất sau :

Oxit sắt từ (Fe3O4), hêmatit (Fe2O3), hêmatit nâu (Fe2O3 . H2O), xeđerit (FeCO3), pirit (FeS2)


Hợp kim của Fe

1. Sắt non: là hợp kim của sắt có chứa dưới 0,01% cacbon.

2. Gang: là hợp kim của sắt chứa 2 - 6% cacbon, ngoài ra còn có một ít Mn, Si, P, S. Người ta phân biệt:

- Gang xám: Chế tạo ở nhiệt độ cao, có chứa nhiều cacbon (3,5 - 6%) và ít Si hơn.

- Gang trắng: Rất cứng nhưng rất dòn, dùng để luyện sắt hoặc thép.

- Gang đặc biệt: Có chứa nhiều Mn, Si, Cr, W. Dùng để trộn vào gang thường để luyện thép quý.

3. Thép: là hợp kim của sắt có từ 0,01 - 2% cacbon và một số nguyên tố khác. Người ta phân biệt:

a) Thép thường hay thép cacbon: có chứa ít C, Si, Mn và rất ít P, S. Độ cứng của thép phụ thuộc vào hàm lượng cacbon.

b) Thép đặc biệt: có chứa những lượng đáng kể các nguyên tố khác như Mn, Si, Cr, Ni, W. Thép đặc biệt có những tính chất cơ học và vật lý rất quý.

Ví du:

- Thép Ni - Cr: Rất cứng, ít dòn. Dùng để chế tạo vòng bi, vỏ xe bọc thép.

- Thép W - Mo - Cr: Rất cứng ngay ở nhiệt độ cao. Dùng để chế tạo dụng cụ cắt gọt kim loại.

- Thép Si: Rất dẻo, đàn hồi tốt. Dùng chế lò xo, díp ôtô.

- Thép Mn: Rất bền, chịu được va đập mạnh. Dùng để chế máy nghiền đá, thanh đường ray.


Luyện gang

1. Nguyên tắc

Dùng CO để khử sắt oxit (nếu là quặng FeCO3 thì nung trước để biến thành sắt oxit).

2. Các phản ứng trong lò cao:

- Ở phía trên nồi lò:

- Khí CO bốc lên gặp sắt oxit:

- Đồng thời xảy ra tương tác giữa Fe và C tạo thành sắt cacbua Fe3C hoà tan trong gang. Một phần cacbon trong gang ở dạng than chì (graphit).

Gang trắng chứa nhiều Fe3C, gang xám chứa nhiều than chì.


Luyện thép

1. Nguyên tắc

Tách bớt khỏi gang một phần lớn C, Cr, Si, Mn và hầu hết P, S.

2. Phản ứng xảy ra khi luyện thép.

- O2 của không khí oxi hoá một phần Fe trong gang lỏng.

- FeO oxi hoá các tạp chất như Si, Mn, C:

SiO2 và MnO bị loại cùng xỉ lò, CO cháy:

- Loại P, S:

Ca3(PO4)2, CaO và CaS được loại cùng với xỉ.

- Khử FeO còn sót lại trong thép

FeSiO3, MnSiO3 được loại cùng xỉ.


Tính chất vật lý

- Đều là kim loại màu, nặng, cứng.

- Nhiệt độ nóng chảy cao (gần 1000oC).


Tính chất hoá học

Đều là kim loại hoạt động chủ yếu, đứng sau H trong dãy thế điện hoá. Các số oxi hoá chủ yếu:

Cu : +1, +2 ; Ag : +1 ; Au : +1, +3.

Một số phản ứng quan trọng:

1. Phản ứng với oxi.

Chỉ có Cu phản ứng trực tiếp khi đun nóng.

(ở nhiệt độ thường, trong khí quyển trên mặt đồng tạo thành lớp oxit rất mỏng bảo vệ).

2. Phản ứng với halogen

Cả 3 kim loại phản ứng trực tiếp tạo thành CuCl2, AgCl, AuCl3. Khi nung nóng, Cu phản ứng với S tạo thành Cu2S.

3. Phản ứng với axit oxi hoá

HNO3 (đặc, loãng), H2SO4 (đặc) chỉ phản ứng trực tiếp với Cu và Ag:

Au chỉ tan trong nước cường toan:


Hợp chất

1. Hợp chất có số oxi hoá +1

a) Oxit:

- Cu2O: màu đỏ gạch, không tan và không tác dụng với nước.

- Ag2O: màu nâu, chỉ tan một lượng nhỏ trong nước.

b) Hiđroxit:

Hiđroxit không bền, bị phân tích ngay khi vừa tạo thành

c) Muối

- Muối của Ag+: AgNO3 tan nhiều, AgCl và Ag2SO4 không tan. Trong dung dịch NH3 tạo thành phức chất tan.

- Muối Cu+ và Au+ : không bền, dễ bị oxi hoá hoặc tự biến đổi thành hợp chất có số oxi hoá bền hơn.

2. Hợp chất có số oxi hoá +2

Chỉ đặc tương đối với Cu.

a) Oxit CuO chất rắn màu đen, không tác dụng với nước, không tan trong nước.

b) Hiđroxit Cu(OH)2. Kết tủa xanh da trời, khi nung nóng bị phân tích thành CuO và H2O.

c) Muối: Các muối nitrat, sunfat, halogenua đều tan nhiều. Có khuynh hướng tạo phức chất.

3. Hợp chất có số oxi hoá +3

Chỉ đặc trưng với Au.

a) Au2O3 : Rắn, màu đen, không tan trong nước.

b) Au(OH)3 : Kết tủa, lưỡng tính, tan trong dung dịch kiềm và axit.

c) Muối: Các muối nitrat, clorua, sunfat đều dễ tan.


Trạng thái tự nhiên

- Cu: thường gặp ở dạng Cu2S (pirit đồng), CuCO3.Cu(OH)2 (malakit), 2CuCO3.Cu(OH)2 (azurit), Cu2O (cuprit).

- Ag: Thường gặp muối sunfua bạc lẫn trong các quặng muối sunfua kim loại khác.

- Au: gặp ở dạng đơn chất.


Tính chất vật lý

Zn, Cd, Hg là những kim loại trắng bạc.

- Hg là chất lỏng, Zn, Cd là chất rắn tương đối dễ nóng chảy.

- Hg rất dễ tạo hợp kim với nhiều kim loại khác gọi là hỗn hống.

- Zn và Cd đứng trước H, Hg đứng sau H trong dãy thế điện hoá.


Kẽm

1. Tính chất hoá học của Zn

Zn là kim loại khá hoạt động:

a) Phản ứng với nhiều phi kim:

b) Phản ứng với H2O:

- Ở nhiệt độ thường tạo thành lớp Zn(OH)2 bảo vệ.

- Khi nung nóng Zn phản ứng với hơi nước:

c) Phản ứng với axit và kiềm:

- Zn phản ứng dễ dàng với axit thường và axit oxi hoá.

- Zn phản ứng với dung dịch kiềm:

d) Zn tan được trong dung dịch NH4OH (khác Al).

2. Hợp chất của Zn.

a) Oxit ZnO

Là chất rắn, màu trắng, không tan trong nước, nhưng tan trong dung dịch axit và dung dịch kiềm

b) Hiđroxit Zn(OH)2:

Là chất kết tủa trắng, có tính lưỡng tính (tan trong axit và kiềm).

Dễ tạo phức chất với dung dịch NH3:

c) Muối Zn : Zn(NO3)2, ZnSO4, ZnCl2, ZnBr2 đều tan nhiều trong nước. ZnS kết tủa trắng.

3. Điều chế Zn

Nung quặng (ZnS hay ZnCO3) tạo thành oxit, sau đó:

4. Trạng thái tự nhiên


Thuỷ ngân

1. Tính chất hoá học

a) Phản ứng với oxi: Khi đun nóng

Hg phản ứng với Cl2 và S ngay ở nhiệt độ thường.

b) Phản ứng với axit oxi hóa:

c) Phản ứng với muối Hg2+ tạo thành Hg+:

2. Hợp chất

Hợp chất của thuỷ ngân tồn tại ở 2 số oxi hoá : +2, +1.

a) Oxit HgO: chất rắn, màu đỏ hoặc vàng, không tan và không tác dụng với nước. Tan trong axit, khi nung nóng bị phân tích thành Hg và O2.

b) Hiđroxit: không bền, bị phân tích ngay khi vừa tạo thành:

c) Muối: Các muối Hg(NO3)2, Hg2SO4, HgCl2 đều tan nhiều trong nước.


New Page 67

Thiếc và chì (Sn, Pb)

1. Tính chất vật lý

- Sn là kim loại màu trắng, Pb là kim loại màu xám.

- Đều có nhiệt độ nóng chảy khá thấp.

2. Tính chất hoá học

Là những kim loại hoạt động trung bình. Trong các hợp chất tồn tại ở 2 số oxi hoá: +2 và +4.

a) Phản ứng với oxi:

Ở nhiệt độ thường, trên bề mặt tạo thành lớp oxit bảo vệ. Khi nung nóng phản ứng mạnh với oxi tạo thành SnO2 và PbO.

b) Phản ứng với halogen

Phản ứng tạo thành halogenua SnX4, PbX2:

c) Phản ứng với nước

Ở nhiệt độ thường tạo thành lớp hiđroxit bảo vệ. Khi có mặt oxi, Pb phản ứng được với H2O.

d) Phản ứng với axit thường (HCl và H2SO4 loãng).

- Sn phản ứng chậm.

- Pb hầu như không phản ứng vì tạo thành muối không tan bảo vệ.

e) Phản ứng với axit oxi hoá

- Pb phản ứng tạo thành muối Pb2+

- Sn phản ứng tạo thành muối Sn2+ và Sn4+ tuỳ từng trường hợp:

f) Phản ứng với dung dịch kiềm

Cả 2 kim loại đều tan:

3. Hợp chất của Sn và Pb.

a) Oxit: SnO2, PbO2, SnO, PbO

Các oxit đều là chất rắn, không tác dụng với nước. Tác dụng với axit rất khó khăn (cả khi đun nóng).

Tác dụng với kiềm nóng chảy

PbO2 thể hiện tính oxi hoá:

b) Hiđroxit: Sn(OH)2, Pb(OH)2, Sn(OH)4, Pb(OH)4 đều là những chất không tan trong nước lưỡng tính.

Ví dụ:

c) Muối

- Muối Pb4+ : kém bền, dễ chuyển thành muối Pb2+.

- Muối halogenua và sunfat Pb2+ : ít tan.

- Muối Sn2+ có tính khử:


New Page 63

Crom

1. Tính chất

- Crom (Cr = 52) là kim loại sáng trắng, khó nóng chảy, rất cứng.

- Crom bền đối với nước và không khí ở nhiệt độ thường.

Khi nung nóng, ở trạng thái bột, crom dễ bị oxi hoá bởi các phi kim.

Ví dụ:

- Crom dễ dàng tan trong axit thường.

- Crom bị thụ động hoá trong HNO3 đặc, nguội và trong H2SO4 đặc, nguội

- Crom dễ dàng tác dụng với chất oxi hoá trong môi trường kiềm.

2. Hợp chất:

Trong các hợp chất, crom tồn tại ở 2 số oxi hoá điển hình : +3 và +6.

a) Oxit Cr2O3

Là chất rắn, màu xanh lá cây, không tác dụng với nước, không tác dụng với dung dịch kiềm và axit.

Cr2O3 tác dụng với kiềm nóng chảy tạo thành muối cromit MeCrO2

b) Hiđroxit Cr(OH)3

Là chất không tan trong nước, màu xanh lá cây, lưỡng tính.

c) Muối Cr3+

Cr(NO3)3, CrCl3, Cr2(SO4)3 đều tan nhiều trong nước tạo thành dung dịch màu xanh lá cây.

d) Hợp chất Cr+6

H2CrO4: axit cromic

H2Cr2O7: axit đicromic.

- Hợp chất Cr6+ có tính oxi hoá:


New Page 62

Mangan

1. Tính chất.

- Mangan là kim loại trắng bạc, cứng dòn, khó nóng chảy,khá hoạt động (kém Al nhưng mạnh hơn Zn).

- Mangan có thể tồn tại ở những mức oxi hoá +2, +3, +4, +6 và +7. Nhưng bền nhất và phổ biến nhất là các mức : +2 ; +4 ; +6 và +7.

- Phản ứng với oxi: ở nhiệt độ thường tạo lớp oxit MnO2 bảo vệ, ở dạng bột bị oxi hoá dễ dàng.

- Phản ứng với các phi kim: tạo thành những hợp chất mangan (II).

- Phản ứng với nước: ở nhiệt độ thường phản ứng chậm, ở nhiệt độ cao phản ứng nhanh hơn.

- Phản ứng với axit thường và axit oxi hoá tạo thành muối Mn2+.

- Mn bị HNO3 đặc, nguội thụ động hoá.

2. Hợp chất

a) Hợp chất Mn2+

- Oxit MnO là chất rắn, tan trong axit, bị oxi hoá thành MnO2.

- Hiđroxit Mn(OH)2 là chất kết tủa trắng, dễ chuyển thành Mn(OH)4 màu nâu.

- Muốn Mn2+ muối nitrat, clorua,sunfat, axetat tan nhiều trong nước.

b) Oxit MnO2 là chất rắn màu đen, không tan trong nước, phản ứng với axit tạo thành muối Mn2+.

- Trong kiềm nóng chảy, oxi không khí oxi hoá được MnO2:

Muối Mn4+ kém bền, dễ bị chuyển thành muối Mn2+.

c) Kali manganat K2MnO4.

Là chất tinh thể màu xanh, tan trong nước, kém bền trong dung dịch, dễ bị chuyển thành KMnO4:

d) Kali pemanganat KMnO4

Là chất tinh thể màu tím, tan nhiều trong nước, có tính oxi hoá mạnh, tuỳ theo môi trường Mn7+ bị khử:

- Môi trường axit:

- Môi trường trung tính:

- Môi trường kiềm:

Ví dụ:

- KMnO4 bị nhiệt phân giải phóng oxi:


New Page 61

Coban và niken

1. Tính chất

- Coban và niken đều là kim loại màu trắng bạc, đặc biệt Ni có vẻ sáng đẹp nên thường dùng để mạ kim loại. Cả 2 đều cứng, nặng, nhiệt độ nóng chảy cao.

- Coban và niken đều đứng trước H trong dãy thế điện hoá, nhưng hoạt động kém Fe.

- Khi đun nóng, coban và niken có khả năng tham gia phản ứng với một số phi kim như: O2, Cl2, S, P,…

2. Hợp chất của coban và niken

Hợp chất của coban, niken có số oxi hoá +2 đặc trưng hơn +3 (khác Fe).

a) Oxit CoO, NiO, Co2O3, Ni2O3.

Các oxit này đều là chất rắn, không tác dụng với nước. Tác dụng với axit nhưng không tác dụng với kiềm:

b) Hiđroxit

- Me(OH)2 : đều là chất kết tủa, Co(OH)2 màu hồng, Ni(OH)2 màu xanh lá cây.

+ Dưới tác dụng của chất oxi hoá mạnh (ví dụ NaClO) chuyển thành Me(OH)3.

+ Ni(OH)2 không bị oxi hoá bởi oxi ở nhiệt độ thường.

+ Me(OH)2 là những bazơ yếu, tan trong axit.

- Me(OH)3:

+ Là những chất kết tủa, Co(OH)3 màu xanh thẫm, Ni(OH)3 mầu nâu đen.

+ Đều là bazơ yếu, hoà tan trong axit tạo thành muối có số oxi hoá +2.

c) Muối: Chỉ có muối với oxi hoá +2 là bền.

- Muối Co2+: muối khan màu xanh lam, khi bị hiđrat hoá và tan trong dung dịch có màu hồng.

- Muối Ni2+: có màu xanh lá cây.

- Các muối nitơrat, sunfat, halogenua tan nhiều trong nước.


Hoá học hữu cơ là một ngành khoa học nghiên cứu về thành phần

Hoá học hữu cơ là một ngành khoa học nghiên cứu về thành phần, cấu tạo, tính chất, ứng dụng của các hợp chất hữu cơ và các quá trình biến đổi (phản ứng) của chúng. Hợp chất hữu cơ là các hợp chất của cacbon trừ CO, CO2, axit cacbonic và các muối cacbonat.


New Page 60

Những đặc điểm của hợp chất hữu cơ

- Số lượng rất lớn so với hợp chất vô cơ (hiện nay đã biết khoảng dưới 1 triệu hợp chất vô cơ và khoảng 7 triệu hợp chất hữu cơ) do hiện tượng đồng phân, đồng đẳng gây ra.

- Đa số hợp chất hữu cơ mang đặc tính liên kết cộng hoá trị, không tan hoặc rất ít tan trong nước, tan trong dung môi hữu cơ.

- Đa số hợp chất hữu cơ dễ bay hơi và kém bền nhiệt so với hợp chất vô cơ.

- Có thể phân loại và sắp xếp các hợp chất hữu cơ thành những dãy đồng đẳng (có cấu tạo và tính chất hoá học tương tự).

- Hiện tượng đồng phân rất phổ biến đối với các hợp chất hữu cơ, nhưng rất hiếm đối với các hợp chất vô cơ.

- Tốc độ phản ứng của các hợp chất hữu cơ thường chậm so với hợp chất vô cơ và không hoàn toàn theo một hướng nhất định.

- Nhiều hợp chất hữu cơ là thành phần cơ bản của động vật và thực vật.


New Page 60

Thuyết cấu tạo hoá học

Thuyết cấu tạo hoá học do nhà bác học Nga Butlêrôp đề ra năm 1861 gồm 4 luận điểm chính.

1. Trong phân tử, các nguyên tử liên kết với nhau theo một thứ tự xác định phù hợp với hoá trị của chúng. Thứ tự liên kết đó gọi là cấu tạo hoá học. Sự thay đổi thứ tự liên kết đó sẽ tạo ra chất mới, có những tính chất mới.

Ví dụ: Rượu etylic và ete metylic đều có công thức phân tử C2H6O, nhưng chúng có cấu tạo khác nhau.

CH3 - CH2 - OH CH3 - O - CH3

Rượu etylic Ete metylic

2. Tính chất của các hợp chất không những phụ thuộc vào thành phần nguyên tố mà còn phụ thuộc vào số lượng nguyên tử của mỗi nguyên tố và thứ tự liên kết giữa các nguyên tử trong phân tử.

Ví dụ:

- Phụ thuộc vào thành phần nguyên tố: CH4 (chất khí) có tính chất khác CCl4 (chất lỏng).

- Phụ thuộc số lượng nguyên tử: C2H6 có tính chất khác C2H4.

- Phụ thuộc thứ tự liên kết giữa các nguyên tử: CH3 - CH2 - OH có tính chất khác CH3 - O - CH3.

3. Các nguyên tử trong phân tử ảnh hưởng qua lại với nhau. Các nguyên tử liên kết trực tiếp với nhau, thể hiện ảnh hưởng lẫn nhau mạnh. Những nguyên tử liên kết gián tiếp với nhau (qua các nguyên tử khác) thể hiện ảnh hưởng lẫn nhau yếu hơn.

Ví dụ: Axit Cl3C - COOH mạnh hơn axit CH3 - COOH hàng ngàn lần là do ảnh hưởng của các nguyên tử clo làm tăng độ phân cực của liên kết O - H.

4. Trong phân tử chất hữu cơ, cacbon có hóa trị IV. Những nguyên tử cacbon không những kết hợp với những nguyên tử của các nguyên tố khác mà còn kết hợp trực tiếp với nhau thành những mạch cacbon khác nhau (mạch không nhánh, mạch có nhánh và mạch vòng).

Ví dụ:


New Page 60

Các dạng công thức hoá học

1. Công thức đơn giản nhất (CTĐGN)

Cho biết tỷ lệ đơn giản nhất giữa số nguyên tử của các nguyên tố trong phân tử.

Ví dụ: CTĐGN của etilen (CH2)n, của glucozơ (CH2O)n (n là số nguyên dương, chưa xác định).

2. Công thức phân tử (CTPT)

Cho biết số nguyên tử của mỗi nguyên tố trong một phân tử hợp chất.

Ví dụ: CTPT của etilen C2H4, của glucozơ C6H12O6, của benzen C6H6, …

Liên hệ với CTĐGN ở trên, hệ số n đối với etilen : n = 2, với glucozơ: n = 6,…

3. Công thức cấu tạo (CTCT).

Cho biết trật tự liên kết của các nguyên tử trong phân tử. Khi viết CTCT nhất thiết phải bảo đảm đúng hoá trị của các nguyên tố.

Có thể viết CTCT dưới dạng đầy đủ và rút gọn.

Ví dụ: CTCT của axit axetic.

Dạng rút gọn: CH3 – COOH

4. Công thức electron (CTE)

Cho biết cách phân bố e liên kết trong phân tử. Mỗi e được ký hiệu bằng một dấu chấm (.).

Ví dụ: Công thức electron của axit axetic

Khi viết CTE của các hợp chất hữu cơ, trước hết viết CTCT, sau đó thay mỗi liên kết bằng một cặp e dùng chung, cuối cùng đối với những nguyên tử phi kim còn ghi thêm những e ngoài cùng không tham gia liên kết để đủ 8e.


New Page 60

Liên kết hoá học trong hợp chất hữu cơ

Phần lớn các mối liên kết trong các phân tử hợp chất hữu cơ là liên kết cộng hoá trị

Trong các hợp chất hữu cơ thường gặp nhất hai kiểu xen phủ hình thành hai kiểu liên kết là liên kết d và liên kết p.

Liên kết p kém bền so với liên kết d. Trong các phản ứng hoá học, nó thường bị đứt ra để phân tử liên kết với 2 nguyên tử (hay nhóm nguyên tử) của các nguyên tố khác (phân tử tham gia phản ứng cộng).

Liên kết đơn có bản chất liên kết d

Liên kết đôi gồm 1 liên kết d và 1 liên kết p.

Liên kết ba gồm 1 liên kết d và 2 liên kết p.

- Khi nguyên tử cacbon chỉ tham gia liên kết đơn, các obitan nguyên tử hoá trị lai hoá kiểu sp3 tạo thành 4 obitan lai hóa q định hướng theo phương từ tâm (hạt nhân) đến 4 đỉnh hình tứ diện đều và đó là hướng của 4 mối liên kết đơn (d).

Ví dụ các liên kết trong phân tử metan

- Khi nguyên tử cacbon tham gia liên kết đôi, các obitan nguyên tử hoá trị lai hoá kiểu sp2 tạo thành 3 obitan lai hoá q nằm trong một mặt phẳng định hướng theo phương từ tâm tam giác đều (hạt nhân) đến 3 đỉnh và đó là hướng của 3 liên kết đơn (liên kết d). Còn liên kết p do 1 obitan hoá trị p còn lại tham gia theo hướng vuông góc với mặt phẳng của tam giác.

Ví dụ trong phân tử

- Khi nguyên tử cacbon tham gia liên kết ba, các obitan nguyên tử hoá trị lai hoá kiểu sp tạo ra 2 obitan và tạo liên kết d. Còn 2 liên kết p do 2 obitan p còn lại tham gia, vuông góc với nhau và vuông góc với trục liên kết d.

Ví dụ trong phân tử CH º CH:


New Page 60

Hiện tượng đồng phân

1. Định nghĩa

Những chất có thành phần phân tử giống nhau nhưng thứ tự liên kết giữa các nguyên tử khác nhau, do đó chúng có tính chất khác nhau gọi là những chất đồng phân.

Ví dụ: C5H12 có 3 đồng phân.

CH3 - CH2 - CH2 - CH2 - CH3 (1)

2. Bậc của nguyên tử cacbon

Bậc của nguyên tử cacbon trong một phân tử được xác định bằng số nguyên tử cacbon khác liên kết với nó. Bậc của cacbon được ký hiệu bằng chữ số La mã (I, II, III,…)

Ví dụ:

3. Các trường hợp đồng phân

a) Nhóm đồng phân cấu tạo. Là nhóm đồng phân do thứ tự liên kết khác nhau của các nguyên tử hay nhóm nguyên tử trong phân tử gây ra.

Nhóm đồng phân này được chia thành 3 loại:

1) Đồng phân mạch cacbon: thay đổi thứ tự liên kết của các nguyên tử cacbon với nhau (mạch thẳng, mạch nhánh, mạch vòng), các nhóm thế, nhóm chức không thay đổi.

Đối với hiđrocacbon, phân tử phải có từ 4C trở lên mới có đồng phân mạch cacbon.

Ví dụ: Butan C4H10 có 2 đồng phân.

CH3 - CH2 - CH2 - CH3 : n - butan

Riêng với các hợp chất chứa nhóm chức rượu, ete thì từ 3C trở lên đã có đồng phân. Ví dụ rượu propylic có 2 đồng phân.

CH3 - CH2 - CH2 - OH : n - propylic

nhưng đây không phải là đồng phân mạch cacbon mà là đồng phân vị trí nhóm chức OH.

2) Đồng phân vị trí của nối đôi, nối ba, nhóm thế, nhóm chức.

Nhóm đồng phân này do:

Sự khác nhau vị trí của nối đôi, nối ba.

Ví dụ:

CH2 = CH - CH2 - CH3 CH3 - CH = CH - CH3

buten -1 buten - 2

Khác nhau vị trí của nhóm thế.

Ví dụ:

Khác nhau vị trí của nhóm chức.

Ví dụ:

CH3 - CH2 - CH2 - CH2 - OH : butanol -1

3) Đồng phân nhóm chức

Các đồng phân của nhóm này khác nhau về nhóm chức, tức là đổi từ nhóm chức này sang nhóm khác, do đó tính chất hoá học hoàn toàn khác nhau. Sau đây là những đồng phân nhóm chức quan trọng nhất.

+ Anken - xicloankan

Ví dụ C3H6 có thể là

+ Ankađien - ankin - xicloanken

Ví dụ C4H6 có những đồng phân sau:

CH2 = CH - CH = CH2 CH2 = C = CH - CH3

butađien -1,3 butađien -1,2

CH º C - CH2 - CH3 CH3 - C º C - CH3.

butin -1 butin - 2

+ Rượu - ete

Ví dụ C3H8O có những đồng phân.

CH3 - CH2 - CH2 - OH : propanol - 1

CH3 - CH2 - O - CH3 : etyl metylete

+ Anđehit – xeton

Ví dụ C3H6O có 2 đồng phân

CH3 - CH2 - CHO : propanal

CH3 - CO - CH3 : đimetylxeton.

+ Axit - este

Ví dụ C3H6O2 có 3 đồng phân

CH3 - CH2 - COOH : axit propionic

CH3 - COO - CH3 : metyl axetat

H - COO - C2H5 : etyl fomiat

+ Nitro - aminoaxit

Ví dụ C2H5NO2 có hai đồng phân

H2N - CH2 - COOH : axit aminoaxetic

CH3 - CH2 - NO2 : nitroetan.

b) Nhóm đồng phân hình học

Ở đây chỉ xét đồng phân cis-trans của dạng mạch hở. Đây là loại đồng phân mà thứ tự liên kết của các nguyên tử trong phân tử hoàn toàn giống nhau, nhưng khác nhau ở sự phân bố các nguyên tử hoặc nhóm nguyên tử trong không gian.

Để có loại đồng phân này.

Điều kiện cần là trong phân tử phải có nối đôi.

Điều kiện đủ là mỗi nguyên tử cacbon ở nối đôi phải liên kết với hai nguyên tử hoặc nhóm nguyên tử khác nhau:

- Cách xác định dạng cis, dạng trans:

Ví dụ1: buten - 2 (CH3 - CH = CH - CH3)

Ví dụ 2: Axit C17H33COOH

CH3(CH2)7 - CH = CH - (CH2)7 - COOH

Như vậy, nếu hai cacbon ở nối đôi liên kết với 2 nguyên tử H thì khi 2 nguyên tử H ở một phía của nối đôi ứng với dạng cis và ngược lại ứng với dạng trans.

Đối với phân tử trong đó hai nguyên tử cacbon ở nối đôi liên kết với các nhóm thế khác nhau thì dạng cis được xác định bằng mạch cacbon chính nằm ở về một phía của liên kết đôi, ngược lại với dạng trans.

Ví dụ: 3 - metylpenten - 2

Nếu một trong hai nguyên tử cacbon ở nối đôi liên kết với hai nguyên tử hoặc nhóm nguyên tử giống nhau thì không có đồng phân cis - trans.

Ví dụ:

c) Cách viết đồng phân

Để viết nhanh và đầy đủ đồng phân của một chất bất kỳ thì trước hết phải xác định xem chất đó thuộc loại hợp chất gì, no hay không no:

- Bắt đầu viết đồng phân mạch cacbon, rồi đến.

- Viết đồng phân vị trí của liên kết kép và của nhóm chức.

- Viết đồng phân nhóm chức.

- Cuối cùng rà xét trong các đồng phân vừa viết đồng phân nào có dạng đồng phân

cis-tris.


New Page 60

Dãy đồng đẳng

Dãy đồng đẳng là dãy các hợp chất hữu cơ có tính chất hoá học tương tự nhau, thành phần phân tử khác nhau một hay nhiều nhóm - CH2.

Ví dụ:

- Dãy đồng đẳng ankan:

CH4, C2H6, C3H8,…(CTPT chung CnH2n+2).

- Dãy đồng đẳng anken:

C2H4, C3H6, C4H8,…(CTPT chung CnH2n).

Cần chú ý rằng không phải tất cả các chất có dạng thức chung là đồng đẳng. Ví dụ: không phải tất cả các rượu no đơn chức có công thức chung CnH2n+1OH là đồng đẳng.

Chẳng hạn CH3 - CH2 - OH

Hơn kém nhau 2 nhóm CH2 nhưng có tính chất hoá học không hoàn toàn giống nhau - không phải là đồng đẳng của nhau.

Hai chất đồng đẳng liên tiếp (kề nhau) có số nguyên tử cacbon Cn và Cn+1 hoặc Cn-1.

Sự biến đổi tính chất vật lý của các chất trong dãy đồng đẳng tuân theo một quy luật chung. Ví dụ mạch cacbon càng dài thì nhiệt độ nóng chảy, nhiệt độ sôi tăng dần, độ tan trong nước giảm dần.


New Page 60

Phân loại các hợp chất hữu cơ

1. Dựa vào mạch C: Chia thành 3 nhóm lớn:

- Các hợp chất mạch hở gồm

+ Loại no: Mạch C chỉ chứa liên kết đơn. Ví dụ dãy đồng đẳng ankan CnH2n+2,…

+ Loại chưa no: Mạch C ngoài liên kết đơn còn chứa liên kết đôi và liên kết ba. Ví dụ anken CnH2n ; các ankin, ankađien CnH2n - 2 ;…

- Các hợp chất mạch vòng gồm:

+ Vòng no

Ví dụ:

+ Vòng không no

Ví dụ:

+ Hợp chất thơm: có nhân benzen

- Hợp chất dị vòng:

Ngoài C còn có các nguyên tố khác tham gia tạo vòng.

Ví dụ:

2. Dựa vào nhóm chức

Nhóm chức là nhóm nguyên tử quyết định tính chất hoá học đặc trưng của một loại hợp chất.

Một số nhóm chức quan trọng.

- Nhóm hyđroxyl: - OH

- Nhóm nitro: - NO2

- Nhóm amin: - NH2

Hợp chất đơn chức: Trong phân tử có 1 nhóm chức.

Hợp chất đa chức: Trong phân tử có nhiều nhóm chức giống nhau.

Ví dụ:

HOOC - R - COOH : Điaxit

Hợp chất tạp chức: Trong phân tử có nhiều nhóm chức khác nhau.

Ví dụ: các aminoaxit

H2N - R - COOH, HO - CH2 - CH2 - CHO,…

3. Một số hợpchất có nhóm chức điển hình

a) Rượu (ancol): Phân tử có (một hay nhiều) nhóm hyđroxyl (OH) liên kết với gốc hiđrocacbon.

Ví dụ:

b) Anđehit: Phân tử có nhóm chức anđehit

Ví dụ: CH3 - CH2 - CHO : propanal

c) Xeton: Phân tử có nhóm chức cacbonyl.

Ví dụ:

d) Axit cacboxylic (axit hữu cơ): Phân tử có (một hay nhiều) nhóm chức cacboxyl

Ví dụ:

HOOC - CH2 - CH2 - COOH : axit succinic

e) Ete: Phân tử có hai gốc hiđrocacbon liên kết với nguyên tử oxi.

Ví dụ:

g) Este: Là sản phẩm của phản ứng este hoá giữa axit và rượu.

Ví dụ

CH3 - COO - C2H5

h) Nitro: Phân tử có nhóm nitro (-NO2) liên kết với gốc hiđrocacbon.

Ví dụ.

i) Amin :Amin đ ược coi là dẫn xuất của amoniac (NH3) trong đó một số nguy ên t ử H được thay thế bằng gốc hiđrocacbon.

V í dụ

k) Aminoaxit: Trong phân tử có nhóm cacboxyl (-COOH) và nhóm amin (-NH2) liên kết với gốc hiđrocacbon.

Ví dụ:

H2N - CH2 - COOH axit aminoaxetic.


New Page 60

Cách gọi tên các hợp chất hữu cơ

1. Tên gọi thông thường.

Không tuân theo quy tắc khoa học nào, thường xuất hiện từ xưa và bắt nguồn từ nguyên liệu hoặc tên nhà bác học tìm ra, hoặc một địa điểm nào đó trong tính chất của hợp chất đó.

Ví dụ: Axitfomic (axit kiến); olefin (khí dầu); axit axetic (axit giấm),…

2. Danh pháp hợp lý

Gọi theo hợp chất đơn giản nhất, các hợp chất khác được xem là dẫn xuất của chúng, ở đó nguyên tử H được thay thế bằng các gốc hữu cơ.

Ví dụ

CH3 - OH : rượu metylic (cacbinol)

CH3 - CH2 - OH : rượu etylic (metyl cacbinol)

3. Danh pháp quốc tế:

Gọi theo quy ước của Liên đoàn quốc tế hoá học lý thuyết và ứng dụng (IUPAC).

a) Dựa vào bộ khung C xuất phát từ các hiđrocacbon no mạch thẳng. Các hợp chất cùng loại (cùng dãy đồng đẳng), cùng nhóm chức thì có đuôi giống nhau. Cụ thể:

Hiđrocacbon no (ankan) có đuôi an:

CH3 - CH2 - CH3 : propan

Hiđrocacbon có nối đôi (anken) có đuôi en:

CH2 = CH - CH3 : propen

Hiđrocacbon có nối ba (ankin) có đuôi in:

CH = C - CH3 : propin

Hợp chất anđehit có đuôi al:

CH3 - CH2 - CHO : propanal

Hợp chất rượu có đuôi ol:

CH3 - CH2 - CH2 - OH : propanol

Hợp chất axit hữu cơ có đuôi oic:

CH3 - CH2 - COOH : propanoic.

Hợp chất xeton có đuôi ion:

- Để chỉ số nguyên tử cacbon có trong mạch chính, người ta dùng các phần nền (phần đầu) sau:

1 : meta ; 2 : eta ; 3 : propa ; 4 : buta ; 5 : penta ; 6 : hexa ; 7 : hepta ; 8 : octa ; 9 : nona ; 10 : đeca ; …

b) Tên của nhóm thế. Cần chú ý rằng, trong hoá hữu cơ, tất cả những nguyên tử khác hiđro (như Cl, Br, …) hoặc nhóm nguyên tử (như - NO2, - NH2,…, các gốc hiđrocacbon CH3 -, C2H5 -,…) đều được coi là nhóm thế.

- Gọi tên nguyên tố hoặc tên nhóm thế.

- Gọi tên gốc hiđrocacbon đều xuất phát từ tên hiđrocacbon tương ứng với phần đuôi khác nhau.

+ Gốc hiđrocacbon no hoá trị 1 gọi theo tên của ankan tương ứng bằng cách thay đuôi -an bằng đuôi -yl và được gọi chung là gốc ankyl.

Ví dụ: CH3 - : metyl, C2H5 - : etyl,…

+ Gốc hiđrocacbon chưa no hoá trị 1 có đuôi -enyl đối với anken, đuôi -nyl đối với ankin và đuôi -đienyl đối với đien.

Ví dụ:

CH2 = CH -: etilenyl (thường gọi là gốc vinyl)

CH º C -: axetilenyl hay etinyl.

+ Gốc hoá trị 2 tạo thành khi tách 2 nguyên tử H khỏi 1 nguyên tử C hoặc tách nguyên tử O khỏi anđehit hay xeton. Gốc hoá trị 2 có đuôi từ -yliđen. Ví dụ:

CH3 -CH2 -CH = : propyliđen.

c) Các bước gọi tên hợp chất hữu cơ phức tạp:

- Bước 1: Chọn mạch C chính.

Đó là mạch C dài nhất hoặc ít C nhưng chưa nối đôi, nối ba, nhóm thế, nhóm chức, …

- Bước 2 : Đánh số thứ tự các nguyên tử C (bằng chữ số ả rập) trong mạch chính xuất phát từ phía gần nhóm chức, nối đôi, nối ba, nhóm thế, mạch nhánh.

Quy tắc đánh số. Ưu tiên đánh số lần lượt theo thứ tự.

Nhóm chức ® nối đôi ® nối ba ® mạch nhánh.

Đối với hợp chất tạp chức thì ưu tiền lần lượt: Axit ® anđehit ® rượu.

- Bước 3: Xác định các nhóm thế và vị trí của chúng trên mạch C chính.

- Bước 4: Gọi tên.

+ Trước tiên gọi tên các nhóm thế và vị trí của chúng trên mạch C chính, cuối cùng gọi tên hợp chất với mạch C chính.

Chú ý: Mạch cacbon phải liên tục, không có nguyên tố khác chen vào giữa, ví dụ đối với chất

+ Nếu có nhiều nhóm thế giống nhau thì gộp chúng lại và thêm từ đi (2), tri (3), tetra (4), penta (5),…

+ Theo quy tắc: Con số chỉ vị trí của nhóm thế đặt trước tên gọi của nó, con số chỉ vị trí nối đôi, nối ba và nhóm chức (ở mạch C chính) đặt ở phía sau.

Ví dụ: Gọi tên các hợp chất sau.

Chú ý: Hiện nay cũng tồn tại một cách gọi tên là đặt vị trí của nối đôi, nối ba, nhóm chức ở phía trước tên gọi. Ví dụ:

CH2 = CH2 : 2-buten ; CH2 = CH - CH = CH2 : 1,3 - butađien ;…

d) Cho tên gọi, viết công thức cấu tạo:

Việc đầu tiên là dựa vào đuôi của tên gọi để xác định chất ứng với mạch cacbon chính.

Ví dụ: Viết CTCT của những chất có tên sau:

+ 1, 1, 2, 2 - tetracloetan

Ta đi từ đuôi an (hiđrocacbon no) ® etan (có 2C), tetraclo (có 4 clo thế ở các vị trí 1, 1, 2, 2). Do đó CTCT: CHCl2 - CHCl2.

+ 1 - clo , 2 , 3 - đimetylbutan


New Page 60

Một số dạng phản ứng hoá học trong hoá hữu cơ

1. Phản ứng thế. Là phản ứng trong đó nguyên tử (hay nhóm nguyên tử) bị thay thế bởi nguyên tử (hay nhóm nguyên tử) khác.

Ví dụ:

2. Phản ứng cộng hợp. Là phản ứng trong đó phân tử của một chất cộng hợp vào liên kết đôi hoặc liên kết ba trong phân tử của chất khác.

Ví dụ:

Đối với phản ứng cộng hợp bất đối xứng xảy ra theo quy tắc sau

Quy tắc Maccônhicôp (hay quy tắc cộng hợp bất đối xứng).

Khi các phân tử chất hữu cơ chứa các nối đôi, nối ba bất đối xứng (tức là các nguyên tử cacbon ở nối đôi, nối ba liên kết với các nguyên tử hoặc nhóm nguyên tử khác nhau) tham gia phản ứng cộng hợp với các tác nhân cũng có cấu tạo bất đối xứng thì phần dương của tác nhân sẽ liên kết với C âm hơn, nghĩa là C liên kết với nhiều nguyên tử H hơn, còn phần âm của tác nhân sẽ liên kết với C dương hơn, tức là C liên kết với ít nguyên tử H hơn.

Sản phẩm thu được theo quy tắc này là sản phẩm chính, còn sản phẩm thu được ngược quy tắc này là sản phẩm phụ, chiếm một tỷ lệ rất thấp.

Ví dụ

3. Phản ứng tách H2O: Là phản ứng tách một hay nhiều phân tử nước khỏi các phân tử hợp chất hữu cơ.

Ví dụ:

4. Phản ứng oxi hoá

a) Phản ứng cháy với oxi tạo thành CO2, H2O và một số sản phẩm khác.

Ví dụ:

b) Phản ứng với oxi hoá nhóm chức hoặc oxi hoá liên kết kép (oxi hoá không hoàn toàn).

Ví dụ

+ Oxi hoá : rượu ® anđehit ® axit.

5. Phản ứng khử hợp chất hữu cơ: Khử các nhóm chức để biến loại chất này thành loại chất khác.

Ví dụ:

6. Phản ứng thuỷ phân: Là phản ứng giữa hợp chất hữu cơ và nước tạo thành hai hay nhiều hợp chất mới.

Ví dụ:

7. Phản ứng este hoá. Là phản ứng giữa axit và rượu tạo thành este.

Ví dụ:

Muốn phản ứng este hoá xảy ra hoàn toàn, phải dùng chất hút nước (thường hay dùng H2SO4 đ, Al2O3,…)

8. Phản ứng trùng hợp: Là phản ứng kết hợp nhiều phân tử nhỏ (monome) giống nhau thành phân tử lớn (polime)

Phản ứng trùng hợp có thể xảy ra giữa hai loại monome khác nhau, khi đó gọi là phản ứng đồng trùng hợp.

Điều kiện để các monome tham gia phản ứng trùng hợp là phân tử phải có liên kết kép hoặc có vòng không bền.

Ví dụ:

9. Phản ứng trùng ngưng: Là phản ứng tạo thành phân tử polime từ các monome, đồng thời tạo ra nhiều phân tử nhỏ đơn giản như H2O, NH3, HCl,…

Điều kiện để các monome tham gia phản ứng trùng ngưng là phân tử phải có ít nhất 2 nhóm chức hoặc 2 nguyên tử linh động có thể tách khỏi phân tử.

Ví dụ:

10. Phản ứng crackinh: Là quá trình bẻ gãy mạch cacbon của phân tử hiđrocacbon thành các phân tử nhỏ hơn dưới tác dụng của nhiệt hoặc chất xúc tác.

11. Phản ứng refominh: Là quá trình dùng nhiệt và chất xúc tác biến đổi cấu trúc hiđrocacbon từ mạch hở thành mạch vòng, từ mạch ngắn thành mạch dài.


New Page 60

Các hiệu ứng chuyển dịch electron

1. Hiệu ứng cảm ứng.

a) Định nghĩa: Hiệu ứng cảm ứng (ký hiệu là I) là sự dịch chuyển mây e dọc theo mạch C dưới tác dụng hút hoặc đẩy của các nguyên tử thế hay nhóm thế.

Ví dụ:

CH3 ® CH2 ® CH2 ® Cl

b) Phân loại

Quy ước: Trong liên kết d (C - H) nguyên tử H có I = O

+ Nhóm thế có độ âm điện lớn hơn H sẽ hút e gây ra hiệu ứng cảm ứng âm (-I). Hiệu ứng -I tăng theo chiều tăng của độ âm điện của nhóm thế.

- F > -Cl > -Br.

- F > -OH > -NH2

+ Nhóm thế có độ âm điện nhỏ hơn H, có +I. Hiệu ứng +I tăng theo bậc của ankyl

- C(CH3)3 > -CH(CH)3 > -C2H5 > -CH3

c) Ứng dụng: Hiệu ứng cảm ứng I dùng để giải thích tính axit - bazơ của hợp chất hữu cơ:

- Nhóm thế gây hiệu ứng -I càng mạnh, làm tính axit của hợp chất càng tăng.

- Nhóm thế gây hiệu ứng +I càng mạnh làm tính bazơ của hợp chất càng tăng.

2. Hiệu ứng liên hợp:

a) Định nghĩa: Hiệu ứng liên hợp (ký hiệu là C) là hiệu ứng dịch chuyển mây electron p trong hệ liên hợp dưới tác dụng hút hoặc đẩy e của các nguyên tử nhóm thế.

b) Phân loại:

- Nhóm thế hút electron p gây ra hiệu ứng -C. Đó là các nhóm thế không no.

Ví dụ:

Hiệu ứng này giải thích sự thay đổi tính axit - bazơ của hợp chất hữu cơ có nhóm thế: Nhóm thế -C làm tăng độ phân cực của liên kết O - H, do đó làm tăng tính axit.

+ Nhóm thế +C (nhóm thế đẩy electron p) làm tăng tính bazơ (tức khả năng kết hợp proton nhờ cặp electron p không phân chia) và làm giảm tính axit.

Ví dụ các nguyên tử H có vị trí ortho và para trong phân tử phenol dễ bị thế do hiệu ứng +C gây ra bởi oxi của nhóm OH làm mật độ e ở các vị trí này cao hơn.


Hiđrocacbon

Hiđrocacbon là những hợp chất hữu cơ mà phân tử chỉ chứa các nguyên tử cacbon và hiđro. Dựa vào cấu tạo mạch cacbon và bản chất liên kết giữa các nguyên tử cacbon, người ta thường phân ra ba loại lớn.

- Hiđrocacbon no (bão hoà, trong phân tử chỉ có liên kết đơn - liên kết d).

- Hiđrocacbon không no (chưa bão hoà, trong phân tử ngoài liên kết đơn, còn có liên kết đôi và liên kết ba - nghĩa là có cả liên kết d và p).

- Hiđrocacbon thơm (nhiều loại, xem phần aren).

Mỗi loại hiđrocacbon có chung một công thức tổng quát:

- Đối với hiđrocacbon no mạch hở,

Ví dụ

ta thấy số liên kết giữa các nguyên tử C bằng số nguyên tử cacbon trừ đi 1. Vì mỗi nguyên tử C có 4e hoá trị (C có hoá trị IV) mà mỗi liên kết cần 2e hoá trị, nên nếu phân tử có n nguyên tử C thì số e hoá trị còn để liên kết với H là 4n - 2 (n - 1) = 2n + 2. Do vậy công thức chung của hiđrocacbon no mạch hở là CnH2n+2.

- Đối với hiđrocacbon không no mạch hở có một liên kết đôi (ví dụ anken), ngoài liên kết d còn cần 2e hoá trị để tạo thành liên kết p giữa 2 nguyên tử C.

Do số e hoá trị cần để liên kết với H giảm đi 2 đơn vị. Do đó công thức của anken là CnH2n. Nếu anken có a liên kết đôi thì công thức chung sẽ là CnH2n+2-2a.

- Đối với hiđrocacbon mạch hở có một liên kết ba (ankin, ví dụ CH3 - C º CH) thì ngoài liên kết d còn 2 liên kết p dùng hết 4e hoá trị. Do đó số nguyên tử H liên kết cũng giảm đi 4 đơn vị (so với hiđrocacbon no). Công thức chung của ankin sẽ là CnH2n+2-4 = CnH2n-2.

- Đối với hiđrocacbon vòng no: Khi tạo thành vòng đã dùng mất 2e hoá trị nên số e hoá trị để liên kết với H giảm nên số e hoá trị để liên kết với H giảm 2 đơn vị (so với hiđrocacbon no mạch hở). Do đó, công thức hiđrocacbon vòng no (xicloankan) là CnH2n (đồng phân của anken).

Vậy công thức chung của mọi hiđrocacbon là: CnH2n+2-2a.

n: Số nguyên tử C trong phân tử.

a: Số liên kết đôi (1 liên kết ba bằng 2 liên kết đôi), số vòng (1 vòng tương đương 1 liên kết đôi, tức là a = 1).

Ví dụ:


Ankan

Công thức chung là CnH2n+2 với n ³ 1.

Tên gọi chung là ankan hay parafin

Chất đơn giản nhất là metan CH4


New Page 59

Công thức - cấu tạo - cách gọi tên

1. Cấu tạo

- Mạch C hở, có thể phân nhánh hoặc không phân nhánh.

- Trong phân tử chỉ có liên kết đơn (liên kết d) tạo thành từ 4 obitan lai hoá sp3 của nguyên tử C, định hướng kiểu tứ diện đều. Do đó mạch C có dạng gấp khúc. Các nguyên tử có thể quay tương đối tự do xung quanh các liên kết đơn.

- Hiện tượng đồng phân do các mạch C khác nhau (có nhánh khác nhau hoặc không có nhánh).

2. Cách gọi tên

- Tên gọi gồm: Tên mạch C có đuôi an.

- Phân tử có mạch nhánh thì chọn mạch C dài nhất làm mạch chính, đánh số các nguyên tử C từ phía gần mạch nhánh nhất.

Ví dụ:


New Page 59

Tính chất vật lý

- Nhiệt độ nóng chảy, nhiệt độ sôi tăng dần khi tăng số nguyên tử C trong phân tử.

4 chất đầu là khí, các chất có n từ 5 ® 19 là chất lỏng, khi n ³ 20 là chất rắn.

- Đều không tan trong nước nhưng dễ tan trong các dung môi hữu cơ.


New Page 59

Tính chất hoá học

Phản ứng đặc trưng là phản ứng thế và phản ứng huỷ.

1. Phản ứng nhiệt phân

Ví dụ nhiệt phân metan:

2. Phản ứng oxi hoá

a) Cháy hoàn toàn: sản phẩm cháy là CO2 và H2O.

b) Oxi hoá không hoàn toàn:

3. Phản ứng thế

a) Thế clo và brom: Xảy ra dưới tác dụng của askt hoặc nhiệt độ và tạo thành một hỗn hợp sản phẩm.

Iot không có phản ứng thế với ankan. Flo phân huỷ ankan kèm theo nổ.

Những ankan có phân tử lớn tham gia phản ứng thế êm dịu hơn và ưu tiên thế những nguyên tử H của nguyên tử C hoặc cao.

Ví dụ:

b) Thế với HNO3 (hơi HNO3 ở 200oC - 400oC).

c) Phản ứng tách H2: ở 400 - 900oC, xúc tác Cr2O3 + Al2O3.

4. Phản ứng crackinh

(Sản phẩm là những hiđrocacbon no và không no).


New Page 59

Điều chế

1. Điều chế metan

a) Lấy từ các nguồn thiên nhiên: khí thiên nhiên, khí hồ ao, khí dầu mỏ, khí chưng than đá.

b) Tổng hợp

c)

d)

2. Điều chế các ankan khác

a) Lấy từ các nguồn thiên nhiên: khí dầu mỏ, khí thiên nhiên, sản phẩm crackinh.

b) Tổng hợp từ các dẫn xuất halogen:

R - Cl + 2Na + Cl - R' ® R - R' + 2NaCl

Ví dụ:

c) Từ các muối axit hữu cơ


New Page 59

Ứng dụng

- Dùng làm nhiên liệu (CH4 dùng trong đèn xì để hàn, cắt kim loại).

- Dùng làm dầu bôi trơn.

- Dùng làm dung môi.

- Để tổng hợp nhiều chất hữu cơ khác: CH3Cl, CH2Cl2, CCl4, CF2Cl2,…

- Đặc biệt từ CH4 điều chế được nhiều chất khác nhau: hỗn hợp CO + H2, amoniac,

CH º CH, rượu metylic, anđehit fomic


Anken

Công thức chung : CnH2n với n ³ 2.

Tên gọi chung là anken hay olefin

Chất đơn giản nhất là etilen CH2 = CH2.


New Page 58

Công thức - cấu tạo - cách gọi tên

1. Cấu tạo

- Mạch C hở, có thể phân nhánh hoặc không phân nhánh.

- Trong phân tử có 1 liên kết đôi: gồm 1 liên kết d và 1 liên kết p. Nguyên tử C ở liên kết đôi tham gia 3 liên kết d nhờ 3 obitan lai hoá sp2, còn liên kết p nhờ obitan p không lai hoá.

- Đặc biệt phân tử CH2 = CH2 có cấu trúc phẳng.

- Do có liên kết p nên khoảng cách giữa 2 nguyên tử C = C ngắn lại và hai nguyên tử C này không thể quay quanh liên kết đôi vì khi quay như vậy liên kết p bị phá vỡ.

- Hiện tượng đồng phân do: Mạch cacbon khác nhau, vị trí của nối đôi khác nhau. Nhiều anken có đồng phân cis - trans.

Ví dụ: Buten-2

Anken có đồng phân với xicloankan.

2. Cách gọi tên

Lấy tên của ankan tương ứng thay đuôi an bằng en. Mạch chính là mạch có nối đôi với số thứ tự của C ở nối đôi nhỏ nhất.

Ví dụ:


New Page 58

Tính chất vật lý

- Theo chiều tăng của n (trong công thức CnH2n), nhiệt độ sôi và nhiệt độ nóng chảy tăng.

n = 2 - 4 : chất khí

n = 5 - 18 : chất lỏng.

n ³ 19 : chất rắn.

- Đều ít tan trong nước, tan được trong một số dung môi hữu cơ (rượu, ete,…)


New Page 58

Tính chất hoá học

Do liên kết p trong liên kết đôi kém bền nên các anken có phản ứng cộng đặc trưng, dễ bị oxi hoá ở chỗ nối đôi, có phản ứng trùng hợp.

1. Phản ứng oxi hoá

a) Phản ứng cháy.

b) Phản ứng oxi hoá êm dịu: Tạo thành rượu 2 lần rượu hoặc đứt mạch C chỗ nối đôi tạo thành anđehit hoặc axit.

2. Phản ứng cộng hợp

a) Cộng hợp H2:

b) Cộng hợp halogen: Làm mất màu nước brom ở nhiệt độ thường.

(Theo dãy Cl2, Br2, I2 phản ứng khó dần.)

c) Cộng hợp hiđrohalogenua

(Theo dãy HCl, HBr, HI phản ứng dễ dần)

Đối với các anken khác, nguyên tử halogen (trong HX) mang điện âm, ưu tiên đính vào nguyên tử C bậc cao (theo quy tắc Maccôpnhicôp).

d) Cộng hợp H2O (đun nóng, có axit loãng xúc tác)

Cũng tuân theo quy tắc Maccôpnhicôp: Nhóm - OH đính vào C bậc cao

3. Phản ứng trùng hợp: Có xúc tác, áp suất cao, đun nóng


New Page 58

Điều chế

1. Điều chế etilen

- Tách nước khỏi rượu etylic

- Tách H2 khỏi etan:

- Nhiệt phân propan

- Cộng hợp H2 vào axetilen

2. Điều chế các anken

- Thu từ nguồn khí chế biến dầu mỏ.

- Tách H2 khỏi ankan:

- Tách nước khỏi rượu

- Tách HX khỏi dẫn xuất halogen:

- Tách X2 từ dẫn xuất đihalogen:

(Phản ứng trong dung dịch rượu với bột kẽm xúc tác).


New Page 58

Ứng dụng

- Dùng để sản xuất rượu, các dẫn xuất halogen và các chất khác.

- Để trùng hợp polime: polietilen, poliprpilen.

- Etilen còn được dùng làm quả mau chín.


Ankin

Công thức chung CnH2n-2 (n ³ 2)

Chất đơn giản nhất là axetilen CH º CH.


New Page 57

Công thức - cấu tạo - cách gọi tên

1. Cấu tạo

- Trong phân tử có một liên kết ba (gồm 1 liên kết d và 2 liên kết p).

- Đặc biệt phân tử axetilen có cấu hình đường thẳng ( H - C º C - H : 4 nguyên tử nằm trên một đường thẳng).

- Trong phân tử có 2 liên kết p làm độ dài liên kết C º C giảm so với liên kết C = C và C - C. Các nguyên tử C không thể quay tự do quanh liên kết ba.

2. Đồng phân

- Hiện tượng đồng phân là do mạch C khác nhau và do vị trí nối ba khác nhau.

- Ngoài ra còn đồng phân với ankađien và hiđrocacbon vòng.

3. Cách gọi tên

Tương tự như anken nhưng có đuôi in.

Ví dụ:


New Page 57

Tính chất vật lý

- Khi n tăng, nhiệt độ sôi và nhiệt độ nóng chảy tăng dần.

n = 2 - 4 : chất khí

n = 5 -16 : chất lỏng.

n ³ 17 : chất rắn.

- Đều ít tan trong nước, tan được trong một số dung môi hữu cơ. Ví dụ axetilen tan khá nhiều trong axeton.


New Page 57

Tính chất hoá học

1. Phản ứng oxi hoá ankin

a) Phản ứng cháy

Phản ứng toả nhiệt

b) Oxi hoá không hoàn toàn (làm mất màu dung dịch KMnO4) tạo thành nhiều sản phẩm khác nhau.

Ví dụ:

Khi oxi hoá ankin bằng dung dịch KMnO4 trong môi trường H2SO4, có thể gây ra đứt mạch C ở chỗ nối ba để tạo thành anđehit hoặc axit.

2. Phản ứng cộng: Có thể xảy ra theo 2 nấc.

a) Cộng H2 (to, xúc tác):

b) Cộng halogen (làm mất màu nước brom)

c) Cộng hiđrohalogenua (ở 120oC - 180oC với HgCl2 xúc tác) và các axit (HCl, HCN, CH3COOH,…)

Vinyl clorua được dùng để trùng hợp thành nhựa P.V.C:

Phản ứng cộng HX có thể xảy ra đến cùng:

Đối với các đồng đẳng của axetilen, phản ứng cộng tuân theo quy tắc Maccôpnhicôp.

Ví dụ:

d) Cộng H2O: Cũng tuân theo quy tắc Maccôpnhicôp:

3. Phản ứng trùng hợp

4. Phản ứng thế: Chỉ xảy ra đối với axetilen và các ankin khác có nối ba ở cacbon đầu mạnh R - C º CH:

Khi cho sản phẩm thế tác dụng với axit lại giải phóng ankin:


New Page 57

Điều chế

1. Điều chế axetilen

a) Tổng hợp trực tiếp

b) Từ metan

c) Thuỷ phân canxi cacbua

d) Tách hiđro của etan

2. Điều chế các ankin

a) Tách hiđrohalogenua khỏi dẫn xuất đihalogen

b) Phản ứng giữa axetilenua với dẫn xuất halogen


New Page 57

Ứng dụng của ankin

Chỉ có axetilen có nhiều ứng dụng quan trọng.

- Để thắp sáng (khí đất đèn).

- Dùng trong đèn xì để hàn, cắt kim loại.

- Dùng để tổng hợp nhiều chất hữu cơ khác nhau: anđehit axetic, cao su tổng hợp (policlopren), các chất dẻo và các dung môi,…


Ankađien

Ankađien (hay điolefin)

Công thức chung là : CnH2n-2 (n ³ 3)


New Page 56

Cấu tạo

Có 2 liên kết đôi trong phân tử. Các nối đôi có thể:

- Ở vị trí liền nhau: - C = C = C -

- Ở vị trí cách biệt: - C = C - C - C = C -

- Hệ liên hợp: - C = C - C = C -

Quan trọng nhất là các ankađien thuộc hệ liên hợp. Ta xét 2 chất tiêu biểu là:

Butađien : CH2 = CH - CH = CH2 và


New Page 56

Tính chất vật lý

Butađien là chất khí, isopren là chất lỏng (nhiệt độ sôi = 34oC). Cả 2 chất đều không tan trong nước, nhưng tan trong một số dung môi hữu cơ như: rượu, ete.


New Page 56

Tính chất hoá học

Quan trọng nhất là 2 phản ứng sau:

1. Phản ứng cộng

a) Cộng halogen làm mất màu nước brom

Đủ brom, các nối đôi sẽ bị bão hoà.

b) Cộng H2

c) Cộng hiđrohalogenua.

2. Phản ứng trùng hợp


New Page 56

Điều chế

1. Tách hiđro khỏi hiđrocacbon no

Phản ứng xảy ra ở 600oC, xúc tác Cr2O3 + Al2O3, áp suất thấp.

2. Điều chế từ rượu etylic hoặc axetilen


Hiđrocacbon thơm

Hiđrocacbon thơm (Aren)

- Các hiđrocacbon thơm quen thuộc như benzen (C6H6), toluen (C6H5 - CH3), etylbenzen (C6H5 - C2H5) và các đồng đẳng của nó có công thức chung CnH2n-6

với n ³ 6. Ngoài ra, có các aren mạch nhánh không no như stiren C6H5 - CH = CH2, phenylaxetilen C6H5 - C º CH,…hoặc có nhiều nhân benzen như naphtalen, antraxen.

- Hiđrocacbon thơm điển hình là benzen.


New Page 55

Benzen C6H6

1. Cấu tạo - đồng phân - tên gọi

a) Cấu tạo

- Phân tử benzen có cấu tạo vòng 6 cạnh đều. Mỗi nguyên tử C trong phân tử benzen tham gia 3 liên kết d với 2C bên cạnh và H nhờ 3 obitan lai hoá sp2 nên tất cả các nguyên tử C và H đều nằm trên cùng mặt phẳng. Còn mối liên kết thứ 4 (liên kết p) được tạo nên nhờ obitan 2p có trục vuông góc với mặt phẳng phân tử. Khoảng cách giữa các nguyên tử C trong phân tử là bằng nhau nên mây electron p của nguyên tử C xen phủ đều với 2 mây electron 2p của 2 nguyên tử C bên cạnh, do đó trong phân tử benzen không hình thành 3 liên kết p riêng biệt mà là một hệ liên kết p thống nhất gọi là hệ liên hợp thơm, quyết định những tính chất thơm đặc trưng của nhân benzen; vừa thể hiện tính chất no, vừa thể hiện tính chất chưa no.

Vì thế CTCT của benzen thường được biểu diễn bằng mấy cách sau:

- Gốc hiđrocacbon thơm

Khi tách bớt 1H khỏi phân tử benzen ta được gốc phenyl C6H5 -

Khi tách bớt 1H khỏi nguyên tử C trên nhân benzen của 1 phân tử hiđrocacbon thơm ta được gốc aryl.

Nếu tách 2H thì được gốc phenylen và arylen

b) Đồng phân

Vì các liên kết C - C trong nhân benzen đồng nhất nên benzen chỉ có 3 đồng phân vị trí.

- Nếu hai nhóm thế ở hai C lân cận ta có đồng phân ortho (viết tắt là o-) hoặc đánh số 1, 2.

- Nếu hai nhóm thế cách nhau một nguyên tử C (một đỉnh lục giác gọi là đồng phân meta (viết tắt là m-) hoặc 1, 3.

- Nếu hai nhóm thế ở hai nguyên tử C đối đỉnh gọi là đồng phân para (viết tắt là p-) hoặc 1, 4.

Ví dụ: Các đồng phân của điclobenzen C6H4Cl2.

2. Tính chất vật lý

- Benzen là chất lỏng không màu, rất linh động, có mùi đặc trưng, nhiệt độ sôi = 80oC.

- Benzen nhẹ hơn nước, không tan trong nước, nhưng tan nhiều trong các dung môi hữu cơ như rượu, ete, axeton.

- Benzen là dung môi tốt để hoà tan nhiều chất như Cl2, Br2, I2, S, P,…chất béo, cao su.

- Những chất đơn giản nhất trong dãy đồng đẳng của benzen là chất lỏng, những đồng đẳng cao hơn là chất rắn.

- Benzen được dùng làm nguyên liệu đầu để điều chế thuốc nhuộm, thuốc chữa bệnh, sợi tổng hợp, chất dẻo, phenol, nitrobenzen, anilin.

Benzen là một trong những dung môi hữu cơ tốt nhất.

3. Tính chất hoá học của benzen.

Benzen vừa tham gia phản ứng thế vừa tham gia phản ứng cộng, trong đó phản ứng thế đặc trưng hơn, chứng tỏ nhân benzen rất bền. Đặc điểm đó của benzen gọi chung là tính thơm.

a) Phản ứng thế: Dễ dàng hơn hiđrocacbon no mạch hở.

- Với halogen nguyên chất (Cl2, Br2) phản ứng xảy ra ở nhiệt độ thường có vỏ bào sắt xúc tác:

(brombenzen)

Chú ý: Bình thường benzen không làm mất màu nước brom.

- Phản ứng nitro hoá: Với HNO3 bốc khói, có mặt H2SO4 đặc, đun nóng nhẹ.

- Phản ứng với H2SO4 đặc

- Phản ứng với dẫn xuất halogen

b) Phản ứng cộng: Khó xảy ra hơn hiđrocacbon chưa no, mạch hở.

- Cộng hợp hiđro

- Cộng hợp clo và brom

4. Tính chất hoá học của các đồng đẳng benzen

a) Phản ứng thế

- Thế trên nhân benzen. Phản ứng thế trên nhân benzen của các đồng đẳng phụ thuộc vào ảnh hưởng của nhóm thế có sẵn đối với nhân benzen. Người ta chia thành 2 loại.

+ Nhóm thế là nhóm đẩy electron:

Khi trên nhân benzen đã có nhóm thế đẩy electron như - NH2, - NR, - OH, - OCH3, gốc ankyl - R, … (+C, +H) làm mật độ electron ở các vị trí ortho và para tăng, do đó phản ứng thế xảy ra dễ hơn (định hướng thế vào vị trí o-, p-).

Ví dụ phân tử toluen C6H5 - CH3

+ Nhóm thế là nhóm hút electron

Khi trên nhân benzen có nhóm thế hút electron như - NO2, - SO3H, - COOH, - CHO… (- C) làm giảm mật độ electron ở vị trí meta có trội hơn (định hướng thế vào vị trí m-).

Ví dụ ở phân tử C6H5 - NO2

Sau đây là phản ứng thế của Br2 ứng với 2 trường hợp trên.

- Thế trên gốc ankyl: Với halogen xảy ra khi chiếu sáng không có xúc tác.

b) Phản ứng oxi hoá:

Các chất oxi hoá mạnh (như KMnO4) oxi hoá nguyên tử C của mạch nhánh đính trực tiếp với nhân benzen:

5. Điều chế

a) Điều chế benzen

- Chưng cất nhựa than đá.

- Từ axetilen:

- Từ xiclohexan.

- Từ n - hexan.

b) Điều chế các hiđrocacbon thơm khác


New Page 55

Giới thiệu một số hiđrocacbon thơm

a) Tuloen C6H5 - CH3: là chất lỏng (nhiệt độ sôi = 111oC), có mùi giống benzen, không tan trong nước, tan trong một số dung môi hữu cơ.

b) Etylbenzen C6H5 - CH2 - CH3 là chất lỏng không màu, có mùi giống benzen (nhiệt độ sôi = 136oC), ít tan trong nước.

Ngoài các tính chất của hiđrocacbon thơm còn có phản ứng tách H2:

c) Stiren C6H5 - CH = CH2 là chất lỏng (nhiệt độ sôi = 145oC). Ít tan trong nước, tan nhiều trong rượu, ete, xeton.

Dễ tham gia phản ứng cộng ở nối đôi của mạch nhánh.

Phản ứng trùng hợp xảy ra rất dễ dàng khi có mặt chất xúc tác:

Polistiren là chất rắn trong suốt, dễ gia công nhiệt, dùng làm vật liệu điện, dụng cụ gia đình.

Stiren đồng trùng hợp với butađien tạo thành cao su butađien - stiren.

d) Xilen C6H4(CH)3 : có 3 dạng.

e) Hiđrocacbon thơm có nhiều vòng benzen.

- Điphenyl C6H5 - C6H5 : chất rắn, tan trong rượu, ete.

- Naphtalen C10H8:

Chất rắn

- Antraxen C14H10


New Page 54

Dẫn xuất halogen của hiđrocacbon no

1. Cấu tạo

- Do độ âm điện của nguyên tử halogen (X) lớn nên mối liên kết C-X bị phân cực đáng kể và nguyên tử X linh động dễ tham gia phản ứng. Theo chiều từ Cl® Br ® I độ linh động của nguyên tử X trong phân tử dẫn xuất tăng lên.

- Cách gọi tên: Theo danh pháp thế.

Ví dụ

2. Tính chất vật lý

- Ba chất CH3Cl, CH3Br, C2H5Cl là chất khí. Các chất khác là chất lỏng, rắn. Đều không màu.

- Không tan trong nước, dễ tan trong các dung môi hữu cơ.

3. Tính chất hoá học

a) Phản ứng thuỷ phân trong môi trường kiềm:

b) Phản ứng tách HX:

c) Tác dụng với NH3

d) Tác dụng với Na

4. Điều chế

- Phản ứng thế của halogen vào hiđrocacbon no.

- Phản ứng cộng HX vào hiđrocacbon chưa no.

- Phản ứng giữa HX và rượu (có H2SO4 đ)

5. Giới thiệu một số chất

a) CH2Cl - CH2Cl (đicloetan) là chất lỏng, dùng để hoà tan nhựa, chất béo.

b) CHCl3 (clorofom) là chất lỏng, dùng làm dung môi, gây mê.

c) CCl4 (tetraclorua cacbon) là chất lỏng, dùng làm dung môi hoà tan cao su, chất béo, dầu mỡ.

d) Freon - 12 (CCl2F2) là chất khí, không màu, không mùi, không cháy, không độc. Dùng làm chất sinh hàn trong máy lạnh. Tuy vậy, nó có nhược điểm lớn là phá huỷ tầng ozon bảo vệ Trái Đất, cho nên người ta đang tìm cách hạn chế sản xuất và sử dụng nó.


New Page 54

Dẫn xuất halogen của hiđrocacbon chưa no

1. Cấu tạo phân tử

- Nguyên tử X (halogen) có thể đính vào C ở nối đôi hoặc ở nguyên tử C khác.

Ví dụ, ứng với CTPT C3H5Cl có 3 chất.

và CH2 = CH - CH2 - Cl

- Có liên kết bội (đôi hoặc ba) trong phân tử.

2. Tính chất hoá học

Phản ứng cộng và phản ứng trùng hợp:

3. Phản ứng trao đổi của nguyên tử halogen

Nguyên tử X linh động và dễ tham gia phản ứng trao đổi - dễ bị thuỷ phân khi có mặt kiềm.


Nguồn hiđrocacbon trong thiên nhiên

Trong thiên nhiên có ba nguồn cung cấp hiđrocacbon là: khí thiên nhiên, dầu mỏ và than đá.


New Page 53

Khí thiên nhiên

- Thành phần chủ yếu của khí thiên nhiên là metan (90 - 98%), còn lại là eta, propan, butan và một số đồng đẳng cao hơn, ngoài ra còn một lượng nhỏ H2S, N2,…

- Ứng dụng:

* Dùng làm nhiên liệu

* Dùng làm nguyên liệu hoá học để điều chế hiđro, axetilen, cao su nhân tạo, chất dẻo, nhiều chất tổng hợp khác.

Ví dụ:

Từ axetilen có thể tổng hợp nhiều chất khác.


New Page 53

Dầu mỏ

1. Thành phần của dầu mỏ.

- Dầu mỏ là chất lỏng đặc sánh, màu nâu sẫm, có mùi đặc trưng, nhẹ hơn nước. Dầu mỏ nằm trong những túi dầu sâu ở dưới đất.

- Dầu mỏ là hỗn hợp hiđrocacbon có thể thuộc các loại: no mạch hở, vòng no, thơm. Ngoài ra, còn chứa những lượng nhỏ các chất hữu cơ khác trong phân tử có O, N, S…

- Trong dầu mỏ thành phần hiđrocacbon lỏng là chủ yếu, có hoà tan hiđrocacbon khí và rắn.

2. Các sản phẩm chưng cất dầu mỏ

a) Sản phẩm nhẹ của dầu mỏ gồm:

- Khi chưng cất phân đoạn dầu mỏ thu được các sản phẩm nhẹ ghi ở bảng sau:

Tên phân đoạn | Nhiệt độ sôi, oC | Số C trong phân tử | Ứng dụng
Khí | < 40 | C1 - C4 | Nhiên liệu, nguyên liệu THHC.
Xăng nhẹ | 40 - 200 | C5 - C11 | Nhiên liệu, dung môi
Ligorin | 120 - 240 | C8 - C11 | Nhiên liệu, dung môi
Dầu thắp | 150 - 310 | C12 - C18 | Nhiên liệu , thắp sáng
Dầu nặng | 300 - 450 | C15 ® | Nhiên liệu, động cơ điezen

- Phần còn lại của dầu mỏ sau khi chưng cất sản phẩm nhẹ gọi là mazut. Chưng phân đoạn mazut thu được:

+ Dầu nhờn: để bôi trơn.

+ Vazơlin: để bôi máy.

+ Parafin: để làm nến thắp sáng.

+ Cuối cùng là hắc ín dùng để làm nhựa rải đường.

b) Crackinh dầu mỏ

Crackinh là quá trình "bẻ gãy" phân tử hiđrocacbon mạch dài (bằng nhiệt và bằng xúc tác) thành các hiđrocacbon mạch ngắn hơn.

Ví dụ:

Có 2 phương pháp crackinh

- Crackinh bằng nhiệt: Thực hiện ở 500 - 600oC, áp suất vài chục atm. Xăng thu được theo phương pháp này chứa nhiều anken.

- Crackinh bằng xúc tác: Thực hiện ở nhiệt độ thấp hơn, chất xúc tác thường dùng là nhôm silicat.

Xăng thu được bằng phương pháp crackinh này có chất lượng cao vì chứa nhiều ankan mạch nhánh, xicloanken và aren.


New Page 53

Than đá

Khi nung nóng than đá lên khoảng 1000o C trong điều kiện không có không khí, các hợp chất hữu cơ lẫn trong than bay ra, còn lại than cốc.

Hơi bay ra khi chưng than đá được ngưng tụ và phân tách thành:

1. Khí lò cốc: H2, CH4, oxit cacbon, NH3, N2, C2H4,…

2. Nhựa than đá: là chất lỏng nhớt, màu thẫm, khi chưng phân đoạn thu được.

- Dầu nhẹ (nhiệt độ sôi < 170oC) chứa hiđrocacbon thơm.

- Dầu trung (nhiệt độ sôi = 170 - 230oC) chứa phenol, naphtalen, piriđin

- Dầu nặng (nhiệt độ sôi = 230 - 270oC) chứa naphtalen và các đồng đẳng của nó, cresol, …

- Dầu antraxen (nhiệt độ sôi = 270 - 360oC) chứa antraxen, phenantren.

- Còn lại (khoảng 60%) là nhựa than đá, dùng để rải đường, làm vật liệu xây dựng.

3. Nước amoniac

Hoà tan NH3 và các muối amoni như (NH4)2CO3, NH4Cl, …


New Page 52

Công thức - cấu tạo - cách gọi tên

1. Công thức tổng quát

R(OH)n với n ³ 1.

R là gốc hiđrocacbon

Đặc biệt rượu no, mạch thẳng, một lần rượu có CTPT : CnH2n+1OH.

2. Cấu tạo

- Nhóm hiđroxyl OH với mối liên kết O - H phân cực đáng kể.

- Gốc R có thể là mạch hở no hay chưa no hoặc mạch vòng.

Ví dụ:

CH3 - OH, CH2 = CH - CH2 - OH, C6H5 - CH2 - OH.

- Nhóm OH có thể đính vào nguyên tử C bậc 1, bậc 2, bậc 3 tạo thành các rượu tương ứng bậc 1, bậc 2, bậc 3.

Ví dụ:

- Rượu không bền khi:

+ Nhiều nhóm OH cùng đính vào 1 nguyên tử C.

+ Nhóm OH đính vào nguyên tử C có nối đôi.

Ví dụ:

- Hiện tượng đồng phân là do:

+ Mạch C khác nhau.

+ Vị trí của các nhóm OH khác nhau.

+ Ngoài ra rượu đơn chức còn đồng phân là ete oxit R - O - R'.

Ví dụ: Chất đơn giản C3H8O có 3 đồng phân.

3. Cách gọi tên

a) Tên thông dụng:

Tên rượu = Tên gốc hiđrocacbon no tương ứng + ic.

Ví dụ: CH3 - CH2 - OH rượu etylic

b) Tên hợp pháp

Tên rượu = tên hiđrocacbon no tương ứng + ol.


New Page 52

Tính chất vật lý

- Đối với rượu no, mạch hở, một lần rượu CnH2n+1OH :

Khi n = 1 ® 12 ; rượu là chất lỏng, n > 12 là chất rắn, nhiệt độ sôi của rượu cao hơn của hiđrocacbon no hay dẫn xuất halogen có KLPT xấp xỉ vì trong rượu có hiện tượng liên hợp phân tử nhờ liên kết H, do đó sự bay hơi khó khăn.

- Tất cả các rượu đơn chức đều nhẹ hơn nước.

- Ba chất đầu (metanol, etanol, propanol) tan vô hạn trong nước là do khi hoà tan rượu vào nước, giữa các phân tử rượu và các phân tử nước hình thành liên kết hiđro:

Sau đó độ tan giảm nhanh khi n tăng.


New Page 52

Tính chất hoá học

1. Tác dụng với kim loại kiềm.

Các ancolat là chất rắn, tan nhiều trong rượu tương ứng, bị thuỷ phân hoàn toàn.

2. Phản ứng este hoá với axit hữu cơ và vô cơ

- Các phản ứng este hoá đều thuận nghịch, không hoàn toàn. Muốn phản ứng xảy ra hoàn toàn theo chiều thuận phải dùng H2SO4 đặc để hút nước.

- Phân biệt:

Rượu bậc 1: phản ứng chậm, không hoàn toàn.

Rượu bậc 2: phản ứng rất chậm.

Rượu bậc 3: gần như không xảy ra phản ứng.

3. Phản ứng tách nước

- Tạo ete:

- Tạo olefin:

4. Phản ứng tách hiđro: Cho hơi rượu qua bột Cu hay bột Fe nung nóng.

Rượu bậc 1 ® anđehit.

Rượu bậc 2 ® xeton.

5. Phản ứng oxi hoá không hoàn toàn (êm dịu)

6. Riêng rượu etylic bị lên men giấm.


New Page 52

Điều chế

1. Thuỷ phân este và dẫn xuất halogen

2. Cộng H2O vào anken

3. Khử anđehit và xeton

4. Cho glucozơ lên men được rượu etylic


New Page 52

Giới thiệu một số rượu một lần rượu

1. Rượu metylic CH3OH

- Là chất lỏng, không màu, nhẹ hơn nước, tan vô hạn trong nước, có mùi đặc trưng, nhiệt độ sôi = 65oC.

- Rất độc: uống phải dễ mù, uống nhiều dễ chết.

- Dùng để điều chế anđehit fomic, tổng hợp chất dẻo, làm dung môi.

- Điều chế:

+ Tổng hợp trực tiếp:

+ Bằng cách chưng gỗ

2. Rượu etylic CH3 - CH2 - OH

- Là chất lỏng, nhẹ hơn nước, tan vô hạn trong nước, có mùi thơm, nhiệt độ sôi = 78oC.

- Có ứng dụng rất lớn trong thực tế: Để chế tạo cao su và một số chất hữu cơ tổng hợp khác như este, axit axetic, ete…

Để làm dung môi hoà tan vecni, dược phẩm, nước hoa.

3. Rượu butylic C4H9OH

Có 4 đồng phân là những chất lỏng, ít tan trong nước hơn 3 chất đầu dãy đồng đẳng. Có mùi đặc trưng.

4. Rượu antylic CH2 = CH - CH2OH

- Là chất lỏng không màu, mùi xốc, nhiệt độ sôi = 97oC

- Được dùng để sản xuất chất dẻo.

- Khi oxi hoá ở chỗ nối đôi tạo thành glixerin:

- Điều chế đi từ propilen


New Page 52

Rượu nhiều lần rượu

1. Phản ứng đặc trưng

Do có nhiều nhóm OH trong phân tử nên độ phân cực của các nhóm O - H tăng, nguyên tử H ở đây linh động hơn so với ở rượu 1 lần rượu. Do vậy ngoài những tính chất chung của rượu, chúng còn có những tính chất riêng của rượu nhiều lần rượu: Điển hình là phản ứng hoà tan Cu(OH)2 tạo thành dung dịch màu xanh lam.

2. Giới thiệu một số rượu nhiều lần rượu

a) Etylenglicol CH2OH - CH2OH

- Là chất lỏng dạng xiro, không màu, không mùi, có vị ngọt, độc, tan nhiều trong nước, nhiệt độ sôi = 197oC.

- Điều chế:

+ Đi từ etilen

- Etylenglicol có thể trùng ngưng với điaxit tạo thành polime dùng làm sợi tổng hợp

b) Glixerin CH2OH - CHOH - CH2OH

- Là chất lỏng dạng xiro, không màu, không mùi, có vị ngọt, tan nhiều trong nước, nhiệt độ sôi = 190oC

- Phản ứng este hoá với HNO3 (khi có mặt H2SO4đ):

Nitroglixerin là chất lỏng như dầu, rất độc, kém bền, khi va chạm mạnh gây nổ.

Dùng làm thuốc nổ điamit

- Điều chế:

+ Xà phòng hoá chất béo.

+ Lên men glucozơ khi có mặt NaHSO3

+ Tổng hợp từ propilen

- Ứng dụng:

+ Dùng để sản xuất thuốc nổ nitroglixerin.

+ Trong sản xuất thực phẩm, dược phẩm, hương liệu, thuộc da, vải, mực, kem đánh răng.


New Page 51

Cấu tạo phân tử của phenol

Phenol là dẫn xuất của hiđrocacbon thơm trong đó một hay nhiều nguyên tử H của nhân benzen được thay thế bằng nhóm OH.

Ví dụ:

Ở đây chỉ xét một chất tiêu biểu là C6H5 - OH.

Trong phân tử phenol có hiệu ứng liên hợp (+C) :

Mây electron của cặp e không tham gia liên kết trong nguyên tử O bị dịch chuyển về phía nhân benzen: kết quả làm tăng độ phân cực của liên kết O - H. Nguyên tử H linh động, dễ tách ra làm phenol có tính axit. Mặt khác, do hiệu ứng liên hợp dương (+C) của nhóm OH làm mật độ e ở các vị trí ortho và para trên nhân benzen tăng lên, do đó phản ứng thế vào các vị trí này dễ hơn ở benzen.


New Page 51

Tính chất vật lý

- Phenol là chất tinh thể không màu, nhiệt độ nóng chảy = 42oC.

- Ở nhiệt độ thường, phenol ít tan trong nước, khi đun nóng độ tan tăng lên. ở to > 70oC tan vô hạn vào nước. Phenol tan nhiều trong rượu, ete, clorofom,…

- Phenol độc, có tính sát trùng, làm bỏng da.


New Page 51

Tính chất hoá học

Do ảnh hưởng của nhân benzen đến nhóm OH làm phenol có tính axit, nhưng tính axit rất yếu (yếu hơn axit H2CO3).

1. Phản ứng ở nhóm OH

a) Tính axit

* Với kim loại kiềm tạo thành phenolat:

* Phản ứng trung hoà với hiđroxit của kim loại kiềm.

Phenolat tác dụng với axit (kể cả axit yếu) tạo lại phenol

b) Phản ứng tạo ete và este

Từ phenolat có thể tạo thành ete và este

Ví dụ:

2. Phản ứng ở nhân benzen

a) Phản ứng thế (định hướng vào vị trí ortho và para) dễ hơn so với benzen và hiđrocacbon thơm:

+ Với nước Br2: ở nhiệt độ thường, không cần xúc tác.

+ Với HNO3:

Axit picric là axit mạnh, dùng làm thuốc nổ.

b) Phản ứng trùng ngưng với fomanđehit:

c) Phản ứng cộng:


New Page 51

Điều chế phenol và ứng dụng

1. Tách từ nhựa chưng than đá.

2. Đi từ benzen.

3. Ứng dụng

Phenol được dùng làm thuốc sát trùng, diệt nấm mốc, chế tạo thuốc nhuộm, dược phẩm, thuốc diệt cỏ dại, để chế tạo tơ tổng hợp (poliamit) và chất dẻo (nhựa bakelit)


New Page 51

Rượu thơm

Công thức: C6H5 - R - OH.

Trong đó R là gốc hiđrocacbon mạch hở.

C6H5 - CH2OH C6H5 - CH2 - CH2OH

(rượu benzylic) (rượu phenyletylic)

Cả hai đều là chất lỏng, ít tan trong nước, tan được trong một số dung môi hữu cơ như rượu etylic, ete, axeton,…

Cả 2 đều tham gia phản ứng như rượu no, mạch hở, bậc nhất một lần rượu.


New Page 51

Ete

1. Công thức

- Ete là dẫn xuất của rượu khi thay thế H trong nhóm OH bằng một gốc hiđrocacbon.

R - O - R'

- Tên gọi của ete = Tên hai gốc hiđrocacbon + ete

Gốc R được gọi theo thứ tự chữ cái đầu.

Ví dụ:

CH3 - O - CH2 - CH3 : etyl metyllete.

C2H5 - O - C2H5 : đietylete.

2. Tính chất

- Ete không có nguyên tử H linh động nên không có phản ứng đặc trưng của rượu. Ete không tác dụng với nước để tạo lại rượu.

- Đimetylete (CH3 - O - CH3) là chất khí (nhiệt độ sôi = - 23,7oC), ít tan trong nước.

- Đietylete là chất lỏng, nhiệt độ sôi = 36oC, là dung môi rất tốt để hoà tan chất béo và các chất hữu cơ. Đietylete tinh khiết được dùng làm thuốc mê trong y học.


New Page 51

Công thức - cấu tạo - cách gọi tên

1. Công thức tổng quát : R(CHO)m, m ³ 1.

R có thể là H hoặc gốc hiđrocacbon và đặc biệt có hợp chất OHC - CHO trong đó m = 2, R không có.

- Anđehit no, mạch thẳng một lần anđehit có CTPT: CnH2n+1 - CHO với n ³ 0.

2. Cấu tạo phân tử

- Đồng phân có thể do:

+ Mạch C khác nhau.

+ Vị trí các nhóm chức.

+ Đồng phân với xeton và rượu chưa no.

Ví dụ: Anđehit C3H7 - CHO có các đồng phân

3. Cách gọi tên

a) Tên thông dụng: Gọi theo tên axit hữu cơ tương ứng.

Ví dụ.

H - CHO : anđehit fomic.

CH3 - CHO : anđehit axetic.

b) Danh pháp quốc tế: Thêm đuôi al vào tên hiđrocacbon no tương ứng (về số C).

Ví dụ.

H - CHO : metanal

CH3 - CHO : etanal.

CH2 = CH - CH2 - CHO : butenal.


New Page 51

Tính chất vật lý

- Nhiệt độ sôi của anđehit thấp hơn của rượu tương ứng vì giữa các phân tử anđehit không có liên kết hiđro.

- Độ tan trong nước giảm dần khi tăng số nguyên tử C trong phân tử.


New Page 51

Tính chất hoá học

1. Phản ứng oxi hoá

a) Phản ứng tráng gương: Tác dụng với AgNO3 trong NH3.

b) Phản ứng với Cu(OH)2 và nước feling:

(màu đỏ gạch)

(nước feling)

Các phản ứng này là các phản ứng đặc trưng để nhận biết anđehit.

c) Với oxi không khí có muối Mn2+ xúc tác:

2. Phản ứng cộng

a) Cộng hợp H2: Phản ứng khử anđehit thành rượu bậc nhất.

b) Cộng hợp HX:

3. Phản ứng trùng hợp anđehit: Có nhiều dạng.

* Tạo polime:

4. Phản ứng trùng ngưng : Giữa anđehit fomic và phenol tạo thành polime phenolfomanđehit.

5. Nếu gốc R chưa no, anđehit dễ dàng tham gia phản ứng cộng và phản ứng trùng hợp.

Ví dụ

(Phản ứng cộng ở đây trái với quy tắc Maccôpnhicôp).


New Page 51

Điều chế

- Tách H2 khỏi rượu bậc nhất.

- Oxi hoá êm dịu rượu bậc nhất.

- Hợp nước vào axetilen được anđehit axetic.

- Thuỷ phân dẫn xuất thế 2 lần halogen:


New Page 51

Giới thiệu một số anđehit

1. Fomanđehit HCHO

- Là chất khí, có mùi xốc, tan nhiều trong nước.

- Dung dịch 37 - 40% gọi là fomon dùng nhiều trong y học.

- Điều chế: Trực tiếp từ CH4.

- Fomanđehit được dùng làm chất sát trùng, chế tạo nhựa phenolfomanđehit.

2. Anđehit axetic CH3 - CHO

- Là chất lỏng, tan nhiều trong nước, nhiệt độ sôi = 52,4oC, bị oxi hoá thành axit acrilic, bị khử thành rượu anlylic.

- Điều chế bằng cách tách nước khỏi glixerin.


New Page 50

Cấu tạo

Trong đó R, R' là những gốc hiđrocacbon có thể giống hoặc khác nhau.

Ví dụ.


New Page 50

Tính chất vật lý

- Axeton là chất lỏng, các xeton khác là chất rắn, thường có mùi thơm.

- Axeton tan vô hạn trong nước, các xeton khác có độ tan giảm dần khi mạch C tăng.

- Axeton dùng làm dung môi và nguyên liệu dầu để tổng hợp một số chất hữu cơ.


New Page 50

Tính chất hoá học

Khả năng phản ứng kém anđehit

1. Khó bị oxi hoá. Không có phản ứng tráng gương và không có phản ứng với Cu(OH)2. Khi oxi hoá mạnh thì đứt mạch cacbon.

2. Phản ứng cộng

- Khử bằng H2 thành rượu bậc 2.


New Page 50

Điều chế

- Tách H2 khỏi rượu bậc 2:

- Oxi hoá rượu bậc 2.

- Thủy phân dẫn xuất thế 2 lần halogen:

- Cộng nước vào đồng đẳng của axetilen


New Page 49

Công thức - cấu tạo - cách gọi tên

1. Công thức.

Axit hữu cơ (còn gọi là axit cacboxylic là những hợp chất có một hay nhiều nhóm cacboxyl (-COOH) liên kết với nguyên tử C hoặc H.

Công thức tổng quát: R(COOH)n

R có thể là H hay gốc hiđrocacbon.

- R = O, n = 2 ® axit oxalic:

HOOC - COOH

- Nếu R là gốc hiđrocacbon chưa no, ta có axit chưa no.

- Nếu R có nhóm chức khác chứa axit, ta có axit tạp chức.

Axit no một lần axit có công thức tổng quát.

2. Cấu tạo

Do nguyên tử O hút mạnh cặp electron liên kết của liên kết đôi C = O đã làm tăng độ phân cực của liên kết O - H. Nguyên tử H trở nên linh động, dễ tách ra. Do vậy tính axit ở đây thể hiện mạnh hơn nhiều so với phenol.

b) Ảnh hưởng của gốc R đến nhóm - COOH:

+ Nếu R là gốc ankyl có hiệu ứng cảm ứng +I (đẩy electron) thì làm giảm tính axit. Gốc R càng lớn hay bậc càng cao. +I càng lớn, thì tính axit càng yếu.

Ví dụ: Tính axit giảm dần trong dãy sau.

+ Nếu trong gốc R có nhóm thế gây hiệu ứng cảm ứng -I (như F > Cl > Br > I hay NO2 > F > Cl > OH) thì làm tăng tính axit.

Ví dụ: Tính axit tăng theo dãy sau.

+ Nếu trong gốc R có liên kết bội

Ví dụ:

+ Nếu có 2 nhóm -COOH trong 1 phân tử, do ảnh hưởng lẫn nhau nên cũng làm tăng tính axit.

c) Ảnh hưởng của nhóm -COOH đến gốc R:

Nhóm -COOH hút electron gây ra hiệu ứng -I làm cho H đính ở C vị trí a trở nên linh động, dễ bị thế.

Ví dụ:

3. Cách gọi tên

a) Tên thông dụng:

Thường bắt nguồn từ tên nguồn nguyên liệu đầu tiên đã dùng để tách được axit.

Ví dụ Axit fomic (axit kiến), axit axetic (axit giấm)

b) Danh pháp quốc tế:

Tên axit = Tên hiđrocacbon tương ứng +oic.

CH3 - CH2 - COOH : propanoic

CH2 = CH - CH2 - COOH : butenoic.


New Page 49

Tính chất vật lý của axit no, mạch hở một lần axit (CnH2n+1 - COOH)

- Ba chất đầu dãy đồng đẳng là chất lỏng, có vị chua, tan vô hạn trong nước, điện li yếu trong dung dịch.

- Những chất sau là chất lỏng, rồi chất rắn, độ tan giảm dần. Nhiệt độ sôi tăng dần theo n.

- Giữa các phân tử axit cũng xảy ra hiện tượng liên hợp phân tử do liên kết hiđro.

Do đó, axit có nhiệt độ sôicao hơn anđehit và rượu tương ứng


New Page 49

Tính chất hoá học

1. Phản ứng ở nhóm chức - COOH

a) Trong dung dịch nước điện li ra ion H+ (H3O), làm đỏ giấy quỳ (axit yếu).

R càng nhiều C, axit điện li càng yếu.

b) Phản ứng trung hoà

c) Hoà tan kim loại đứng trước H trong dãy Bêkêtôp.

d) Đẩy mạnh axit yếu hơn ra khỏi muối:

2. Phản ứng do nhóm OH của - COOH

a) Phản ứng este hoá với rượu:

b) Phản ứng tạo thành halogenua axit:

c) Phản ứng hợp H2 tạo thành anđehit

d) Phản ứng tạo thành anhiđrit axit:

e) Phản ứng tạo thành amit và nitril

3. Phản ứng ở gốc R

Dễ thế halogen ở vị trí a :

Sau đó tiếp tục thế hết H tạo thành CCl3 - COOH. Những dẫn xuất thế halogen có tính axit mạnh hơn axit axetic.


New Page 49

Điều chế

1. Thuỷ phân este

2. Oxi hoá các hiđrocacbon

- Oxi hoá hiđrocacbon no bằng O2 của không khí với chất xúc tác (các muối Cu2+, Mn2+, Cr3+,…) ở P = 7 - 20 atm và đun nóng sẽ thu được axit béo có từ 10 -20 nguyên tử C trong phân tử.

3. Oxi hoá rượu bậc 1 thành anđehit rồi thành axit.

4. Thủy phân dẫn xuất trihalogen

5. Tổng hợp qua nitril


New Page 49

Giới thiệu một số axit

1. Axit fomic H - COOH

- Là chất lỏng, không màu, tan nhiều trong nước, có mùi xốc, nhiệt độ sôi = 100,5oC.

- Trong phân tử có nhóm chức anđehit -CHO nên có tính khử mạnh của anđehit.

Ví dụ:

- Axit fomic có trong nọc kiến, trong một số trái cây, trong mồ hôi động vật.

- Điều chế: có thể điều chế từ CO và NaOH (cho CO đi qua kiềm nóng)

- Axit fomic được dùng làm chất khử trong ngành nhuộm, tổng hợp các hợp chất hữu cơ khác.

2. Axit axetic CH3 - COOH

- Là chất lỏng, không màu, tan nhiều trong nước, có mùi chua, xốc, nhiệt độ sôi = 118,5oC.

- Dung dịch 5 - 8% là giấm ăn.

- Điều chế : ngoài các phương pháp chung, axit axetic còn được điều chế bằng những cách sau.

+ Đi từ axetilen.

+ Cho rượu etylic lên men giấm.

+ Chưng khô gỗ: trong lớp nước có 10% CH3COOH. Trung hoà bằng vôi thành (CH3COO)2Ca. Tách muối ra rồi chế hoá bằng H2SO4 để thu axit axetic.

- Axit axetic được dùng trong công nghiệp thực phẩm, trong công nghiệp dược phẩm và kỹ nghệ sản xuất chất dẻo và tơ nhân tạo.

3. Axit béo có KLPT lớn.

Quan trọng nhất là

C15H31COOH C17H35COOH

(axit panmitic) (axit stearic)

- Cả hai đều có cấu tạo mạch thẳng, không phân nhánh.

- Là những chất rắn như sáp, không màu.

- Không tan trong nước nhưng tan nhiều trong dung môi hữu cơ.

- Phản ứng với kiềm và tan trong dung dịch kiềm.

Muối của các axit này với Mg và kim loại kiềm thổ (Ca, Ba, …) không tan trong nước.


New Page 48

Cấu tạo

- Có nối đôi trong gốc R, do đó có thể có đồng phân hình học.

Ví dụ axit crotonic

- Tính axit mạnh hơn so với axit no tương ứng.


New Page 48

Tính chất

- Phần lớn các axit chưa no là chất lỏng.

- Ngoài các phản ứng thông thường của axit hữu cơ, các axit chưa no còn được đặc trưng bằng.

+ Phản ứng cộng.

+ Bị oxi hoá.

+ Phản ứng trùng hợp thành polime.

Ví dụ:


New Page 48

Giới thiệu một số axit chưa no

1. Axit acrilic CH2 = CH - COOH

- Là chất lỏng không màu, mùi xốc, tan vô hạn trong nước, tan nhiều trong rượu, ete.

- Este của axit acrilic dùng để sản xuất chất dẻo.

- Là chất lỏng không màu, tan được trong nước, rượu, ete.

- Este của nó với rượu metylic được trùng hợp để chế tạo thuỷ tinh hữu cơ (plexiglat).

3. Axit sorbic CH3 - CH = CH - CH = CH - COOH

- Chất tinh thể màu trắng, ít tan trong nước.

- Dùng để bảo quản thực phẩm.

4. Axit oleic

- Là chất lỏng như dầu.

- Có trong dầu động, thực vật dưới dạng este với glixerin, đặc biệt có tới 80% trong dầu oliu.

- Phản ứng với hiđro tạo thành axit stearic.

- Muối oleat của Na, K dùng làm xà phòng giặt. Các oleat của Ca, Mg không tan trong nước.


New Page 47

Cấu tạo

Trong phân tử có 2 nhóm cacboxyl -COOH ảnh hưởng đến nhau làm tính axit tăng.

Hai nhóm -COOH cách nhau càng xa, tính axit càng giảm.


New Page 47

Tính chất vật lý

Là những chất tinh thể, tan được trong nước, độ tan giảm khi số nguyên tử C tăng.


New Page 47

Tính chất hoá học

- Tính chất axit thể hiện mạnh hơn so với axit đơn chức. Trong dung dịch nước điện li hai nấc, nấc 1 mạnh hơn nấc 2.

- Ngoài những tính chất chung của axit, các đa axit còn tham gia.

+ Phản ứng trùng ngưng với điamin

+ Phản ứng với rượu 2 lần rượu tạo thành chuỗi polieste


New Page 47

Giới thiệu một số điaxit

1. Axit oxalic HOOC - COOH

- Là chất tinh thể, thường ở dạng C2H2O4 . 2H2O.

- Khi đun nóng dễ bị mất CO2.

- Dễ bị oxi hoá

Axit oxalic được dùng làm chất khử và để định phân KMnO4.

- Điều chế

2. Axit ađipic HOOC - (CH2)4 - COOH

- Dùng để sản xuất nhựa tổng hợp (amit), sợi tổng hợp (nilon)

- Điều chế

Oxi hóa xiclohexan (lấy từ dầu mỏ).


New Page 46

Cấu tạo

- Là dẫn xuất của hiđrocacbon thơm có nhóm -COOH ở mạch nhánh.

- Nhân benzen hút electron làm tăng độ linh động của H trong nhóm -COOH, do đó axit thơm có tính axit mạnh hơn axit no mạch hở.

- Nhóm -COOH có tính hút electron, do đó làm tăng tính bền của nhân benzen, làm phản ứng thế trên nhân benzen khó hơn và thường xảy ra ở vị trí meta.


New Page 46

Tính chất

- Các axit cacboxylic thơm là chất tinh thể, ít tan trong nước.

- Tính axit: thể hiện mạnh hơn axit no mạch hở.

- Các axit này cũng tham gia các phản ứng đặc trưng chung cho nhóm -COOH.

- Phản ứng trên nhân benzen:


New Page 46

Giới thiệu một số axit thơm

1. Axit benzoic C6H5 - COOH

- Là chất tinh thể hình kim, không màu, nhiệt độ sôi = 122,4oC. Ít tan trong nước lạnh, tan nhiều hơn trong nước nóng.

- Có tính sát trùng, được dùng trong y học, để bảo quản thực phẩm, để tổng hợp các hợp chất hữu cơ (thuốc nhuộm)

- Điều chế: Oxi hoá toluen có xúc tác

2. Axit phtalic C6H4(COOH)2

- Thường gặp dạng ortho và para.

- Axit ortho - phtalic là chất tinh thể, tan nhiều trong nước nóng. Khi đun nóng, không nóng chảy mà bị mất nước tạo thành anhiđrit phtalic.

- Điều chế bằng cách oxi hoá naphtalen

3. Axit salixilic HO - C6H4 - COOH

- Là chất tinh thể, nhiệt độ nóng chảy = 159oC, ít tan trong nước, tan trong các dung môi hữu cơ.

- Dùng làm thuốc sát trùng, chế thuốc chữa bệnh, bảo quản thực phẩm.


New Page 46

Giới thiệu một số axit có nhóm chức pha tạp

- Là chất tinh thể không màu, tan nhiều trong nước.

- Tính axit mạnh hơn axit axetic (K = 1,48 . 10-4).

- Có trong nhiều loại thực vật (củ cải đường, nho), trong quả chưa chín.

2. Axit lactic (a - hiđroxi propionic)

- Là chất tinh thể, không màu, hút ẩm mạnh và chảy rữa.

- Tan nhiều trong nước.

- Có trong sữa chua, tạo thành khi lên men lactic một số chất đường.

Ví dụ.

- Axit lactic được dùng trong công nghiệp thuốc nhuộm (cầm màu), công nghiệp thuộc da, công nghiệp thực phẩm và dược phẩm.

3. Axit malic (axit táo)

- Là chất tinh thể, tan nhiều trong nước.

- Có chứa trong một số quả (táo, nho).

- Dùng trong công nghiệp thực phẩm.

- Là chất tinh thể, tan nhiều trong nước.

- Có nhiều trong các loại quả, đặc biệt là nho (nên có tên là axit rượu vang)

- Muối kali - natri tactrat.

KOOC - CHOH - CHOH - COONa

Hoà tan được Cu(OH)2 tạo thành dung dịch Feling, dùng làm thuốc thử anđehit và các hiđratcacbon.

5. Axit limonic hay axit xitric (axit chanh)

- Là chất tinh thể, tan nhiều trong nước.

- Có nhiều trong chanh và một số quả chua khác.


New Page 45

Cấu tạo và gọi tên

1. Công thức

- Este là sản phẩm của phản ứng este hoá giữa axit hữu cơ hoặc axit vô cơ với rượu.

Ví dụ:

- Có thể phân este thành các loại

Loại 1: Este của axit đơn chức và rượu đơn chức có công thức cấu tạo chung

Gốc R và R' có thể giống nhau,hoặc khác nhau, có thể là gốc hiđrocacbon no hoặc không no

Nếu R và R' đều là gốc no mạch hở thì CTPT chung của este là:

CnH2nO2 (n ³ 2)

Loại 2: Este của axit đa chức và rượu đơn chức. Công thức chung là R - (COOR')n, trong đó R' là gốc rượu hoá trị 1.

Loại este này có: este trung hoà và este axit.

Ví dụ:

đimetyl ađipat

metyl hiđroađipat

Loại 3: Este của axit đơn chức và rượu đa chức. Công thức chung là (R - COO)n - R'.

Ví dụ:

Có những este tạo thành bởi nhiều gốc axit khác nhau.

Ví dụ:

2. Tên gọi

Tên thông thường của este được gọi như sau

Tên este = Tên gốc hiđrocacbon của rượu + tên gốc axit có đuôi at.

Ví dụ:


New Page 45

Tính chất vật lý

- Este của các rượu đơn chức và axit đơn chức (có số nguyên tử C không lớn lắm) thường là chất lỏng, dễ bay hơi, có mùi thơm dễ chịu của các loại hoa quả khác nhau. Những este có KLPT cao thường là chất rắn.

- Nhiệt độ sôi của este so với axit cùng CTPT thấp hơn vì không có sự tạo thành liên kết hiđro.

- Các este ít tan trong nước (so với axit và rượu tạo ra nó), nhưng tan nhiều trong các dung môi hữu cơ.


New Page 45

Tính chất hoá học

1. Phản ứng thuỷ phân. Phản ứng thuận nghịch, muốn phản ứng xảy ra hoàn toàn phải thưc hiện trong môi trường kiềm:

2. Phản ứng xà phòng hoá (khi đun nóng) với kiềm:

3. Nếu este có gốc axit chưa no thì có thể tham gia phản ứng cộng và phản ứng trùng hợp giống như hiđrocacbon chưa no.

Ví dụ:


New Page 45

Điều chế

1. Thực hiện phản ứng este hoá

2. Từ muối và dẫn xuất halogen của hiđrocacbon

3. Từ halogenua axit và ancolat.

4. Từ anđehit axit và rượu


New Page 45

Giới thiệu một số este thường gặp

1. Etyl axetat CH3 - COO - C2H5

- Là chất lỏng không màu, mùi đặc trưng, nhiệt độ sôi = 77oC.

- ít tan trong nước. Được dùng làm dung môi cho hợp chất cao phân tử và dùng chế tạo sơn.

2. Isoamyl axetat CH3COOCH2CH2CH (CH3)2

- Là chất lỏng không màu, mùi lê, nhiệt độ sôi = 142oC

- Hầu như không tan trong nước.

- Dùng làm dung môi và làm chất thơm trong ngành thực phẩm và hương liệu

3. Este của các loại hoa quả.

Tạo thành mùi thơm của các hoa quả. Ví dụ

Etyl fomiat HCOO - C2H5 : mùi rượu rum

Amyl fomiat HCOO - C5H11 : mùi anh đào.

Etyl butyrat C3H7 - COO - C2H5 : mùi mơ

Isoamyl butyrat C3H7 - COO - C5H11 : mùi dứa.

4. Este của axit acrilic và axit metacrilic

Cả 2 este đều dễ trùng hợp tạo thành các polime poliacrilat trong suốt, không màu.

Polimetyl acrilat dùng để sản xuất màng keo, da nhân tạo.

Polimetyl metacrilat dùng để chế thuỷ tinh hữu cơ có độ trong suốt cao hơn thuỷ tinh silicat, cho tia tử ngoại đi qua, chế răng giả, mắt giả.


New Page 45

Thành phần

- Chất béo (nguồn gốc động vật, thực vật) là este của glixerin với axit béo (axit hữu cơ một lần axit mạch thẳng, khối lượng phân tử lớn).

Các chất béo được gọi chung là glixerit.

Công thức tổng quát của chất béo.

Trong đó R, R', R'' có thể giống nhau hoặc khác nhau.

- Một số axit béo thường gặp.

Hai axit sau đây có nhiều nối đôi cũng thường gặp trong dầu:

- Thường gặp các glixerit pha tạp.

Ví dụ:

- Trong chất béo, ngoài este của glixerin với axit béo còn có một lượng nhỏ axit ở dạng tự do được đặc trưng bởi chỉ số axit.

Chỉ số axit của một chất béo là số miligam KOH cần thiết để trung hoà axit tự do trong một gam chất béo.

Ví dụ: Một chất béo có chỉ số axit bằng 9 - Nghĩa là để trung hoà 1 gam chất béo cần 9 mg KOH


New Page 45

Tính chất vật lý

- Các chất béo thực tế không tan trong nước nhưng tan nhiều trong rượu, ete và các dung môi hữu cơ khác.

- phụ thuộc thành phần axit trong chất béo: nếu chất béo chủ yếu từ axit no thì ở thể rắn (mỡ), chủ yếu từ axit chưa no thì ở thể lỏng (dầu).

- Chất béo động vật : glixerit của axit no panmitic, stearic nên ở thể rắn.

- Chất béo thực vật : glixerit của axit chưa no oleic nên ở thể lỏng.


New Page 45

Tính chất hoá học

1. Phản ứng thuỷ phân

Chất béo ít tan trong nước nên không bị thuỷ phân bởi nước lạnh hay nước sôi.

Để thuỷ phân chất béo phải đun nóng trong nước ở áp suất cao (25atm) để đạt đến nhiệt độ cao (220oC):

Có thể dùng axit vô cơ (axit sunfuric loãng) để tăng tốc độ phản ứng thuỷ phân. Axit béo không tan trong nước, được tách ra.

2. Phản ứng xà phòng hoá

Nấu chất béo với kiềm :

Các muối tạo thành là xà phòng tan trong dung dịch. Khi thêm NaCl vào hỗn hợp phản ứng, xà phòng sẽ nổi lên thành lớp, đông đặc. Glixerin tan trong dung dịch được tách bằng cách chưng phân đoạn.

3. Phản ứng cọng của glixerit chưa no, biến dầu thành mỡ.

Quan trọng nhất là phản ứng cộng hiđro (sự hiđro hoá) biến glixerit chưa no (dầu) thành glixerit no (mỡ).

Ví dụ:

4. Các glixerit chưa no dễ bị oxi hoá ở chỗ nối đôi.

- Làm mất màu dung dịch KMnO4.

- Bị oxi hoá bới oxi của không khí.


New Page 45

Ứng dụng của chất béo

Dùng làm thực phẩm: khi ăn, nhờ men của dịch tụy, chất béo bị thuỷ phân thành axit béo và glixerin rồi bị hấp thụ qua mao trạng ruột vào bên trong ruột. Nhờ quá trình tiêu hoá nó biến thành năng lượng nuôi cơ thể.


New Page 45

Thành phần

Xà phòng là muối của kim loại kiềm (Na, K) với các axit béo khối lượng phân tử lớn (có mạch cacbon dài > 12 nguyên tử C)

Các axit béo chủ yếu để sản xuất xà phòng là panmitic, stearic, oleic.

Xà phòng rắn là hỗn hợp muối Na của các axit béo, chủ yếu là natri stearat, natri panmiat.

Các xà phòng K đều là xà phòng lỏng.


New Page 45

Điều chế xà phòng

1. Hoà tan các axit béo vào dung dịch kiềm (xôđa)

Các axit béo có thể điều chế từ dầu mỏ bằng cách oxi hoá các parafin có số nguyên tử cacbon lớn hơn 30 bằng oxi (không khí) có muối mangan xúc tác:

2 Đun nóng chất béo với kiềm (xà phòng hoá chất béo)


New Page 45

Tác dụng tẩy rửa của xà phòng

Phân tử xà phòng gồm

- Một gốc hiđrocacbon mạch dài (ví dụ C15H31, C17H35, C17H33,…) khó tan trong nước nhưng dễ tan trong các dung môi không cực (như dầu, mỡ).

- Một nhóm phân cực (là -COONa hay -COOK) có khả năng điện li thành ion nên dễ tan trong nước,nhưng không tan trong dầu mỡ.

Vì vậy xà phòng có tính chất đặc biệt là tính hoạt động bề mặt.

Xà phòng làm giảm sức căng bề mặt của nước, làm cho nước dễ thấm ướt các giọt dầu, mỡ và các chất bẩn trên bề mặt. Khi giặt, rửa bằng xà phòng, gốc R của phân tử xà phòng bám vào chất bẩn, nhóm phân cực (-COONa) chuyển (hoà tan) chất bẩn vào nước dưới dạng nhũ tương hay huyền phù, do đó làm sạch vật giặt, rửa.

Mặt khác, xà phòng là muối của axit yếu nên phân tử xà phòng bị thuỷ phân tạo ra môi trường kiềm giúp cho việc nhũ tương hoá chất keo:

Trong nước cứng xà phòng tạo thành các muối panmiat, oleat, stearat (canxi, magie, sắt) kết tủa, do đó xà phòng mất tác dụng tẩy rửa.


New Page 45

Các chất tẩy rửa tổng hợp

Ngoài xà phòng thường, hiện nay người ta còn dùng nhiều loại chất tẩy rửa tổng hợp khác nhau. Đó cũng là những chất hoạt động bề mặt, thuộc mấy loại sau.

1. Những chất tảy rửa sinh ion (iongen)

Phân tử gồm gốc hiđrocacbon R và nhóm phân cực. Ngoài loại R - COONa, còn có những chất hoạt động bề mặt nhờ ion phức tạp.

Ví dụ:

- Các ankyl sunfat: R - O - SO3Na (R có > 11C)

- Các ankyl sunfonat: R - SO3Na, điều chế bằng cách.

(R có 10 - 20 nguyên tử C)

- Các ankyl aryl sunfonat:

Những chất hoạt động bề mặt nhờ cation phức tạp.

Ví dụ :

2. Những chất tẩy rửa không sinh ion

Phân tử chứa gốc R không phân cực và các nhóm phân cực như -OH, -O- (ete).

Ví dụ:

R : có thể có tới 18C,

n : có thể bằng 6 - 30 tuỳ theo công dụng.

Các chất tẩy rửa trên vẫn giữ được tác dụng tẩy rửa cả trong môi trường axit và nước cứng.


New Page 45

Phân loại

Gluxit là tên gọi một loại hợp chất hữu cơ rất phổ biến trong cơ thể sinh vật

- Công thức phân tử Cn(H2O)m.

- Các chất gluxit được phân làm 3 loại.

a) Monosaccarrit là những gluxit đơn giản nhất, không bị thuỷ phân thành những gluxit đơn giản hơn. Ví dụ: glucozơ, fructozơ (C6H12O6), ribozơ (C5H10O5)

b) Oligosaccarit là những sản phẩm ngưng tụ từ 2 đến 10 phân tử monosaccarit với sự tách bớt nước. Quan trọng nhất là các đisaccarit hay điozơ có công thức chung C12H22O11. Các đisaccarit này bị thuỷ phân tạo thành 2 phân tử monosaccarit. Ví dụ thuỷ phân saccarozơ.

c) Polisaccarit là những hợp chất cao phân tử. Khi bị thủy phân, polisaccarit tạo thành một số lớn phân tử monosaccarit.

Ví dụ: Tinh bột, xenlulozơ, glicogen đều có công thức chung là (C6H10O5)n.


New Page 45

Monosaccarit

1. Công thức và cấu tạo (C6H12O6)

Monosaccarit là những hợp chất tạp chức mà trong phân tử ngoài

nhóm [image] còn có nhiều nhóm chức -OH ở những nguyên tử cacbon kế nhau.

Nếu nhóm ở dạng anđehit (có nhóm -CH = O), ta gọi monosaccarit là anđozơ,

nếu nhóm đó ở dạng xeton, ta có xetozơ.

Tuỳ theo số nguyên tử cacbon trong phân tử, monosaccarit (anđozơ và xetozơ) được gọi là triozơ (3C), tetrozơ (4C), pentozơ (5C), hexozơ (6C), heptozơ (7C). Những monosaccarit quan trọng đều là hexozơ và sau đó là pentozơ. Ví dụ: glucozơ, frutozơ,…

Ngoài đồng phân cấu tạo (anđozơ và xetozơ), monossaccarit còn có đồng phân không gian gọi là đồng phân quang học, mỗi đồng phân không gian lại có tên riêng.

2. Cấu tạo dạng mạch hở của glucozơ.

- Glucozơ tham gia phản ứng tráng bạc và khử được Cu2+, do vậy phân tử phải có nhóm chức anđehit (-CH = O).

- Glucozơ tác dụng với (CH3CO)2O sinh ra pentaeste C6H7O(OCOCH3)5, chứng tỏ trong phân tử có 5 nhóm -OH; các nhóm -OH đó có thể tạo phức chất màu xanh lam khi tác dụng với Cu(OH)2 (tương tự như glixerin).

- Từ các kết quả thực nghiệm, người ta thấy rằng glucozơ là một pentahiđroxi anđehit có mạch thẳng không phân nhánh.

Do sự phân bố khác nhau của các nhóm -OH trong không gian, glucozơ có nhiều đồng phân không gian. Glucozơ thiên nhiên, được gọi là D-glucozơ (có nhóm -OH tại C5 ở bên phải) để phân biệt với một đồng phân điều chế trong phòng thí nghiệm là L-glucozơ (nhóm -O đó ở bên trái). Công thức cấu trúc như sau:

3. Cấu trúc dạng mạch vòng của glucozơ

Ngoài dạng mạch hở, glucozơ còn có các dạng mạch vòng 6 cạnh hoặc 5 cạnh. Glucozơ vòng 6 cạnh được gọi là glucopiranozơ vì vòng này có dạng của dị vòng piran, còn vòng 5 cạnh được gọi là glucofuranozơ vì có dạng dị vòng furan.

Glucopiranozơ bền hơn rất nhiều so với glucofuranzơ.

4. Cấu trúc phân tử fructozơ.

Fructozơ trong thiên nhiên được gọi là D-fructozơ, có công thức cấu trúc.

5. Tính chất vật lý - trạng thái tự nhiên

Monosaccarit là những chất không màu, có vị ngọt, dễ tan trong nước, không tan trong dung môi hữu cơ, có khả năng làm quay mặt phẳng ánh sáng phân cực sang phải và hoặc sang trái.

Trong thiên nhiên, glucozơ có trong hầu hết các bộ phận cơ thể thực vật: rễ, lá, hoa… và nhất là trong quả chính. Glucozơ cũng có trong cơ thể người, động vật.

Fructozơ ở trạng thái tự do trong quả cây, mật ong. Vị ngọt của mật ong chủ yếu do fructozơ.

6. Tính chất hoá học

a) Phản ứng của nhóm anđehit - CH = O

- Phản ứng oxi hoá nhóm chức anđehit thành nhóm chức axit. Khi đó glucozơ trở thành axit gluconic.

+ Phản ứng tráng gương.

+ Phản ứng với Cu(OH)2 (trong môi trường kiềm)

(màu đỏ gạch)

+ Phản ứng oxi hoá trong môi trường trung tính và axit, ví dụ bằng HOBr:

+ Phản ứng khử nhóm -CHO tạo ra rượu 6 lần rượu.

b) Phản ứng của các nhóm -OH

- Phản ứng với Cu(OH)2 cho dung dịch màu xanh lam.

- Tạo este có chứa 5 gốc axit một lần axit. Ví dụ glucozơ phản ứng với anhiđrit axetic (CH3CO)2O tạo thành pentaaxetyl glucozơ :

c) Phản ứng của glucozơ dạng vòng:

Nhóm OH ở nguyên tr C1 trong phân tử glucozơ dạng vòng linh động hơn các nhóm OH khác nên dễ dàng tạo ete với các phân tử rượu khác (ví dụ với CH3OH) tạo thành glucozit:

d) Phản ứng lên men

Dưới tác dụng của các chất xúc tác men do vi sinh vật tiết ra, chất đường bị phân tích thành các sản phẩm khác. Các chất men khác nhau gây ra những quá trình lên men khác nhau.

Ví dụ:

- Lên men etylic tạo thành rượu etylic.

- Lên men butyric tạo thành axit butyric:

- Lên men lactic tạo thành axit lactic:

- Lên men limonic tạo thành axit limonic:

7. Điều chế

a) Quá trình quang hợp của cây xanh dưới tác dụng của bức xạ mặt trời, tạo thành glucozơ và các monosaccarit khác:

b) Thuỷ phân đi, polisaccarit có trong thiên nhiên (như saccarozơ, tinh bột, xenlulozơ…) dưới tác dụng của axit vô cơ hay men.

(glucozơ) (fructozơ)

c) Trùng hợp anđehit fomic

(glucozơ)


New Page 45

Đisaccarit

Đisaccarit là loại gluxit phức tạp hơn, khi thuỷ phân cho hai phân tử monosaccarit.

Những monosaccarit tiêu biểu và quan trọng là saccarozơ, mantozơ, lactozơ đều có công thức phân tử C12H22O11.

1. Tính chất vật lý

Tất cả các đisaccarit đèu là những chất không màu, kết tinh được và tan tốt trong nước.

2. Tính chất hóa học

a) Phản ứng thuỷ phân

(Lactozơ là đisaccarit có trong sữa)

b) Phản ứng của nhóm anđehit

- Saccarozơ không có nhóm chức anđehit nên không tham gia phản ứng tráng gương và phản ứng với Cu(OH)2.

- Mantozơ và lactozơ khi hoà tan trong dung dịch chuyển một phần sang dạng tautome có nhóm chức anđehit nên có phản ứng tráng gương và phản ứng với Cu(OH)2.

c) Phản ứng với hiđroxit kim loại (tác dụng với Cu(OH)2) và tham gia phản ứng tạo ete và este (phản ứng của rượu nhiều lần rượu).

3. Điều chế

Các đisaccarit được điều chế từ các nguồn nguyên liệu thiên nhiên. Ví dụ

Saccarozơ lấy từ mía, củ cải đường.

Saccarozơ trong mía tác dụng với sữa vôi tạo thành dung dịch canxi saccarat trong suốt. Khi sục CO2 vào dung dịch canxi saccarat lại tạo thành saccarozơ:

Mantozơ là chất đường chủ yếu trong mạch nha (đường mạch nha). Nó là sản phẩm của sự thuỷ phân tinh bột.

Lactozơ có trong sữa người, động vật (vì vậy còn có tên là đường sữa). Ngoài ra cũng tìm thấy có lactozơ trong thực vật.


New Page 45

Polisaccarit

Polisaccarit là những gluxit được cấu thành bởi nhiều đơn vị monosaccarit nối với nhau bằng những liên kết glicozit. Những polisaccarit thường gặp: tinh bột, xenlulozơ,…

1. Tinh bột (C6H10O5)n

a) Cấu tạo: Tinh bột là hỗn hợp các polisaccarit (C6H10O5)n, khác nhau về số n và cấu trúc của chuỗi polime. Tinh bột có trong củ và hạt nhiều loại cây.

Các phân tử tinh bột gồm 2 loại:

- Loại amilozơ cấu tạo từ chuỗi polime không phân nhánh gồm các mắt xích a- glucozơ mạch vòng với n vào khoảng 200 ¸ 400 và có khi tới 1000. Giữa 2 mắt xích là một cầu oxi nối nguyên tử C1 của gốc thứ 1 với nguyên tử C4 của gốc thứ 2. Cầu oxi này được gọi là liên kết a-1, 4 glicozit.

- Loại amilopectin: Chuỗi polime có sự phân nhánh, hệ số n từ 600 - 6000. Sự hình thành mạch nhánh là do liên kết a - 1,6 glicozit, được biểu diễn như sau:

Tỷ lệ amilozơ và amilopectin thay đổi tuỳ theo từng loại tinh bột, amilozơ thường chiếm 20% và amilopectin chiếm khoảng 80%.

b) Tính chất vật lý:

Tinh bột cấu tạo từ những hạt nhỏ có hình dạng và kích thước khác nhau, phần ngoài của hạt tinh bột cấu tạo từ amilopectin, phần bên trong cấu tạo từ amilozơ.

Các hạt tinh bột không tan trong nước lạnh. Trong nước nóng hạt bị phồng lên rồi vỡ thành dung dịch keo gọi là hồ tinh bột.

c) Tính chất hoá học:

- Hồ tinh bột + dung dịch iot ® dung dịch màu xanh.

- Tinh bột không tham gia các phản ứng khử (phản ứng tráng gương và với Cu2+) vì trong phân tử không có chức anđehit.

- Phản ứng thuỷ phân tinh bột thành glucozơ xảy ra khi đun nóng với xúc tác axit vô cơ loãng hoặc nhờ các enzim, phương trình tổng quát:

Ở giai đoạn trung gian có thể sinh ra các đextrin (C6H10O5)x (x < n) và mantozơ. Quá trình thuỷ phân diễn ra theo sơ đồ sau:

d) Sự tạo thành tinh bột từ CO2 và H2O:

Năng lượng mặt trời được lá cây hấp thụ, chuyển qua các sắc tố: clorofin (màu xanh lục), carotin (màu da cam), xantofin (màu vàng) và dùng để thực hiện quá trình quang hợp.

(glucozơ)

(tinh bột)

e) Ứng dụng của tinh bột

- Làm lương thực cho người và động vật.

- Điều chế glucozơ.

- Điều chế mạch nha.

- Điều chế rượu etylic

- Hồ vải.

2. Xenlulozơ (C6H10O5)n

a) Cấu tạo phân tử:

Khác với tinh bột, cấu tạo phân tử của xenlulozơ có những đặc điểm sau:

- n rất lớn ( từ 6000 ® 12000 ).

- Chuỗi polime của xenlulozơ là mạch thẳng không phân nhán, vì vậy nó tạo thành sợi (sợi bông, sợi gai, sợi đay…) trong đó các chuỗi polime được xếp theo cùng một phương và xuất hiện lực tương tác giữa các chuỗi đó.

- Mỗi mắt xích (1 mắt xích glucozơ) có 3 nhóm OH, trong đó 1 nhóm chức rượu bậc 1 và 2 nhóm chức rượu bậc 2. Để nhấn mạnh đặc điểm này, người ta thường viết công thức phân tử của xenlulozơ như sau:

b) Tính chất vật lý

Xenlulozơ là chất rắn, không mùi, không có vị, có dạng sợi, có tính thấm nước.

Xenlulozơ không tan trong nước, ete, rượu nhưng tan trong một số dung môi đặc biệt như dung dịch Sveze gồm Cu(OH)2 trong NH3 đặc, dung dịch H2SO4 đặc.

c) Tính chất hoá học:

- Bền hơn tinh bột (không tạo màu xanh với iot)

- Tạo thành este

Trinitroxenlulozơ là chất nổ mạnh, được dùng làm thuốc súng không khói.

Khi este hoá không hoàn toàn sẽ thu được mono, đinitroxenlulozơ dùng để chế sơn, làm phim, keo dán,…

- Phản ứng tạo thành xenlulozơ điaxetat và xenlulozơ triaxetat.

Các chất trên được điều chế bằng phản ứng giữa xenlulozơ và anhiđrit axetic có H2SO4 xúc tác:

Xenlulozơ axetat không dễ cháy như xenlulozơ nitrat, được dùng để chế tơ nhân tạo, đồ nhựa, sơn.

- Khi chế hoá với kiềm đặc (NaOH) xenlulozơ bị phồng lên thành xenlulozơ kiềm là sản phẩm thế không hoàn toàn.

Xenlulozơ kiềm khi chế hoá với CS2 tạo thành xenlulozơ xantogenat

Xenlulozơ xantogenat hoà tan trong dung dịch kiềm loãng thành dung dịch rất nhớt gọi là visco. Khi ép để visco chảy qua lỗ nhỏ vào dung dịch axit sẽ thu được sợi xenlulozơ hiđrat, đó là tơ visco.

- Phản ứng thuỷ phân xenlulozơ.

Xenlulozơ khó bị thuỷ phân hơn tinh bột. Phải đun nóng lâu với axit vô cơ loãng ở áp suất cao, xenlulozơ thuỷ phân hoàn toàn thu được glucozơ:

(glucozơ)

d) Xenlulozơ trong tự nhiên - Ứng dụng

- Xenlulozơ có nhiều trong sợi bông (98%), sợi đay, gai…Trong gỗ cớ khoảng 50% xenlulozơ.

- Xenlulozơ được dùng để làm giấy, làm vải, sợi, tơ nhân tạo (ví dụ tơ visco), thuốc súng không khói, chất dẻo (xenluloit), sơn, sản xuất rượu etylic.


New Page 45

Các hợp chất nitro

1. Cấu tạo

Là dẫn xuất thu được khi thế nguyên tử H trong phân tử hiđrocacbon bằng nhóm nitro

-NO2.

Công thức chung có dạng R(NO2)n, với n ³ 1.

Trong phân tử của hợp chất nitro có mối liên kết trực tiếp giữa 2 nguyên tử C - N và nguyên tử N có hoá trị IV.

Công thức cấu tạo được biểu diễn:

Ví dụ:

2. Tính chất vật lý

Các hợp chất nitro là những chất rắn hoặc lỏng, ít tan trong nước.

3. Tính chất hoá học

a) Nhiều hợp chất nitro kém bền, khi đun nóng hoặc va chạm có thể bị phân tích và tự bốc cháy, phản ứng cháy không cần oxi ngoài.

Do đó nhiều chất được dùng làm thuốc nổ, thuốc súng như điamit (nitroglixerin), TNT (trinitroluen).

b) Khi bị khử bởi hiđro mới sinh thì biến thành amin. Ví dụ:

4. Điều chế

Các hợp chất nitro được điều chế bằng phản ứng nitro hoá các hiđrocacbon.

- Các hiđrocacbon no mạch hở:

- Các hiđrocacbon thơm:


New Page 45

Amin

1. Cấu tạo

Amin là dẫn xuất của NH3 khi thay thế một hay nhiều nguyên tử H bằng gốc hiđrocacbon.

Cũng có thể xem amin như dẫn xuất của hiđrocacbon khi thay thế nguyên tử H bằng nhóm NH2.

- Phân loại: bậc của amin:

Tùy theo số nhóm NH2 ta có monoamin, điamin,…

Ví dụ:

- Trong phân tử amin (giống trong phân tử NH3), nguyên tử N có 1 cặp electron không phân chia.

Vì thế amin có khả năng kết hợp proton (H+), thể hiện tính bazơ.

Nếu R là gốc no mạch hở, có khuynh hướng đẩy electron, làm tăng điện tích âm ở N, làm tăng khả năng kết hợp H+, nghĩa là làm tăng tính bazơ. Amin bậc cao có tính bazơ mạnh hơn amin bậc thấp.

Nếu R là nhân benzen, có khuynh hướng hút electron, ngược lại làm giảm tính bazơ của amin (tính bazơ yếu hơn NH3)

2. Tính chất vật lý

a) Các amin mạch hở: Những chất đơn giản nhất (CH3 - NH2, C2H5 - NH2) là những chất khí, tan nhiều trong nước, có mùi đặc trưng giống NH3.

Khi khối lượng phân tử tăng dần, các amin chuyển dần sang lỏng và rắn, độ tan trong nước cũng giảm dần.

Ví dụ.

Chất : CH3CH2, (CH3)2NH, C2H5NH2, C2H4(NH2)2

Nhiệt độ sôi -6,3oC +6,9oC +16,6oC +116,5oC

b) Các amin thơm: là những chất lỏng hoặc chất tinh thể, có nhiệt độ sôi cao, mùi đặc trưng, ít tan trong nước.

3. Tính chất hoá học

Nói chung amin là những bazơ yếu, có phản ứng tương tự NH3.

a) Tính bazơ

- Các amin mạch hở tan được trong nước cho dung dịch có tính bazơ.

Do đó làm quỳ có màu xanh.

- Anilin (C6H5 - NH2) và các amin thơm khác do tan ít trong nước, không làm xanh giấy quỳ.

- Phản ứng với axit tạo thành muối.

Các muối của amin là chất tinh thể, tan nhiều trong nước. Khi cho các muối này tác dụng với kiềm mạnh lại giải phóng amin.

b) Các điamin: Các điamin có thể tham gia phản ứng trùng ngưng với các điaxit tạo thành polime (xem phần điaxit)

c) Amin thơm:

- Nhóm NH2 có ảnh hưởng hoạt hoá nhân thơm và định hướng thế vào vị trí o-, p-.

Ví dụ:

- Do ảnh hưởng của nhóm NH2, tính bền của nhân benzen giảm xuống, dễ bị oxi hoá (ví dụ bằng hỗn hợp K2Cr2O7 + H2SO4) cho nhiều sản phẩm khác nhau. Ví dụ:

4. Điều chế

a) Khử hợp chất nitro bằng hiđro mới sinh:

b) Phản ứng giữa NH3 với R - X (X = Cl, Br, I)

Phản ứng có thể tiếp tục cho amin bậc cao:

c) Phương pháp Sabatie

5. Giới thiệu một số amin

a) Metylamin CH3 - NH2

Là chất khí, có mùi giống NH3, tan nhiều trong nước, trong rượu và ete.

b) Etylamin C2H5 - NH2

Là chất khí (nhiệt độ sôi = 16,6oC), tan vô hạn trong nước, tan được trong rượu, ete.

c) Hecxametylđiamin H2N - (CH2)6 - NH2:

Là chất tinh thể, nhiệt độ sôi = 42oC.

Được dùng để chế nhựa tổng hợp poliamit, sợi tổng hợp.

d) Anilin C6H5 - NH2:

Là chất lỏng như dầu, nhiệt độ sôi = 184,4oC. Độc, có mùi đặc trưng. ít tan trong nước nhưng tan tốt trong axit do tạo thành muối. Để trong không khí bị oxi hoá có màu vàng rồi màu nâu. Dùng để sản xuất thuốc nhuộm.

e) Toluđin CH3 - C6H4 - NH2

Dạng ortho và meta là chất lỏng. Dạng para là chất kết tinh.

Điều chế bằng cách khử nitrotoluen.


New Page 45

Amit

Amit có thể được coi là dẫn xuất của axit cacboxylic khi thế nhóm OH bằng nhóm amin (NH2) hay các nhóm R - NH, (R)2N.

- Amit của axit fomic là chất lỏng, các amit khác là chất rắn.

- Amit được điều chế bằng phản ứng giữa NH3 với dẫn xuất thế clo của axit hoặc với este.

Ví dụ:

- Amit của axit cacbonic gọi là cacbamit hay ure:

Ure là chất tinh thể, có tính bazơ yếu (do nhóm NH2), dễ dàng tạo muối với axit. Ure bị phân huỷ khi có tác dụng của các vi sinh vật trong đất.

Ure được dùng làm phân bón, điều chế chất dẻo urefomanđehit (- HN - CO - NH - CH2 -)n

Trong công nghiệp, ure được điều chế bằng phản ứng.


New Page 45

Aminoaxit

1. Cấu tạo:

Công thức tổng quát : (NH2)x - R - (COOH)y

Aminoaxit là hợp chất hữu cơ tạp chức, có chứa cả nhóm -NH2 (bazơ) và nhóm -COOH (axit) trong phân tử.

Có thể coi aminoaxit là dẫn xuất thế NH2 vào nguyên tử H ở gốc R của axit cacboxylic, khi đó nhóm NH2 có thể đính vào những vị trí khác nhau (a, b, g,…) trên mạch C.

g b a

- C - C - C - COOH

Các aminoaxit có trong các chất anbumin tự nhiên đều là a-aminoaxit.

Có những aminoaxit trong đó số nhóm NH2 và số nhóm COOH không bằng nhau. Tính axit - bazơ của aminoaxit tuỳ thuộc vào số nhóm của mỗi loại.

2. Tính chất vật lý

Các aminoaxit đều là những chất tinh thể, nóng chảy ở nhiệt độ tương đối cao đồng thời bị phân huỷ. Phần lớn đều tan trong nước, ít tan trong dung môi hữu cơ.

3. Tính chất hoá học

a) Vừa có tính axit, vừa có tính bazơ

- Trong dung dịch tự ion hoá thành lưỡng cực:

- Tạo muối với cả axit và kiềm:

- Phản ứng este hoá với rượu.

b) Phản ứng trùng ngưng tạo polipeptit

- Trùng ngưng giữa 2 phân tử tạo đipeptit.

- Trùng ngưng tạo ra polipeptit

Các polipeptit thường gặp trong thiên nhiên (protein)

4. Điều chế.

a) Thuỷ phân các chất protein thiên nhiên

b) Tổng hợp

- Từ dẫn xuất halogen của axit.

- Tổng hợp nhờ vi sinh vật.

5. Giới thiệu một số aminoaxit

a) Các aminoaxit thiên nhiên có trong protein

- Glixin: H2N - CH2 - COOH

Còn gọi là a - aminoaxit propionic.

Là tinh thể không màu, tan trong nước, cho vị chua. Muối mononatri glutamat (mì chính) có vị ngọt của thịt, dùng làm gia vị.

b) Các aminoaxit dạng w (nhóm NH2 ở cuối mạch C)

- Axit w - aminocaproic.

H2N - (CH2)5 - COOH

Khi trùng ngưng tạo thành poliamit dùng để chế tạo tơ capron.

- Axit w - aminoenantoic.

H2N - (CH2)6 - COOH

Khi trùng ngưng tạo thành polime để chế tạo sợi tổng hợp enan.


New Page 45

Protein

1. Thành phần - cấu tạo

- Thành phần nguyên tố của protein gồm có: C, H, O, N, S và cả P, Fe, I, Cu.

- Protein là những polime thiên nhiên cấu tạo từ các phân tử aminoaxit trùng ngưng với nhau.

- Sự tạo thành protein từ các aminoaxit xảy ra theo 3 giai đoạn.

+ Giai đoạn 1: Tạo thành chuỗi polipeptit nhờ sự hình thành các liên kết peptit.

+ Giai đoạn 2: Hình thành cấu trúc không gian dạng xoắn (như lò xo) của chuỗi polipeptit nhờ các liên kết hiđro giữa nhóm [image] của vòng này với nhóm - NH - của vòng tiếp theo.

ở dạng xoắn, gốc R hướng ra phía ngoài.

+ Giai đoạn 3 các chuỗi polipeptit ở dạng xoắn cuộn lại thành cuộn nhờ sự hình thành liên kết hoá học giữa các nhóm chức còn lại trong gốc aminoaxit của chuỗi polipeptit.

Với cách cấu tạo như vậy từ hơn 20 aminoaxit đã tạo thành hàng ngàn chất protein khác nhau về thành phần, cấu tạo trong mỗi cơ thể sinh vật. Mỗi phân tử protein với cấu hình không gian xác định, với nhóm chức bên ngoài hình xoắn mang những hoạt tính sinh học khác nhau và thực hiện những chức năng khác nhau trong hoạt động sống của cơ thể.

2. Tính chất:

a) Các protein khác nhau tạo thành những cuộn khác nhau. Có 2 dạng chính.

- Hình sợi: như tơ tằm, lông, tóc.

- Hình cầu: Như anbumin của lòng trắng trứng, huyết thanh, sữa.

b) Tính tan: rất khác nhau

- Có chất hoàn toàn không tan trong nước (như protein của da, sừng, tóc…)

- Có protein tan được trong nước tạo dung dịch keo hoặc tan trong dung dịch muối loãng.

Tính tan của một số protein có tính thuận nghịch: nếu tăng nồng độ muối thì protein kết tủa, nếu giảm nồng độ muối protein tan.

c) Hiện tượng biến tính của protein

Khi bị đun nóng hay do tác dụng của muối kim loại nặng hoặc của axit (HNO3, CH3COOH), protein bị kết tủa (đông tụ) kèm theo hiện tượng biến tính. Khi đó, các liên kết hiđro, liên kết muối amoni, liên kết đisunfua, liên kết este bị phá huỷ và làm mất hoạt tính sinh học đặc trưng của protein.

d) Tính lưỡng tính của protein

Vì trong phân tử protein còn có nhóm - NH2 và - COOH tự do nên có tính bazơ và tính axit tuỳ thuộc vào số lượng nhóm nào chiếm ưu thế.

Trong dung dịch, protein có thể biến thành ion lưỡng cực +H3N - R - COO-.

Khi tổng số điện tích dương và điện tích âm của ion lưỡng cực bằng không thì protein được gọi là ở trạng thái đẳng điện.

e) Thuỷ phân protein

f) Phản ứng có màu của protein

Tương tự peptit và aminoaxit, protein tham gia phản ứng cho màu.

- Phản ứng biure: Cho protein tác dụng với muối đồng (CuSO4) trong môi trường kiềm cho màu tím do sự tạo thành phức chất của đồng (II) với hai nhóm peptit.

- Phản ứng xantoproteinic: Cho HNO3 đậm đặc vào protein sẽ xuất hiện màu vàng. Nguyên nhân do phản ứng nitro hoá vòng benzen ở các gốc aminoaxit tạo thành các hợp chất nitro dạng thơm có màu vàng.

3. Phân loại protein

Gồm 2 nhóm chính:

a) Protein đơn giản: chỉ cấu tạo từ các aminoaxit, khi thuỷ phân hầu như không tạo thành các sản phẩm khác. Các protein đơn giản lại được chia thành nhiều nhóm nhỏ. Ví dụ:

- Anbumin: Gồm một số protein tan trong nước, không kết tủa bởi dung dịch NaCl bão hoà nhưng kết tủa bởi (NH4)2SO4 bão hoà. Đông tụ khi đun nóng. Có trong lòng trắng trứng, sữa.

- Globulin: Không tan trong nước, tan trong dung dịch muối loãng, đông tụ khi đun nóng. Có trong sữa, trứng.

- Prolamin: Không tan trong nước, không đông tụ khi đun sôi. Có trong lúa mì,ngô.

- Gluein: Protein thực vật tan trong dung dịch kiềm loãng. Có trong thóc gạo.

- Histon: Tan trong nước và dung dịch axit loãng.

- Protamin: Là protein đơn giản nhất. Tan trong nước, axit loãng và kiềm. Không đông tụ khi đun nóng.

b) Các protein phức tạp: Cấu tạo từ protein và các thành phần khác không phải protein. Khi thuỷ phân, ngoài aminoaxit còn có các thành phần khác như hiđratcacbon, axit photphoric.

Protein phức tạp được chia thành nhiều nhóm.

- Photphoprotein: có chứa axit photphoric.

- Nucleoprotein: trong thành phần có axit nucleic. Có trong nhân tế bào động, thực vật.

- Chromoprotein: có trong thành phần của máu.

- Glucoprotein: trong thành phần có hiđratcacbon.

- Lipoprotein: trong thành phần có chất béo.

4. Sự chuyển hoá protein trongg cơ thể.

- Protein là một thành phần quan trọng nhất trong thức ăn của người và động vật để tái tạo các tế bào, các chất men, các kích thích tố, xây dựng tế bào mới và cung cấp năng lượng.

Khi tiêu hoá, đầu tiên protein bị thuỷ phân (do tác dụng của men) thành các polipeptit (trong dạ dày) rồi thành aminoaxit (trong mật) và được hấp thụ vào máu rồi chuyển đến các mô tế bào của cơ thể. Phần chủ yếu của aminoaxit này lại được tổng hợp thành protein của cơ thể. Một phần khác để tổng hợp các hợp chất khác chứa nitơ như axit nucleic, kích thích tố…Một phần bị phân huỷ và bị oxi hoá để cung cấp năng lượng cho cơ thể.

- Đồng thời với quá trình tổng hợp, trong cơ thể luôn xảy ra quá trình phân huỷ protein qua các giai đoạn tạo thành polipeptit, aminoaxit rồi các sản phẩm xa hơn, như NH3, ure O = C(NH2)2 tạo thành CO2, nước…Quá trình tổng hợp protein tiêu thụ năng lượng, quá trình phân huỷ protein giải phóng năng lượng.

5. Ứng dụng của protein

- Dùng làm thức ăn cho người và động vật.

- Dùng trong công nghiệp dệt, giày dép, làm keo dán.

- Một số protein dùng để chế tạo chất dẻo (như cazein của sữa).


Định nghĩa

Những hợp chất có khối lượng phân tử rất lớn (thường hàng ngàn, hàng triệu đ.v.C) do nhiều mắt xích liên kết với nhau được gọi là hợp chất cao phân tử hay polime.

Ví dụ: Cao su thiên nhiên, tinh bột, xenlulozơ là những polime thiên nhiên.

Cao su Buna, polietilen, P.V.C là những polime tổng hợp.


Cấu trúc và phân loại

1. Thành phần hoá học của mạch polime

a) Polime mạch cacbon:

- Mạch C bão hoà. Ví dụ polietilen.

- Mạch C chưa bão hoà. Ví dụ cao su Buna:

- Polime chứa nguyên tử halogen thế. Ví dụ P.V.C:

- Rượu polime. Ví dụ rượu polivinylic:

- Polime dẫn xuất của rượu. Ví dụ polivinyl axetat:

- Các polime anđehit và xeton. Ví dụ poli acrolein.

- Polime của axit cacboxylic. Ví dụ poliacrilic:

- Polime nitril (có nhóm - C º N). Ví dụ poliacrilonitril:

- Polime của hiđrocacbon thơm. Ví dụ polistiren:

b) Polime dị mạch: Trên mạch polime có nhiều loại nguyên tố.

- Mạch chính có C và O. Ví dụ poliete (poliglicol):

polieste (polietylenglicol terephtalat)

- Mạch chính có C, N. Ví dụ polietylenđiamin :

- Mạch chính có C, N, O. Ví dụ poliuretan :

2. Cấu tạo hình học của mạch polime.

Các phân tử polime thiên nhiên và tổng hợp có thể có ba dạng sau.

a) Dạng mạch thẳng dài: Mỗi phân tử polime là một chuỗi mạch thẳng dài, do các mắt xich polime kết hợp đều đặn tạo ra.

b) Dạng mạch nhánh: Ngoài mạch thẳng dài là mạch chính, còn có các mạch nhánh do các monome kết hợp tạo thành.

c) Dạng mạch lưới không gian: Nhiều mạch polime liên kết với nhau theo nhiều hướng khác nhau. Ví dụ trong cao su đã lưu hóa, trong chất dẻo phenolfomanđehit.


Tính chất của polime.

1. Tính chất vật lý:

- Là những chất rắn tinh thể hoặc vô định hình tuỳ thuộc vào trật tự sắp xếp các phân tử polime. Khi các phân tử polime sắp xếp hỗn độn tạo thành trạng thái vô định hình.

- Hợp chất polime không có nhiệt độ nóng chảy xác định. Phần lớn các polime khi đun nóng thì đều ra rồi chảy nhớt. Một số polime bị phân huỷ khi đun nóng.

- Phần nhiều polime khó tan trong các dung môi. Có loại polime hoàn toàn không tan trong các dung môi.

2. Tính chất hoá học:

Phụ thuộc thành phần và cấu tạo của polime.

- Phần lớn các polime bền vững hoá học (đối với axit, kiềm, chất oxi hoá). Có chất rất bền với nhiệt và hoá chất, ví dụ như teflon ( - CF2 - CF2 - )n.

- Một số polime kém bền với tác dụng của axit và bazơ. Ví dụ: Len, tơ tằm, tơ nilon bị thuỷ phân bởi dung dịch axit hoặc kiềm do có nhóm peptit.

- Những polime có liên kết đôi trong phân tử có thể tham gia phản ứng cộng. Ví dụ phản ứng lưu hoá cao su.


Điều chế polime

a) Phản ứng trùng hợp: Là quá trình kết hợp nhiều phân tử đơn giản giống nhau (monome) thành phân tử polime, khi đó không có sự tách bớt các phân tử nhỏ nên thành phần nguyên tử của polime và monome giống nhau.

Phân tử monome tham gia phản ứng trùng hợp phải có liên kết kép hoặc có vòng không bền.

Ví dụ:

- Phản ứng trùng hợp có thể xảy ra giữa 2 loại monome khác nhau, khi đó gọi là đồng trùng hợp.

b) Phản ứng trùng ngưng: là phản ứng tạo thành polime từ các monome, đồng thời tạo ra nhiều phân tử nhỏ, đơn giản như H2O, NH3, HCl,…

Để có thể tham gia phản ứng trùng ngưng, các phân tử monome phải có ít nhất 2 nhóm chức có khả năng phản ứng hoặc 2 nguyên tử linh động có thể tách khỏi phân tử monome.

- Trùng ngưng những monome cùng loại:

Ví dụ:

- Trùng ngưng giữa các monome khác nhau:

Giữa điamin và điaxit:

Giữa điaxit và rượu 2 lần rượu:

(tơ lapxan)


Ứng dụng của polime

1. Chất dẻo

a) Định nghĩa: chất dẻo là những vật liệu polime có tính dẻo, tức là có khả năng bị biến dạng dưới tác dụng bên ngoài và giữ được biến dạng sau khi ngừng tác dụng.

b) Thành phần:

- Thành phần cơ bản: là 1 polyme nào đó. Ví dụ thành phần chính của êbônit là cao su, của xenluloit là xenlulozơ nitrat, của bakelit là phenolfomanđehit.

- Chất hoá dẻo: để tăng tính dẻo cho polime, hạ nhiệt độ chảy và độ nhớt của polime. Ví dụ đibutylphtalat,…

- Chất độn: để tiết kiệm nguyên liệu, tăng cường một số tính chất. Ví dụ amiăng để tăng tính chịu nhiệt.

- Chất phụ: chất tạo màu, chất chống oxi hoá, chất gây mùi thơm.

c) Ưu điểm của chất dẻo:

- Nhẹ (d = 1,05 ¸ 1,5). Có loại xốp, rất nhẹ.

- Phần lớn bền về mặt cơ học, có thể thay thế kim loại.

- Nhiều chất dẻo bền về mặt cơ học.

- Cách nhiệt, cách điện, cách âm tốt.

- Nguyên liệu rẻ.

d) Giới thiệu một số chất dẻo.

- Polietilen (P.E) [image] : Điều chế từ etilen lấy từ khí dầu mỏ, khí thiên nhiên, khí than đá.

Là chất rắn, hơi trong, không cho nước và khí thấm qua, cách nhiệt, cách điện tốt.

Dùng bọc dây điện, bao gói, chế tạo bóng thám không, làm thiết bị trong ngành sản xuất hoá học, sơn tàu thuỷ.

- Polivinyl clorua (P.V.C)

Chất bột vô định hình, màu trắng, bền với dung dịch axit và kiềm.

Dùng chế da nhân tạo, vật liệu màng, vật liệu cách điện, sơn tổng hợp, áo mưa, đĩa hát…

- Polivinyl axetat (P.V.A)

Điều chế bằng cách : cho [image] rồi trùng hợp.

Dùng để chế sơn, keo dán, da nhân tạo.

- Polimetyl acrilat

và polimetyl metacrilat

Điều chế bằng cách trùng hợp các este tương ứng.

Là những polime rắn, không màu, trong suốt.

Polimetyl acrilat dùng để sản xuất các màng, tấm, làm keo dán, làm da nhân tạo

Polimetyl metacrilat dùng làm thuỷ tinh hữu cơ.

- Polistiren

Dùng làm vật liệu cách điện. Polistiren dễ pha màu nên được dùng để sản xuất các đồ dùng dân dụng như cúc áo, lươc…

- Nhựa bakelit:

Thành phần chính là phenolfomanđehit. Dùng làm vật liệu cách điện, chi tiết máy, đồ dùng gia đình.

- Êbonit: là cao su rắn có tới 25 - 40% lưu huỳnh. Dùng làm chất cách điện.

- Têflon [image] : rất bền nhiệt, không cháy, bền với các hoá chất. Dùng trong công nghiệp hoá chất và kỹ thuật điện.

2. Cao su

Cao su là những vật liệu polime có tính đàn hồi, có ứng dụng rộng rãi trong đời sống và trong kỹ thuật.

a) Cao su thiên nhiên: được chế hoá từ mủ cây cao su.

- Thành phần và cấu tạo: là sản phẩm trùng hợp isopren.

n từ 2000 đến 15000

- Mạch polime uốn khúc, cuộn lại như lò xo, do đó cao su có tính đàn hồi.

Cao su không thấm nước, không thấm không khí, tan trong xăng, benzen, sunfua cacbon.

- Lưu hoá cao su: Chế hoá cao su với lưu huỳnh để làm tăng những ưu điểm của cao su như: không bị dính ở nhiệt độ cao, không bị dòn ở nhiệt độ thấp.

Lưu hoá nóng: Đung nóng cao su với lưu huỳnh.

Lưu hoá lạnh: Chế hoá cao su với dung dịch lưu huỳnh trong CS2.

Khi lưu hóa, nối đôi trong các phân tử cao su mở ra và tạo thành những cầu nối giữa các mạch polime nhờ các nguyên tử lưu huỳnh, do đó hình thành mạng không gian làm cao su bền cơ học hơn, đàn hồi hơn, khó tan trong dung môi hữu cơ hơn.

b) Cao su tổng hợp:

- Cao su butađien (hay cao su Buna)

Là sản phẩm trùng hợp butađien với xúc tác Na.

Cao su butađien kém đàn hồi so với cao su thiên nhiên nhưng chống bào mòn tốt hơn.

- Cao su isopren.

Có cấu tạo tương tự cao su thiên nhiên, là sản phẩm trùng hợp isopren với khoảng 3000.

- Cao su butađien - stiren

Có tính đàn hồi và độ bền cao:

- Cao su butađien - nitril: sản phẩm trùng hợp butađien và nitril của axit acrilic.

Do có nhóm C º N nên cao su này rất bền với dầu, mỡ và các dung môi không cực.

3. Tơ tổng hợp:

a) Phân loại tơ:

Tơ được phân thành:

- Tơ thiên nhiên: có nguồn gốc từ thực vật (bông, gai, đay…) và từ động vật (len, tơ tằm…)

- Tơ hoá học: chia thành 2 loại.

+ Tơ nhân tạo: thu được từ các sản phẩm polime thiên nhiên có cấu trúc hỗn độn (chủ yếu là xenlulozơ) và bằng cách chế tạo hoá học ta thu được tơ.

+ Tơ tổng hợp: thu được từ các polime tổng hợp.

b) Tơ tổng hợp:

- Tơ clorin: là sản phẩm clo hoá không hoàn toàn polivinyl clorua.

Hoà tan vào dung môi axeton sau đó ép cho dung dịch đi qua lỗ nhỏ vào bể nước, polime kết tủa thành sợi tơ. Tơ clorin dùng để dệt thảm, vải dùng trong y học, kỹ thuât.

Tơ clorin rất bền về mặt hoá học, không cháy nhưng độ bền nhiệt không cao.

- Các loại tơ poliamit: là sản phẩm trùng ngưng các aminoaxit hoặc điaxit với điamin. Trong chuỗi polime có nhiều nhóm amit - HN - CO - :

+ Tơ capron: là sản phẩm trùng hợp của caprolactam

+ Tơ enan: là sản phẩm trùng ngưng của axit enantoic

+ Tơ nilon (hay nilon): là sản phẩm trùng ngưng hai loại monome là hexametylđiamin

và axit ađipic

:

Các tơ poliamit có tính chất gần giống tơ thiên nhiên, có độ dai bền cao, mềm mại, nhưng thường kém bền với nhiệt và axit, bazơ. Dùng dệt vải, làm lưới đánh cá, làm chỉ khâu.

- Tơ polieste: chế tạo từ polime loại polieste. Ví dụ polietylenglicol terephtalat.

Tơ lapsan rất bền cơ học, bền nhiệt và bền với axit, bazơ hơn tơ nilon.


Muc luc

Hoá học 10

I. Cấu tạo nguyên tử

1. Thành phần cấu tạo của nguyên tử. Kích thước, khối lượng nguyên tử

2. Hạt nhân nguyên tử - Nguyên tố hoá học - Đồng vị

3. Vỏ nguyên tử

4. Hệ thống tuần hoàn các nguyên tố hoá học

II. Nitơ - Photpho

1. Liên kết cộng hoá trị

2. Liên kết ion

3. Hoá trị của các nguyên tố

4. Các tinh thể

5. Mol

6. Tỉ khối của chất khí

7. Sự biến đổi tuần hoàn tính chất của các nguyên tố hoá học

8. Vị trí của các nguyên tố trong hệ thống tuần hoàn và tính chất hoá học của chúng

9. Định luật tuần hoàn Menđêlêep

III. Phản ứng oxi hoá - khử

IV. Phân nhóm chính nhóm VII - Nhóm halogen

1. Các halogen

2. Clo

3. Hiđro clorua

4. Axit clohiđric và muối clorua

5. Một số hợp chất chứa oxi của clo

6. Brom và iot

7. Flo

V. Oxi - Lưu huỳnh lí thuyết về phản ứng hoá học

1. Phân nhóm chính nhóm VI

2. Oxi

3. Lưu huỳnh

4. Hiđro sunfua

5. Các oxit của lưu huỳnh

6. Axit sunfuric

7. Hiệu ứng nhiệt của phản ứng

8. Tốc độ phản ứng hoá học

9. Cân bằng hoá học

10. Sản xuất axit sunfuric