Thu? tinh ch?ng d?c m?

Thuỷ tinh chống đục mờ

Chọn một miếng kinh khô, sạch , rắc đều vào giữa nó một lớp chất tẩy rửa, và lật mặt có dính chất tẩy rửa hướng xuống phía dưới , để hơ trên miệng chiếc phích chứa nước nóng .Mấy giây sau cầm miếng kính lên xem , bạn sẽ thấy : Phần kính không dính chất tẩy rửa thì bám đầy những giọt nước rất nhỏ,đục mờ :còn phần kính có dính chất tẩy rửa thì không có giọt nước nhỏ, vẫn trong suốt.(xem hình vẽ).

Hơi nước gặp lạnh sẽ ngưng lại trên mặt kính rất nhiều những giọt nước rất nhỏ. Những giọt nước đó, do ảnh hưởng của sức căng bề mặt mà co lại thành dạng cầu hoặc bán cầu , làm cho ánh sáng chiếu tới nó phải tán xạ, nên chúng ta nhìn thấy đục mờ.

Chất tẩy rửa có thể làm giảm sức căng bề mặt của nước , làm cho hơi nước không thể ngưng kết thành giọt nước nhỏ , mà chỉ dính chặt lên kính, hình thành một lớp nước mỏng đều , nên nhìn vào vẫn thấy trong suốt .

Hiện nay trên thị trường có bán chất chống làm mờ thuỷ tinh (kính….) là căn cứ vào nguyên lý này để chế tạo nên. Nếu mắt kính được quét lên chất làm chống mờ đó thì mùa đông , chúng ta đeo kính đi dạo thì kính sẽ không bị mờ đục bởi hơi lạnh giá.


Nhi?t K? b?u u?t và b?u khô

Nhiệt kế bầu ướt và bầu khô

Lấy ra hai nhiệt kế . Đem bọc đầu dưới của một nhiệt kế bằng bông , rồi tẩm ướt phần bông, rồi tưới ẩm phần bông bọc đó bằng cồn hoặc nước. Một lát sau, bạn sẽ thấy nhiệt độ chỉ trên nhiệt kế đó là thấp hơn nhiệt kế kia.

Thực nghiệm này chỉ ra điều gì ? Chất lỏng ( nước ,rượu ….) có thể bay hơi và việc giảm nhiệt độ này chứng tỏ khi bay hơi thì chất lỏng tiếp thu nhiệt lượng ở môi trường xung quanh.Có thể thấy bằng cách cho bay hơi ( chưng cất ) dẫn tới làm lạnh. Bạn xoa một chút cồn lên da sẽ cảm thấy là do khi cồn bay hơi mang theo nhiệt lượng ở chỗ bôi cồn đó.


Chi?c c?c bi?t

Chiếc cốc biết … tự đi

Tìm một tấm kính , ngâm trong nước một lúc, sau đó một đầu đặt lên bàn , còn một đầu kia thì gác lên mấy cuốn sách ( cao độ 5- 6m ). Lấy một chiếc cốc thuỷ tinh, miệng cốc có bôi một ít nước, rồi lật ngược, úp miệng cốc trên miếng kính . Khi đó, tay cầm ngọn nến đã đót cháy hơ nóng phần đáy chiếc cốc. Bạn sẽ ngạc nhiên thấy : Chiếc cốc biết tự nó biết dịch chuyển qua một bên!

Giải thích: Do khi dùng nửa hơ nóng đáy chiếc cốc thì không khí trong chiếc cốc dần dần giãn nở vì nhiệt , muốn thoát ra ngoài chiếc cốc . Nhưng miệng cốc đã bị lật úp, lại có một lớp nước bịt kín miệng cốc , không khí nóng không thoát ra nổi , chỉ có cách phải đội chiếc cốc lên . Và như vậy, cộng thêm tác dụng của trọng lượng tự thân, chiếc cốc trượt suống theo chiều nghiêng đặt miếng kính.


Qu bóng và vòng s?t

Quả bóng và vòng sắt

Mang một quả bóng ít căng đặt vào vòng sắt thì quả bóng đó vừa lọt qua , rơi xuống. Đem quả bóng đó thả vào trong một chậu nước nóng. Sau khi ngâm một lúc, lại đặt quả bóng vào vòng sắt thì qủa bóng không lọt qua vòng sắt nữa . Nhưng một lát sau, quả bóng lại lọt vào vòng sắt.

Quả bóng từ nhỏ biến thành to, rồi lại biến thành nhỏ . Bạn có biết vì sao không?

Gii thích: Theo nguyên lý nóng thì giãn nở, lạnh co lại, không khí trong quả bóng sau khi thu nhiệt thì nở ra làm quả bóng trở nên to, sau đó không khí từ từ nguội đi thì quả bóng cũng nhỏ lại.


Mi?ng du?ng tan nhanh

Miếng đường tan nhanh

Lấy hai miếng đường giống như nhau, cùng hai cốc nước lạnh giống nhau. Đem một miếng đường thả vào một cốc nước thì nó rất nhanh chìm xuống đáy cốc . Đem miếng đường còn lại buộc vào một dây treo vào cốc nước kia. Quan sát xem miếng đường ở cốc nào tan nhanh ? Miếng đường treo trong cốc nước thì chỉ mấy phút sau đã tan hết, còn miếng đường thả xuống đáy cốc thì mới tan được một phần.. Lý thú là, ở cốc nước có treo miếng đường, nửa phía dưới cốc có nước đường thì vẫn đục, nửa phía trên cốc là nước sạch thì trong suốt, ranh giới rất rõ gưĩa hai phần ấy.

Nếu thay đổi vị trí treo miếng đường trong cốc để làm thực nghiệm như trên bạn sẽ thấy vị trí treo càng thấp, tốc độ đường hoà tan càng chậm, vị trí treo càng cao thì tốc độ đường tan càng nhanh.

Đường tan trong nước phụ thuộc vào sự khuyếch tán và đối lưu. Nhiệt độ nước lạnh tương đối thấp, tác dụng khuếch tán không rõ rệt lắm, cho nên miếng đường chìm ở đáy cốc nước không dễ hoà tan. Còn miếng đường treo trong cốc nước, do nước đường nặng hơn nước sạch nên nước đường chìm xuống, nước sạch dâng lên, hình thành đối lưu. Vị trí treo miếng đường trong cốc càng cao thì phạm vi đối lưu của nước càng lớn, đường càng dễ hoà tan.


Khan tay d?i l?a mà không h?ng

Khăn tay dụi lửa mà không hỏng

Đúng là khăn tay không bị hỏng, song nếu bạn lo ngại thì dùng chiếc khăn tay cũ để làm thí nghiệm này.

Trải phẳng khăn tay, đặt vào hai đồng tiền bằng kim loại, bọc lại, dùng tay giữ cho mặt vi trên đồng tiền kim loại căng, sát một chút. Lúc đó, bạn có thể đem mẩu thuốc lá đang cháy rụi vào trên đồng tiền được bọc vi đó một lát mà khăn tay không bị cháy bỏng (chú ý: không dụi quá lâu).

Khăn tay không cháy bỏng là vì tính dẫn nhiệt của kim loại là tưng đối tốt. Khi đầu mẩu thuốc látiếp xúc với chiếc khăn tay thì nhiệt lượng rất nhanh bị đồng tiền kim loại hấp thụ, phân tán, khiến lớp vi khăn tay không bị cháy.

Nhưng nếu thời gian tiếp xúc kéo dài quá thì nhiệt lượng không dễ phân tán được nhanh, khăn tay cũng có thể bị cháy đen, thậm chí cháy thủng.


Cua không rang

Cưa không răng

Chọn một tảng nước đá, và một sợi dây sắt nhỏ. Đặt tảng nước đá lên giá , dùng tay kéo dây sắt trên tảng nước đá tựa như dùng như để cưa: Dây sắt được kéo từ đầu này đến đầu kia của tảng nước đá, rồi lại theo chiều ngược lại. Kết qủa, tảng đá được “cưa” đôi ra, tay dây sắt chỉ như “chiếc cưa không răng”.

Do giữa sợi dây sắt và tảng nước đá đã xảy ra tác dụng quan trọng là ma sát. Nhiệt lượng sinh do ma sát làm chỗ tảng nước đá bị “cưa” nóng chảy thành nước, do đó dây sắt nhỏ có thể di động chầm chậm trong tng nước đá.


New Page 1

Nước đóng băng tức thì

Bình thường, ngoài trời muốn nước đóng băng không phải dễ, nhưng sử dụng “cây gậy thần hoá học” thì “ nước” có thể tức khắc đóng băng. Dưới đây nêu một thực nghiệm để chứng minh.

Cho vào một ống nghiệm lớn đầy nước sạch, rồi cho tiếp một hạt sỏi, thì chỉ trong chớp mắt, nước trong cả ống nghiệm kết thành tảng băng có lật ngược ống nghiệm xuống cũng chẳng thể làm tảng băng tuột ra.

Do nước sạch đổ vào ống nghiệm lớn là thứ “ nước đặc biệt” tức là nước và natri sunphat ngậm mười phân tử nước (Na2SO4. 10H20) theo tỉ lệ 1:1,5,khuấy đều đẻ natri sunphát tan hoàn toàn trong nước. “Hòn sỏi” thả vào trong ống nghiệm là tinh thể natri sunphát. Sau khi nước trong ống nghiệm nguội lạnh, cho thêm tinh thể natri sunphát thì dung dich trong ống nghiệm sẽ lấy tinh thể đó làm trung tâm trong quá trình chìm xuống, để kết tinh nhanh chóng ở các vị trí xung quanh nó, và rất nhanh toàn bộ dung dịch trong ống nghiệm ngưng kết thành dạng băng.

Vì sao trước khi thả hòn sỏi đó vào trong nước sạch ở trong ống nghiệm thì dung di8chj natri sunphát chưa kết thành băng? Đó là do natri sunphát phân tán trong dung dịch đã hình thành ở mức gọi là “ dung dịch bão hoà” xong chưa có mầm kết tinh, nên natri sunphát tựa như trôi nổi chưa có một rễ bám vậy nên chưa thể kết tinh.

Lưu ý rằng natri sunphát ngậm 10 phân tử nước và natri sunphát khan có thể mua ở các cửa hàng bán hoá chất thí nghiệm, hoặc hoá chất công nghiệp.


Lòng tr?ng tr?ng không chín

Lòng trắng trứng không chín, long đỏ trứng lại chín

Trong một chiếc cốc khô, cho vào nước chiếm 2/3 dung tích cốc, rồi thả tiếp vào nước trong cốc một qủa trúng gà. Cắm một nhiệt kế vào trong cốc nước, rồi đun từ từ cốc nước trên ngọn lửa, khống chế nhiệt độ nước trong khong 70-750C, trong khong 5 phút, thì vớt quả trứng gà ra. Đập vỡ vỏ trứng, cho trứng gà vào một chiếc bát, sẽ thấy lòng trắng trứng vẫn ở dạng lỏng, còn lòng đỏ trứng thì đã ngưng kết ở dạng rắn.

Chú ý: Nhiệt độ khi đun luộc trứng phải giữ dưới 75oC, nếu không thực nghiệm sẽ thất bại.

Thí nghiệm trên cho thấy, điểm đóng rắn ( ngưng kết) của các loại chất khác nhau là không giống nhau. Thành phần của lòng trắng và lòng đỏ trứng là không như nhau, cho nên nhiệt độ khiến chúng rắn lại (ngưng kết) cũng khác nhau : với lòng đỏ trứng thì nhiệt độ đóng rắn thấp hơn 75oC, còn với lòng trắng trứng thì nhiệt độ đóng rắn cao hn 75oC.


Nu?c n?u mãi không sôi

Nước nấu mãi không sôi

Cho nước vào chiếc cốc nhỏ, và chiếc cốc to, sau đó đặt chiếc cốc nhỏ vào chiếc cốc to, và dùng đèn cồn để nung nóng phía đáy của chiếc cốc lớn. Một lát sau nước trong chiếc cốc to sôi bùng lên. Nhưng thật lạ là nước trong cốc nhỏ lại không sôi bùng lên, dù có tiếp tục đun lâu hơn nữa ở đáy chiếc cốc to. Dùng nhiệt kế để đo thì thấy nhiệt độ trong chiếc cốc to và chiếc cốc nhỏ đều bằng nhau.

Sôi là một hiện tượng bốc hơi (khí) của chất lỏng. Khi chất lỏng hoá hi thì nó cần hấp thu nhiệt lượng. Chiéc cốc to đặt nguồn lửa nên nước trong cốc to không ngừng nhận được nhiệt lượng, sôi không ngừng. Còn nước trong cốc nhở chỉ nhận được nhiệt lượng từ trong chiếc cốc to, tức là nhiệt độ nước trong cốc to tăng thì nhiệt độ nước trong cốc nhỏ cũng tăng.

Khi nhiệt độ nước trong cốc to tăng đến 100oC, nước trong cốc nhở cũng tăng lên đến 100OC. Nhưng, nước trong cốc to tăng đến 100oC thì sôi, nhiệt lượng nó tiếp tục nhận được đều dùng để làm nước hoá hơi, nhiệt độ nước trong cốc to không tăng hơn nữa. (Lưu ý: Khi sôi, nhiệt độ nước không đổi là 100oC.)

Do vậy, giữa cốc to và cốc nhỏ không có sự trao đổi nhiệt nữa. Nước trong cốc nhỏ không còn tiếp tục hấp thu nhiệt lượng từ nước của cốc to nên không thể sôi.


New Page 1

“Bản lĩnh” của màu đen vật thể:

Mang một chiếc hộp kim loại có bề mặt nhẵn, và dùng ngọn lửa của cây nến để hun đen một phía thành hộp (hộp khối vuông) sau đó đổ nước vừa sôi vào hộp, đặt lên bàn.

Dùng hai nhiệt kế đã được hiệu chuẩn (để kiểm xem cùng trong một môi trường thì nhiệt độ đo có giống nhau không), buộc đầu trên hai nhiệt kế để có thể treo lên một giá đỡ và ở vị trí chỉ cách thành hợp kim loại khong 5 mm, không tiếp xúc với thành hộp. Một nhiệt kế treo về phía thành hộp đã được hun đen, còn nhiệt kế kia thì treo về phía thành hộp chưa được hun đen.

Sau 3-5 phút, bạn hãy quan sát hai chiếc nhiệt kế và sẽ thấy nhiệt độ chỉ trên chiéc nhiệt kế ở phía thành hộp đen là cao hơn ở chiếc nhiệt kế kia.

Ta biết vào mùa đông, nến mặc quần áo đen thì tướng đối ấm hơn mặc quần áo sáng màu, màu nhạt. Vật thể màu đen có sức hấp thụ nhiệt mạnh nhất.

Thực nghiệm này chỉ cho chúng ta thêm rằng nhiệt bức xạ của vật thể đen cũng là mạnh nhất. Đó là một quy luật phổ biến của giới tự nhiên.


Mu?i than là gì

Muội than là gì?

Dùng một chiếc kẹp để kẹp giữ một chiếc ghim to, đưa vào đốt một lúc trong ngọn lửa cây nến, rồi lấy ra. Sẽ thấy chiếc ghim có bám một lớp muội đen làm cho nó trông như một chiếc ghim màu đen.

Lại đem “ chiếc ghim đen “ đặt thẳng đứng trong ngọn lửa cây nến, đốt một lúc thì lấy ra. Khi đó chúng ta sẽ thấy muội trên chiếc ghim chẳng thấy đâu nữa. chiếc ghim lại phục hồi nguyên trạng.

Vì sao lại thế nhỉ? Điều này chứng minh muội đen là các bon có thể cháy. Việc sản sinh muội đen chứng tỏ nhiên liệu cháy chưa triệt để.


Bánh s?a

Bánh sữa:

Dùng sữa bò và đường làm bánh sữa. Sau khi phối trộn đều, cho chúng vào tủ lạn để làm đông kết 1-2 giờ. Kết quả thực nghiệm sẽ ra sao?

Cũng có thể bạn cho rằng sẽ có bánh sữa xốp, ngon miệng để đãi bạn bè. Nhưng thứ bày ra trước mặt bạn lại chẳng giống bánh sữa, mà chẳng giống kem que, trên bề mặt là những sợi băng trắng, phía dưới là sữa vẫn chưa đông kết tốt, chẳng hề giống bánh sữa được bán tí nào cả!

Hãy nếm thử các sợi băng xem có vị gì? Rất nhạt! Đó chính là kết luận cần phải có ở thực nghiệm này của chúng ta.

Vì sao những sợi băng trên mặt lại không có vị ngọt? Do nước kết băng thì có khung hướng đẩy ra những thứ gì lạ, khác với nó. Khi kết băng, phân tử nước đẩy ra đường và sữa. Bánh sữa đích thực, trong quá trình sản xuất phải không ngừng được khấy trộn, nếu bạn không ngừng khấy trộn thì cũng có thể chế ra bánh sữa ngon. Đương nhiên, nhiệt độ rất thấp cũng là một điều kiện để chế được bánh sữa.

Bạn có lẽ chưa tới Nam Cực, nhưng từ thí nghiệm này, bạn có thể nghĩ ra vị của những tảng băng ở Nam Cực ra sao không?

Nước biển khi kết băng, các phần muối trong nước cũng bị đẩy ra, chuyển về nơi có nhiệt độ cao. Nhiệt độ của nước biển cao hơn nhiệt độ của núi băng, cho nên khi kết băng, phần muối trong băng cũng chuyển về hướng nước biển. Lực hấp dẫn của Trái đất cũng là một nhân tố quan trọng; muối chứa trong nước biển dưói tác dụng của trọng lực sẽ dần dần di chuyển xuống phía dưới. Cho nên, băng ở Nam Cực là nhạt.

Băng có vị nhạt không phi là một sớm một chiều đã hình thành, mà trải qua năm này, tháng khác mới dần dần đẩy ra muối từ bên trong nó. Thường là băng đông kết một năm thì tan ra có thể dùng làm nước phục vụ cho ăn uống. Băng đã kết càng lâu năm thì càng giảm lượng muối


New Page 1

“Tính khí” lạ của giấy bóng kính

Lấy một miếng bìa dài chừng 60 milimet, rộng 5milimet. Cách đầu một miếng bìa đó 15 milimet đóng vào một chiếc ghim và xọc qua xọc lại mấy lần cho trơn trong lỗ kim, sau đó đóng ghim (cùng với miếng bìa) lên tường; ở đầu kia của miếng bìa ta cắt thành hình nhọn, để làm thành kim chỉ hướng.

ở phần đuôi của miếng bìa làm kim chỉ hướng, dán thẳng xuống phía dưới một mảnh giấy bóng kính (giấy dùng gói kẹo) dài chừng 50-60 milimet , rộng chừng 3 milimet. Như vậy, mảnh giấy bóng kính sẽ lôi kim chỉ hướng nằm ngang bằng. Dùng ghim để ghim ở đầu dưới mảnh giấy bóng kính trên tường.

Khi đó, hà hơi nóng vào miếng giấy bóng kính thì thấy kim chỉ hướng từ từ chúc đầu xuống, chứng tỏ miếng giấy bóng kính duỗi dài ra. Lại dùng que diêm đang cháy hơ mảnh giấy bóng thì thấy kim chỉ hướng nhích đầu lên phía trên, chứng tỏ miếng giấy bóng kính co lại.

Cùng gia nhiệt (làm nóng) vì sao miếng bóng kính lúc thì duỗi dài, lúc lại co lại như vậy?

Do giấy bóng kính có đặc tính: khi ẩm thì giãn ra, khi khô thì co lại. Lần thứ nhất hà hơi nóng vào giấy bóng kính cũng là gia ẩm cho giấy bóng kính. Lần thứ hai dùng que diêm đang cháy để hơ thì giấy bóng kính bị khô. Do vậy mà xuất hiện hai hiệu qủa trái ngược nhau.


New Page 1

Cây nến có pha mùn cưa

Dùng giấy bao xi măng quận thành 2 ống giấy giống nhau (dài chừng 100 milimét, đường kính chừng 10 milimét). Một ống giấy đổ xáp nến, một ống giấy cho mạt cưa và đổ xáp nến vào. Đợi xáp nến đóng rắn thì gỡ, bóc lớp giấy bên ngoài đó để có một ống thuần nến và một ống nến có chứa những mạt cưa gỗ. Dùng hai ống đó để đỡ vật nặng sẽ thấy ống gỗ có chứa mạt gỗ có cường độ( chịu tải trọng ) lớn hơn ống chỉ chứa thuần nến.

Đó là do độ cứng mạt cưa gỗ lớn hơn độ cứng của nến. Mạt cưa đóng vai trò “khung xưng” trong nến ở ống nến có mạt cưa.

Người ta cho thêm sỏi, đá vào xi măng để tạo thành bê tông không chỉ tiết kiệm xi măng mà còn nâng cao chịu lực tải. Nguyên lý này được áp dụng cho các trường hợp muốn nâng cao tải trọngcủa một vật.


Gi?t nu?c bi?t nhy múa

Giọt nước biết nhảy múa

Mùa đông ngồi hơ lửa bên bếp lửa thật là điều thú vị. Ta cảm giác bình đun nước đặt trên bếp lò sôi sùng sục chỉ trong chốc lát. Giọt nước rơi xuống sàn lò nóng bèn tung tăng như biết… nhảy múa vậy! Giọt nước vừa quay, vừa nhảy tựa như một vật sống động vậy.

Hiện tượng thú vị này xảy ra khi sàn lò rất nóng, nóng tới rực hồng. Nếu sàn lò chỉ ám nóng thì giọt nước sẽ nhanh chóng bay hi rồi mất tăm, mất tích, chẳng để lại dấu vết nào cả.

Bạn có thể lặp lại hiện tượng khá bất ngờ trên bằng thực nghiệm sau:

Đặt một vung sắt lên bếp lò cho tới khi vung sắt nóng bỏng lên. Vảy lên vài giọt nước (chú ý: Đứng xa xa ra để tránh bị bỏng!). Bạn sẽ thấy giọt nước tung tăng làn hơi bốc, phát ra âm thanh “xèo xèo”, và cứ thế cho tới khi bay hơi hết.

Nếu vung sắt chỉ âm ấm thì vảy vài giọt nước lên, hiện tượng giọt nước nhảy không thấy xảy ra mà nó chỉ nặng lẽ bay hơi cho tới khi hết sạch.

Chắc bạn có thể hỏi: “Vì sao giọt nước ở trên vung càng nóng thì bốc hơi càng chậm hơn khi ở chiếc vung âm ấm nóng thôi? ” Đáng lý vung càng nóng thì giọt nước bay hơi càng nhanh chứ?”

Phải chăng thực nhgiêm có gì sai? Bạn hãy lặp lại thí nghiệm vài lần và qua sát kĩ, quả là giọt nước “nhảy múa” trên vung rực hồng tới 3 - 4 phút, lâu hơn khi ở trên vung chỉ nóng ấm.

Về hiện tượng này, các nhà khoa học cũng thấy lạ, đã dùng máy chụp ảnh chụp tốc độ cao để chụp vị trí các giọt nước “ nhảy múa” và cuối cùng phát hiện ra “bí mật”

Giải thích: Khi giọt nước chạm vào vung sắt nóng đỏ thì phần dưới của giọt nước lập tức hoá hơi, hình thành màng ngăn cách giữa giọt nước và vung sắt, khiến cả giọt nước không tiếp xúc với vung sắt. Nhiệt độ của vung sắt thông qua hơi nước truyền tới giọt nước do đó cũng chậm hơn so với truyền trực tiếp. Muốn toàn bộ giọt nước hoá hơi phải cần thời gian 3- 4 phút. Trong thời gian đó, giọt nước được sự hỗ trợ của hơi nước ( hơi nước có áp lực đã đẩy giọt nước lên), do vậy có thể “nhảy” tâng tâng trên vung sắt nóng bỏng.

ở Vung sắt chỉ nóng ẩm, giọt nước do không rơi vào đó do không được sự “bảo vệ”, hỗ trợ của hơi nước, trực tiếp tiếp xúc với vung sắt, nên bị bay hơi rất nhanh, chỉ một lát là bay hơi mất tăm!


Cách nhìn th?y không khí

Cách nhìn thấy không khí

Mở một chiếc hộp không, nhìn vào bên trong không thấy gì,bạn nói bên trong hộp là rỗng, là không có gì. Chúng ta uống hết nước trong một cốc nước, cũng nói đó là chiếc cốc không. Kỳ thực như vậy là không chuẩn xác. Trong chiếc hộp và chiếc cốc đều chứa đầy không khí mà với mắt thường chúng ta không nhìn thấy.

Có cách nào để nhìn thấy không khí không?

Đầu tiên xin giới thiệu một cách đơn giản nhất: Lấy một chậu thuỷ tinh, đổ nước vào chậu. Lật ngược một chiếc cốc, úp miệng xuống mặt nước trong chậu và ấn xuống phía dưới. Bạn sẽ thấy chỉ có một lượng nhỏ nước tràn vào trong cốc.

Vậy cái gì đã ngăn cản nước không tiếp tục ùa vào trong cốc? đó là không khí! Không khí chiếm cứ không gian trong cốc. Hiện tượng này cho “thấy” được không khí ở trong đấy( xem hình 1)

Mùa xuân, mặt trời ấm áp chiếu trên cánh đồng trên thềm nhà…, bạn có nhìn thấy gì không? Nếu bạn quan sát tỉ mỉ một chút thì sẽ thấy ở các nơi đó có cái bóng mờ mờ ảo ảo của không khí nóng bốc lên đấy. Buổi tối trên bàn đặt một ngọn nến, chiếu lên tường. Phía trên bóng của ngọn nến có bóng màu nhạt, không ngừng lay động thì đó chính là bóng của luồng không khí nóng đấy(xem hình 2). Vì sao trong các trường hợp trên, không khí lại thoát cái “áo tàng hình” của nó vậy?

Đó là nhờ “nhiệt”. Khi đồng thời tồn tại không khí nóng và không khí lạnh thì do khối lượng riêng của chúng là khác nhau, nên tốc độ truyền của không khí lạnh và trong không khí nóng cũng khác nhau: ở trong không khí nóng, tốc dộ truyền nhanh hơn một chút. Đối với ánh sáng thì không khí nóng, không khí lạnh là hai chất trong suốt không giống nhau. ánh sáng đi giữa bề mặt phân cách giữa chúng sẽ phát sinh khúc xạ. Điều này cũng tưng tự ánh sáng bị khúc xạ ở chỗ mặt phân cách giữa không khí và thuỷ tinh; thuỷ tinh tuy trong suốt, nhưng dưới nắng chiếu vẫn có bóng. Trong thực nghiệm trên, ánh sáng chiếu ra từ chiếc đèn pin, do một phần ánh sáng bị khúc xạ bởi không khí nóng phía trên ngọn lửa nến, nên không tiếp tục hướng thẳng mà lệch theo hướng khác, làm cho ánh sáng chiếu lên tường có chỗ nhiều, có chỗ ít, và do vậy làm xuất hiện một số bóng mờ mờ.

Cái bóng mờ mờ của không khí thì có giúp gì cho chúng ta không? Xe ô tô, máy bay, ho tiễn, viên đạn… đều chuyển động trong không khí(h .v). Chúng khuấy động không khí, hình thành vực xoáy, dòng xoáy. Dòng xoáy không khí này lại tác động lên chuyển động các vật; nhưng cũng chính nhờ dòng xoáy này che không cho ta nhìn thấy chuyển động của vật. Nếu có thể nhìn thấy thì chúng ta sẽ biết xem nên cải tiến như thế nào vật chuyển động để giảm trở lực của không khí. Lợi dụng phưng pháp tương tự như đã trình bày ở trên thì có thể “nhìn” thấy bóng của không khí. Các nhà khoa học cũng đang làm như vậy và họ đã từ bóng mờ mờ của không khí mà nhận ra được rất nhiều thứ cần thiết.


Khí nén

Khí nén “đại lực sĩ”

Lấy hai chiếc cốc thuỷ tinh miệng to, đáy nhỏ, xếp chồng lên nhau. Dùng tay nhấc chiếc cốc ở bên trên, rồi thổi hơi vào khe giữa hai chiếc cốc. Khi đó, chiếc cốc ở bên trên bị dội lên như trực nhảy ra khỏi chiếc cốc bên dưới; tay đỡ chiếc cốc bên trên phải dùng lực án xuống mới tránh được điều đó.

Nếu đặt một chiếc ghim sách ở giữa hai chiếc cốc, để có khe nhỏ giữa chúng, không dùng tay đỡ chiếc cốc trên nữa, và thổi mạnh, thì chiếc cốc trên nhảy ra khỏi chiếc cốc ở dưới thật!

Vì sao lại có thể như thế nhỉ? Nếu biểu diễn vào ban đêm thì nhất định sẽ thu hút không ít người. Khi biểu diễn cần chú ý đừng để chiếc cốc rơi xuống đất gây thương tích cho mình và cho người khác.

Giải thích: Khi ban thổi vào khe giũa hai chiếc cốc thì hơi không hề thoát ra, và kết quả là hình thành một lớp nén giữa hai cốc thuỷ tinh. Tiếp tục thổi thì lớp nén càng dày, nén lên chiếc cốc ở bên trên làm nó bật lên; bạn không dùng tay giữ lại thì cuối cùng nhất định sẽ bị bật ra ngoài chiếc cốc ở phía dưới.


Nu?c bi?n s?c

Nước biến sắc

Trong một cốc nước chứa đầy nước, cho vào hai thìa canh sữa bò hoặc nước cơm, khuấy đều. Dùng dây nhỏ quấn chắc một chiếc gương phẳng, rồi treo ngâm vào cốc. Dùng đèn pin vừa lắp pin mới chiếu vào chiếc gương phẳng, quan sát thấy ánh sáng phản xạ lại từ chiếc gương phẳng có mang màu.

Nếu không ngừng thay đổi độ sâu ngâm chiếc gương vào trong nước thì màu sắc của ánh sáng phản xạ cũng không ngừng biến đổi- khi chiếu gương từ chỗ nông xuống sâu dần dần thì màu ánh sáng phản xạ cũng thay đổi như nhau: trắng –vàng - đỏ - đỏ sẫm( đỏ đen).

ánh sáng trắng là tổng hợp của 7 loại ánh sáng màu và có độ dài sóng khác nhau(đỏ, cam , vàng, lục, lam, tràm, tím) hợp thành. Trong những ánh sáng màu tím, lam… có bước sóng khá ngắn, khả năng xuyên thấu kém, khi qua lớp chất lỏng thì bị những phân tử nước và những hạt nhỏ huyền phù làm tán xạ, nên không có cách gì xuyên qua lớp nước; còn ánh sáng vàng, cam, đỏ có bước sóng tưng đối dài, theo thứ tự đó càng về sau bước sóng càng dài hơn bước sóng của ánh sáng đứng trước nó, khả năng xuyên thấu cũng theo thứ tự mà tăng lên. Do đó có hiện tượng nêu trên.


Nhìn hoa c m?t

Nhìn hoa cả mắt:

Khi chúng ta đến cửa hàng thương nghiệp chọn thương phẩm, thường nói: “ Thật hoa cả mắt!”

Vì sao lại hoa cả mắt? ở đây nhất địng có nguyên lý khoa học nhất định của nó.Trước tiên chúng ta hãy làm một thí nghiêm đơn giản sau đây:

Lấy một vật màu đỏ đặt dưới nắng, chăm chú nhìn không chuyển mắt trong vòng hai phút, sau đó đột nhiên ngẩng đầu lên, đưa mắt chuyển lên nhìn trần nhà màu trắng. Khi đó sẽ thấy trần nhà có màu xanh bồng bềnh, hình dangs của nó cũng giống vật thể màu đỏ, và sắc màu hết sức tươi. Màu sắc này có thể tồn tại mấy giây; nếu mất đi, chỉ cần bạn chớp mắt một cái thì nó xuất hiện trở lại.

Hiện tượng này chúng ta gọi là “hoa mắt”! vì sao vậy?

Do trên võng mạc của mắt người có một số tế bào thần kinh thị giác chuyên phụ trách cảm nhận màu sắc, đó là tế bào hình chóp. Cũng được chia làm loại: một loại chuyên hấp thu ánh sáng đỏ , một loại chuyên hấp thu ánh sáng lam và một loại chuyên hấp thu ánh sáng màu lục(xanh lá cây).Khi ba màu đỏ, lam, lục theo những tỉ lệ nhất định đồng thời được tế bào hình chóp hấp thu thì đại não cảm biết đó là màu trắng; nếu ba màu đỏ, lục ,lam theo tỉ lệ khácđến mắt thì sẽ cho các màu sắc khác.

ở máy vô tuyến truyền hình màu, màu sắc trên các màn hình là do các màu đỏ, lam ,lục tổng hợp mà thành. Bạn có thể dùng một chiếc kính phóng đại quan sát màn hình của máy truyền hình màu sẽ thấy được điều đó.

Khi bạn chăm chú nhìn một vật thể màu đỏ trong một thời gian dài thì những tế bào thần kinh hấp thu ánh sáng đỏ trở lên rất mỏi mệt, phn ứng với ánh sáng đỏ yếu đi.

Khi đó, bạm chuyển mắt nhìn màu trắng thì ánh sáng màu trắng có thể chia ra là đỏ, lam, lục chúng chiếu vào mắt bạn, nhưng các tế bào hấp thu màu đỏ trong mắt bạn không còn nhạy nữa, do đó cảm giác của bạn lại là màu lam, lục. Ngược lại, nếu nhìn màu lục quá lâu, thì cảm giác của màu mắt đối với màu hồng lại là màu hồng đào- Đó là do thiếu màu lục (xanh lá cây).


Lò m?t trì ki?u nh?

Lò mặt trời kiểu nhỏ

Lấy kính phản quang trong đèn pin, đặt dưới nắng trời là có được một mặt trời kiểu nhỏ - Đừng xem thường nó nhỏ, có thể dùng để đốt cháy một que diêm đấy! Chỉ cần đặt kính phản quang đối chuẩn với mặt trời, và đặt que diêm vào đúng tiêu điiểm của kính phản quang thì chỉ lát sau, “bùng” một tiếng, que diêm bật cháy!

Nếu ánh sáng quá yếu, không dễ làm bùng cháy thì tốt nhất đặt đầu thuốc của que diêm (đầu đen) vào tiêu điỉem của kính phản quang.

Gương lõm có thể hội tụ những tia sáng phản xạ song song nhau ở trên tiêu điểm của nó, làm cho nhiệt độ ở đầu diêm đặt ở chỗ tiêu điiểm tăng tới trên nhiệt độ cháy của diêm và diêm đã cháy bùng lên.


Nh?ng vòng hào quang

Những vòng hào quang

Đứng cách chiếc gương lớn lắp ở cánh tủ quần áo khoảng 1 mét, dùng khăn quàng bằng ni lông trùm lấy đầu mình, rồi giơ đèn pin cao ngang đầu rọi sáng vào chiếc gương.Khi nhìn thấy những tia phản xạ lại từ chiếc gương( bạn phải không di dịch, nếu không sẽ ảnh hưởng tới hiệu qủa), sẽ phát hiện thấy điều kỳ lạ: Quanh đầu bạn là những vòng hào quang rất đẹp.

ánh sáng không chỉ có thể phản xạ, mà khi gặp những vật cản rất nhỏ (ở thực nghiệm này là những sợi của khăn ni -lông) thì phát sinh nhiễu xạ. Với ánh sáng có màu sắc( bước sóng khác nhau thì khi phát sinh nhiễu xạ, mức độ uốn gãy của chúng cũng khác nhau,nên hình thành những vòng sắc màu rực rỡ- những vòng hào quang đẹp vô vàn!


Ð?ng xu dâng cao

Đồng xu dâng cao

Chuẩn bị một chiếc cốc không cho vào trong cốc một đồng xu kim loại. Di chuyển chiếc cốc ra cho tới khi mắt bạn vừa không nhìn thấy đồng xu ở trong chiếc cốc. Giữ nguyên vi trí đầu bạn và chiếc cốc, từ từ đổ nước vào cốc thì bỗng bạn lại có thể nhìn thấy đồng xu!

Thực nghiệm này cũng giống như bạn cắm một đôi đũa vào trong nước sẽ nhìn thấy đoạn chiếc đũa trong nước như bị gẫy khúc so với đoạn ngoài không khí. Đó là do ánh sáng từ trong môi trường một nước tiến vào trong môi trường hai (không khí) khác nhau về tính chất, thì phát sinh khúc xạ. ánh sáng khúc xạ chiếu vào mắt thì chúng ta có cảm giác là đồng xu trong cốc từ vị trí ở đáy cốc dâng cao nên một chút , làm ta có thể nhìn thấy đồng xu đó.


Các ngôi sao bi?t

Các ngôi sao biết “chớp mắt”?

Vào một đêm trăng, sao mọc đầy trời. Vì sao những ngôi sao phần lớn khi tỏ khi mờ?

Muốn làm rõ vấn đề này, trước tiên chúng ta hãy làm một thực nghiệm:

Lấy chiếc đèn pin, dán giấy đen lên cả vòng thuỷ tinh trước bóng đèn pin, ở giữa giấy đen dó dể lưu một lỗ nhỏ bằng hạt đậu, rồi cố định đèn pin trên bàn, sao cho ánh sáng đèn pin có thể rọi xiên vào bức tường trắng. Ghi lấy điểm mà ánh sáng đèn pin rọi sáng vào bức tường.

Sau đó, đặt một miếng thuỷ tinh đứng thẳng trên bàn và song song với bức tường, cho ánh sáng rọi qua miếng thuỷ tinh đó rồi mới chiếu lên bức tường, ghi lại dấu với ánh sáng đèn pin rọi vào bức tường

So sánh hai điểm đánh dấu trên bức tường, thấy chúng không trùng lặp với nhau. Điều này chứng tỏ ánh sáng sau khi đi qua miếng thuỷ tinh đã “bẻ lệch” đi một chút.

Nếu chúng ta xếp chồng nhiều miếng thuỷ tinh (kính) làm một như thực nghiệm triình bày ở trên thì sẽ thấy ánh sáng đi qua cáng nhiều miéng thuỷ tinhtrước khi chiếu lên tuờng thì mức độ bị “bẻ lệch” càng lớn.

Do ánh sáng tuyền qua hai chất (ở đây không khí và thuỷ tinh) khác nhau thì phát sinh hiện tượng khúc xạ, nói nôm na là bị “bẻ lệch”. ánh sáng xuyên qua từng miếng thuỷ tinh thì cũng lần lượt bị “bẻ lệch”, tức là lần lượt bị khúc xạ, nên bị bẻ lêch càng lớn. Các nhà khoa học phát hiện thấy ánh sáng đi qua cùng một chất mà có nồng độ khác nhau thì cũng bị khúc xạ.

Hiểu được hiện tuợng khúc xạ, chúng ta giải thích tại sao các ngôi sao lại “ chớp mắt” rất dễ dàng mà thôi.

Chúng ta có thể nhìn thấy 6500 ngôi sao trên trời, ngoài ra còn có hằng tinh phát sáng như mặt trời vậy. Các hằng tinh này cách chúng ta rất xa, quãng 3,4 năm ánh sáng, tức là khoảng 4 vạn triệu ki lô mét, đó là những hằng tinh gần nhất. Do xa như vậy nên chúng ta chỉ nhìn thấy những ngôi sao bé tí xíu như một điểm nhỏ thôi. ánh sáng của nó cũng là le lói, rất nhỏ, rất nhỏ. Sau khi xuyên qua các lớp không khí dày hàng trăm nghìn kilômét. Mà không khí trong không gian chuyển động từng giây, từng phút, các tầng không khí cũng khác nhau về nhiệt độ, mật độ. ánh của các ngôi sao sẽ hết lần này tới lần khác bị khúc xạ, lúc thì hội tụ, lúc thì phân tán. Chúng ta nhìn thì cảm thấy ngôi sao có lúc sáng, có lúc mờ tối, tựa như chúng chớp mắt vậy.

Các ngôi sao có chớp mắt không ? Có, đó là hành tinh- chúng tự bản thân không phát sáng, mà dựa vào phản xạ ánh sáng mặt trời mà phát sáng. Tuy thể tích của chúng nhỏ, nhưng so với các hằng tinh thì chúng gần trái đất hơn rất nhiều. Do đó ánh sáng của chúng chiếu tới trái đất không phải là một tia nhỏ mà là rất nhiều tia. Tuy nhiên, những tia sáng đó xuyên qua những lớp không biến ảo cũng phát sinh khúc xạ, nhưng ở một thời khắc nào đó, một số tia sáng không chiếu tới mắt chúng ta, ngoài ra một số tia sáng lại chiếu vào mắt chúng ta. Các chùm tia sáng cứ tương hỗ bổ sung cho nhau, chúng ta sẽ không nhận ra sự biến hoá sáng tối của các hành tinh, và thấy chúng không biết “chớp mắt”.


Bí m?t c?a máy nh chàng g?c

Bí mật của máy ảnh chàng ngốc:

Khi dùng máy ảnh phổ thông để chụp thì cần điều chỉnh cự ly giữa thấu kính và phim chụp. Nếu quên điều chỉnh cự ly , vòng sáng… thì tấm ảnh chụp sẽ rất mờ, không rõ. Mà sao máy ảnh của chàng gốc khi chụp thì chẳng cần di động thấu kính về sau hay về trước, chỉ cần chọn cảnh, và bấm cò( mở cửa máy) là có tấm ảnh rất rõ nét. Nguyên nhân vì đâu thế nhỉ?

Kỳ thực ở đây chẳng có gì đáng gọi là bí mật cả. Qua quan sát thực nghiệm một chút như dưới đây sẽ rõ cả.

Chúng ta đều biết, máy chụp ảnh là áp dụng thấu kính lồi để thu thành nh. Trong một gian phòng ánh sáng tưng đối tối, đạt thấu kính lồi đặt chắn ngang ánh sáng chiếu vào phòng, và đặt một tờ giấy trắng di động,để tìm một điểm ánh sáng hiện lên là rõ nhất. Điểm sáng đó chính là tiêu điểm của thấu kính. Nếu thấu kính là 100 độ thì tiêu điểm lùi về sau 1 mét( 1 mét được gọi là tiêu cự của thấu kính 100 độ). Ghi lấy vị trí của tiêu điểm, rồi từ vị trí đó lùi tờ giấy về phía sau, sẽ thấy một ảnh ngược rõ nét hiện lên tờ giấy trắng. Đó chính là nguyên lý của việc chụp ảnh, mà tờ giấy trắng ở đây là tương đương với tấm phim chụp nầm trong máy chụp ảnh .

Cố định tờ giấy trắng ở vị trí vừa tìm được( vị trí hiện ảnh ngược rõ nét), tìm hai mục tiêu khác nhau ở phía ngoài cửa sổ, một gần một chút, một xa một chút. Bạn sẽ thấy cần phải di động thấu kính thì ảnh của vật mới hiện rõ nét trên tờ giấy trắng. Đó là lý do tại sao cần phải điều chỉnh vị trí của thấu kính khi chụp ảnh vật thể ở những cự ly khác nhau.

Khi điều chỉnh cự ly giữa thấu kính và tờ giấy trắng, bạn rút ra được quy luật: Vật càng xa thì ảnh của nó càng sát gần tiêu điểm; và như vậy khi vật thể từ xa di động tới gần thì ảnh của nó sẽ từ tiêu điểm di động về phía sau.

Thao tác một cách tỉ mỉ, chuẩn xác sẽ thấy: Khi cảnh vật ở cách tiêu điểm của thấu kính gấp hai lần tiêu cự trở lên thì vị trí ảnh của nó sẽ giới hạn trong khoảng giữa tiêu điểm và hai lần tiêu cự. Cho nên khi chụp ảnh, cảnh vật cần ở xa ngoài hai lần cách tiêu điểm của thấu kính, vị trí của ảnh cũng giới hạn trong phạm vi dài bằng một tiêu cự phía sau tiêu điểm.

Nếu bạn có điều kiện thay thấu kính, tức là thay bằng thấu kính có tiêu cự nhỏ hơn để lặp lại thí nghiệm trên, thì bạn thấy: để ảnh hình thành trên tờ giấy trắng đối với cảnh vật có các khoảng khác nhau thì cự ly di dộng của thấu kính sẽ giảm. Tiêu cự của thấu kính càng gắn thì khi chụp ảnh, việc điề chỉnh lại càng dễ dàng hơn.

Vậy một người không biết dùng máy ảnh, có thể không cần điều chỉnh tiêu điểm không?

“Bí mật” đáng nói nhất ở máy ảnh này là tiêu cự của máy ảnh tương đối nhỏ, nói khác đi là thấu kính lồi, cự ly, giữa hai tiêu điểm và hai lần tiêu cự là rất nhỏ. Như vậy vật thể ở cách thấu kính một khoảng nhất định là không cần phải chỉnh, đều có thể hiện ảnh rõ ràng.

Đương nhiên, đó chỉ là một nguyên lý cơ bản, máy ảnh chàng ngốc còn những điểm độc đáo thiết kế trên thấu kính nữa. Dùng máy ảnh của chàng gốc thường là không chụp ra những bức ảnh có chất lượng cao, nhất là khi chụp những cảnh vật quá xa, hay quá gần lại không chụp được! Khi đem những tác phẩm chàng ngốc chụp được đem phóng to lên thì khuyết điểm này bộc lộ rất rõ. Cho nên những nhà nhiếp ảnh chuyên nghiệp không dùng máy ảnh của chàng ngốc ( tức máy ảnh du lịch đang bày bán nhiều ở các của hàng ảnh).


Khuôn m?t ch? có m?t m?t

Khuôn mặt chỉ có một mắt

Bạn đứng trước gương đặt cuốn sách ngay trước mũi để phân cách mắt phải và mắt trái. Mắt nhìn thẳng vào gương, không lâu sau, bạn sẽ thấy trong gương một khuôn mặt thật kỳ lạ: mặt chỉ có một mắt! Trên mắt chỉ có một mắt mà mắt đó lại ở giữa mặt!

Do hai mắt của người tiếp thu hình ảnh của hai vật. Nhưng tới đại não thì hình ảnh đó lại xếp chồng lên nhau. Trong thí nghiệm vùng nhìn của hai mắt trái, phải là chia riêng ra, ta nhìn của hai mắt song song nhau, mắt phải chỉ nhìn thấy ảnh của mắt trái, mắt trái chỉ nhìn thấy ảnh của mắt phải, và rồi khi chồng xếp lại lên nhau thì cảm giác khuân mặt chỉ có một mắt.


Ði?m mù c?a m?t

Điểm mù của mắt:

Dùng tay che mắt trái dùng mắt phải để nhìn con hươu trong tranh. Không ngừng thay đổi cự ly giữa mắt phải và con hươu, thì ở chỗ cách xa con hươu 20m, bạn sẽ không nhìn thấy điểm đen trên bức tranh. Nếu đứng ở chố xa hơn hoặc gần hơn thì điểm đen lại xuất hiện.

Mắt có thể nhìn thấy vật hoàn toàn nhờ vào thần kinh thị giác của võng mạc. Nhưng ở nơi tập trung thần kinh thị giác thì lại không nhìn thấy đồ vật. Đó là diểm mù. Khi bạn chú ý nhìn con hươu, ở một cự ly nhất định nào đó thì ảnh của điểm đen vừa hay rơi vào trên điểm mù, cho nên bạn cảm thấy điểm đen không tồn tại trên bức tranh.


Dùng kim d? ch? que diêm

Dùng kim để chỉ que diêm

Đặt cuốn sách dày đứng thẳng lên ở một góc bàn và găm thẳng đứng vào cuốn sách một que diêm. Sau đó, tay cầm một chiếc kim khâu to, duỗi thẳng cánh tay, theo chiều của que diêm mà đâm chỉ vào đầu que diêm(hình vẽ)

Sau nhiều lần thao tác, chắc bạn sẽ thấy dùng kim chỉ vào que diêm đứng thẳng dễ chỉ trúng hơn, còn que diêm thì khó chỉ trúng hơn.

Di chuyển cuốn sách dày sao cho que diêm nằm ngang ở hướng ngang tầm mắt thì càng khó dùng kim để trúng đầu que diêm. Nhắm một mắt để thực hiện động tác trên thì tính chuẩn xác đạt được lại càng kém hơn ( nghĩa là càng khó trúng đầu que diêm )

Cảm nhận lập thể với vật thể là do sự khác biệt về thị giác của hai mắt tạo nên. Mắt người nằm ngang nhau, trên một đường thẳng, sự cảm nhận thị giác với que diêm đứng thẳng có sai biệt lớn ở hai mắt nên cảm nhận lập thể là mạnh, dễ phán đoán ra vị trí của que diêm, tất nhiên dễ chỉ trúng đầu diêm đứng thẳng.

Đối với que diêm nằm ngang, sự khác biệt chỉ giống cảm nhận được là nhỏ, cảm nhận lập thể với que diêm là yếu, nếu khó khăn phán đoán sự xa, gần của vị trí que diêm, do vậy không dễ chỉ chúng. Nhắm một mắt thì sự khác biệt thị giác của hai mắt không cò nữa, cho nên càng khó chỉ trúng đầu que diêm.


Kính có khoan l? nh?

Kính có khoan lỗ nhỏ

Lấy hai lắp hộp nhựa mềm, có đường kính 30-40 milimét, dùng đầu kim nhọn hơ nóng đỏ để đục một lỗ nhỏ (đường kính khoảng 1 milimét) ở giữa một chiếc nắp. Sau đó ở hai bên của mỗi nắp, khoan hai lỗ nhỏ để luồn dây, làm thành một cặp kính đeo (h.v)

Đeo cặp kính đó lên mắt, bạn sẽ nhìn rõ mọi thứ xung quanh. Kỳ lạ với cặp kính đó thì người cận thị, viẽn thị nặng đến bao nhiêu thì cũng đuề có thể nhìn thấy mọi vật rất rõ.

Đây là vận dụng nguyên lỳ tạo ánh qua lỗ nhỏ. Khi ánh sáng xuyên qua lỗ nhỏ, cho dù vật hứng sáng ở gần hay xa, thì nh của nó vẫn rõ. Võng mạc mắt ngưòi cũng tựa như màn hứng sáng. Với người mắt bị cận thị thì ánh thường ảnh rơi vào trước, màn hứng sáng (võng mạc), còn với người bị viễn thị thì ảnh rơi ra sau màn hứng sáng. ảnh không rơi vào màn hứng sáng thì nhìn không rõ. Khi mắt kính có đục lỗ nhỏ thì dù cận thị hay viễn thị, ảnh đều có thể hình thành trên võng mạc, cho nên nhìn được rõ.


Trông màu s?c mà bi?t s? v?t

Trông màu sắc mà biết sự vật:

Lấy tờ giấy bóng kính màu đỏ che mắt nhìn ra phía ngoài. Ôi! Cả thế giới đều nhuôm màu đỏ! Trái đát rực lên màu đỏ ánh sẳc trời chiếu rọi. Còn lá cây xanh trong ánh sáng lại trở thành màu đen.

Nếu thay bằng giấy bóng kính có màu xanh lá cây (lục) đẻ che mắt thì thế giới có sự biến đổi như sau: Vật nào có màu xanh lá cây thì giảm một chút màu sắc, hiện lên rất sáng; còn đoá hoa màu đỏ hiện nên thành màu đen, gần như mất đi bối cảnh u ám!

Chọn hai bút chì màu: một chiếc màu đỏ và một chiếc màu xanh da trời( chon sao cho màu sắc trùng khớp với màu của giấy bóng kính đỏ và xanh da trời), viết nhẹ lên giấy hai hàng chữ: “ Tôi là một học sinh giỏi” (dùng bút chì đỏ mà viết) và tôi là một học sinh dốt ( dùng bút chì màu xanh mà viết).

Khi bạn nhìn qua giấy bóng kính màu xanh da trời, chữ viết trên giấy trở thành một hàng chữ “Tôi là một học sinh giỏi”;còn khi nhìn qua giấy bóng kính màu đỏ thì chỉ nhìn thấy chữ màu đen: “ Tôi là học sinh dốt”.

Thực nghiệm này có thành công hay không, yếu tố quan trọng là màu sắc của giấy bóng kính phải đậm( một tờ chưa đủ đậm thì xếp chồng lên nhau mấy tờ cùng màu), và nét chữ phi viết nhạt, rộng một chút. Giấy bóng kính màu là một cái rây(sàng ) ánh sáng ( giấy bóng kính màu đỏ chỉ cho ánh sáng màu đỏ đi qua, giấy bóng kính xanh chỉ cho ánh sáng xanh đi qua); ta gọi đó là tấm lọc sắc màu, có công dụng rất lớn. Khi chúng ta nhìn tờ giấy trắng đi qua giấy bóng kính màu xanh lá cây thì giấy có màu xanh lá cây, cho nên với nét bút chì màu xanh lá cây ta sẽ không nhìn rõ. Mà ánh sáng phản xạ từ những chữ màu đỏ thì xuyên không qua, do đó hiện ra màu đen trong mắt ta.

Tấm lọc sắc màu rất có ích trong nhiếp ảnh. Khi bạn đứng trên toà thành cổ, muốn chọn mây trắng làm bố cảnh cho một tấm ảnh chụp( chụp đen- trắng) thì kết quả thường thất vọng do nhân vật, bối cảnh trên tấm ảnh chụp được là bầu trời xám xịt, mây trắng ẩn đi đâu?

Những người có kinh nghiêm sẽ khuyên bạn hãy lắp thêm tấm kính lọc màu vàng ở trên thấu kính (ống kính) của máy ảnh. Làm như, vậy bạn sẽ chụp được tấm ảnh có mây trắng thật đẹp.

Do bầu trời và mây trắng có nhiều đều có màu rất sáng, ánh sáng chiếu tới làm cho phim ảnh bị lộ sáng quá, cho nên không thể phân biệt nổi. Tấm lọc màu vàng có thể làm yếu đi ánh sáng xanh (lam) của bầu trời, làm cho bầu trời có màu xanh nhạt, mây trắng sẽ hiện ra.

Sắc màu thường thường bộc lộ bãn lĩnh bên trong của sự vật. Ngọn lửa cháy càng sáng chứng tỏ nhiệt độ nó càng cao. Nước biển càng xanh chứng tỏ hải vực càng sâu. Lá càng xanh chứng tỏ sinh trưởng càng tốt. Vệ tinh nhân tạo có nhiệm vụ chủ yếu là quan sát diện mạo, màu sắc của trái đất, nhờ đó nó có thể báo trước cho những người trên trái đất biết về tình hình sâu hại mùa màng- điều mà trên trái đất có dùng kính phóng đại cũng khó tìm ra bóng dáng sâu hại.

Nguyên nhân là vệ tinh nhân tạo có thể phát hiện sựu thay đổi màu sắc của mùa màng, và phân tích sự đổi màu đó, chúng ta có thể phán đoán phát sinh sâu bệnh hại.


Cách hay d? do s? d? c?a kính c?n th?

Cách hay để đo số độ của kính cận thị:

Lấy một tấm bìa màu trắng để vẽ nên hình cặp mắt kính có kích thước gấp đôi mắt kính thực tế của người cận thị ( chỉ về độ dài, rộng). Đặt mặt kính song song và ở phía trên tấm bìa đó, dưới là tia nắng chiếu thẳng vào. điều chỉnh cự ly giữa mặt kính và tấm bìa sao cho bóng của mặt kính chồng khít lên mặt vẽ trên tấm bìa, và dùng thước đo cự ly giữa mặt kính và tấm bìa. cự ly đó chính là tiêu cự ảo f (đơn vị là mét) của mặt kính. Thay giá trị của f vào công thức:

D =100 / f

Như thế có thể tính ra số độ của mắt kính người cận thị theo nguyên lý đồng dạng của hình học, có thể suy ra cự ly giữa mặt kính và tấm bìa chính là tiêu cự của mặt kính


S? chuy?n d?ng k? di?u c?a b?t khí

Sự chuyển động kỳ diệu của bọt khí:

Lấy một chai thuỷ tinh trong suốt, chỉ chứa một ít nước nóng, rồi xóc mạnh đẻ tạo ra bọt nỏi lên phía trên. Quan sát kĩ thấy những bọt khí to thì nổi lên nhanh, bọt khí nhỏ thì nổi lên chậm, có những bọt khí rất nhỏ thì rất lâu mới nổi lên tới mặt nước. Đó là bọt khí càng to thì nhận lực đẩy của nước càng lớn (h.v)

Lấy một ống thuỷ tinh, cho nước vào mà xóc, lắc làm cho bọt khí tạo ra trong nước. Bạn sẽ thấy bọt khí nhỏ nổi lên nhanh hơn so với bọt khí to.

Vì sao vậy? Do ống thuỷ tinh có đường kính nhỏ, khi bọt khí dâng lên cao gây trở ngại cho sự lưu động của nước. Nước lưu động chậm thì bọt khí to dâng lên cũng trở lên rất chậm.


Bí m?t v? qu bóng bàn l l?ng trong không trung

Bí mật về quả bóng bàn lơ lửng trong không trung

ở một số đoàn xiếc, có tiết mục Hải Cẩu thổi qủa bóng nổi lên trong không trung. Qủa bóng không bị rơi, mà cũng không bay đi. Nguyên nhân nào vậy? Chúng ta hãy làm một thí nghiệm để khám phá thí nghiệm này.

Dùng giấy cuộn lại thành một ống dài, đường kính nhỏ, rồi đặt qủa bóng bàn ở trên miệng ống giơ ống lên phía trên và thổi từ đầu dưới của ống. Sẽ thấy quả bóng bàn sẽ được đẩy nổi lên khỏi miệng ống, nhưng không bị thổi bay đi, dù bạn thổi mạnh tới mức nào.

Sau khi qủa bóng bàn bị thổi đội lên, dòng khí ( do thổi mà tạo ra) dễ khuyếch tán ra xung quanh qua khe hở giữa ống dây và quả bóng bàn. Do dòng khí có tốc độ cao, nên áp suất khí sẽ giảm, mà qủa bóng bàn ở phía đối diện với phía bị dòng khí tác động(phần trên quả bóng bàn) một lực chịu khí áp tưng đối lớn. Chính khi áp ở phía trên qủa bóng bàn đã khống chế quả bóng không bị thổi bay đi.


T? bìa b? th?i bay cung không ri

Tờ bìa bị thổi bay cũng không rơi

Tìm một lõi ống chỉ dùng trong máy may quần áo. Cắt lấy một miếng bìa hình vuông, đóng một chiếc ghim vào giữa miếng bìa đó. Dùng tay đỡ miếng bìa để ghim lồng vào lỗ của lõi chỉ. Từ phía trên của lõi chỉ, ta thổi mạnh hơi, đồng thời bỏ tay đỡ miếng bìa ra. Bạn sẽ thấy tờ bìa không rơi xuống mà vẫn lơ lửng sát phần phía dưới của lõi chỉ.

Khi bạn dùng sức để thổi thì dòng khí tốc độ cao sẽ thoát ra từ khe hở giữa phần dưới lõi chỉ và tờ bìa. Khí áp chỗ khe hở đó nhỏ hơn khí áp ở mặt dưới của tờ bìa, do đõ tờ bìa bị không khí phía dưới nâng lên, không rơi.

Đó cũng chính là nguyên lí bay lên của máy bay. Mặt trên của cánh máy bay được thiết kế có hình lòng mo, còn mặt dưới thì phẳng. Khi máy bay bay về phía trước, dòng khí ở mặt trên của cánh máy bay có tốc độ lớn hơn dòng khí ở phía dưới cánh, do vậy máy bay có được lực nâng lên tương đối lớn.


Bí m?t c?a bi?n pháp giác hi

Bí mật của biện pháp giác hơi

Bác sĩ đông y khi trị bệnh cho người bệnh thường dùng biện pháp giác, tức là dùng một bình thuỷ tinh hoặc bình sứ cỡ nhỏ, cho một nhúm bông vào trong bình, sau khi châm lửa vào nhúm bông trong bình thì để cháy một lát rồi lập tức úp bình vào chỗ đau của người bệnh. Chiếc bình sẽ bị hút chặt vào đó. Vì sao lại có thể làm được như thế? Để tìm giải đáp, trước tiên chúng ta làm một thực nghiệm:

Lấy một chiếc cốc uống nước, hoặc một chai thuỷ tinh. Tìm một miếng vải hình vuông, to hơn miệng chai thuỷ tinh dùng làm thí nghiệm, thấm nước cho ẩm, rồi trải lên bàn.

Cố định một cây nến lên bàn và châm lửa. úp miệng bình xuống dưới và hơ trên ngọn lửa nến cho không khí trong bình nóng lên. Sau đó nhanh chóng úp bình lên vuông vải ấm. Sẽ thấy bình hút miếng vải lên.

Đó là do không khí trong bình, một phần sau khi thu nhiệt đã thoát đi. Sau khi úp bình lên vuông vải ướt thì nhiệt độ không khí trong bình sẽ hạ xuống ngay, áp suất trong bình nhỏ hơn áp suất bên ngoài bình. Dưới tác dụng chênh lệch giữa áp suất ngoài và trong bình, miếng vải ẩm như bị một bàn tay vô hình ấn chặt vào trong bình, không thể rơi xuống.

Giác chính là áp dụng thực tế khoa học này. Người được giác đều cảm thấy một phần da thịt được hút lên trên (vào trong ống giác) và phần đó có được hiệu quả kỳ diệu là máu lưu thông tốt.


Ng?n l?a bi?n thành qu c?u l?a

Ngọn lửa biến thành quả cầu lửa

Lấy một đoạn nến cắm vào đáy một chai rộng miệng. Chai được buộc bằng dây nhỏ để có thể treo lên, hoặc cầm trông tay. Đốt ngọn nến cho cháy, đậy nắp chai, dùng tay nhấc bình lên, rồi đột nhiên hạ tay cầm dây treo bình xuống (tay cầm dây treo thấy nhẹ là chứng tỏ chai rơi xuống tự do). Khi đó, bạn sẽ thấy đốm lửa vốn hướng lên trên, bỗng rất nhanh co lại thành qủa cầu lửa nho nhỏ.

Đốm lửa vốn do sự đối lưu không khí nóng, lạnh mà tạo thành. Trong tình trạng mất trọng lượng (vật thể rơi tự do là ở trạng thái mất trọng lượng), không khí nóng lạnh không đối lưu, thì đốm lửa tự nhiên co lại dạng hình cầu.

Do không được bổ sung ôxy, quả cầu lửa rất nhanh bị tắt.


Qu bóng th?i không th? to

Quả bóng thổi không thể to

Chuẩn bị một qủa bóng bay và một chiếc chai cổ dài. Cho qủa bóng vào trong chai, vành chặt miệng quả bóng ra quanh miệng chai. Đặt mồm vào miệng chai, bạn thổi thật mạnh xem qủa bóng bay phồng to lên cỡ nào? Kết qủa, quả bóng chỉ phồng lên một chút, rồi không sao to lên được nữa!

Do trong chai có không khí. Khi đã dùng miệng qủa bóng vành chặt lấy miệng chai thì số không khí đó bị nút chặt ở trong chai. Khi bạn thổi thể tích ở trong chai, do bị ép đã co lại một phần, do đó áp lực ở trong chai tăng lên, áp lực đối với qủa bóng bay cũng tăng lên. Khi áp lực trong chai và áp lực sinh ra trong quả bóng bay là tương đương nhau thì thổi mấy qủa bóng bay cũng không to thêm.


Pháo b?n ra

Pháo bắn ra “cuộn khói”

Tìm một bìa cứng dài chừng 250mm, rộng chừng 150mm, dùng keo dán chặt lại. Dùng bìa cứng che hai đầu ống. ở giữa mặt sau của một đầu ống, đục một lỗ tròn đường kính khoảng 10mm. Như vậy là khẩu pháo “cuộn khói” đã được làm xong.

Đốt cháy một cây nến, đặt lên bàn. Cách ngọn nến 300mm, đặt yên vị khẩu pháo “cuộn khói” sao cho lỗ nhỏ của ống pháo đối chuẩn với ngọn nến. Sau đó cho đầy khói vào trong ống pháo. Bạn chỉ bóp nhẹ phần đáy ống pháo vài cái, là ống pháo phun ra liên tiếp những vòng khói khiến những vòng khói “công kích” tới tắt rụi đi!

Khi bạn bóp nhẹ phần đáy của ống pháo, tấm bìa cứng đáy ống bị ép, sinh ra chấn động, dẫn đến trong ống tạo ra luồng khi tiến về phía trước (phía đầu ống pháo). Do bìa xung quanh có lẽ tròn cản trở luồng khí, khiến luồng khí nhanh chóng hướng tập trung vào lỗ tròn, phun ra tạo thành những vòng khói. Ngọn lửa nến bị các vòng khói liên tiếp thổi bạt, cuối cùng phi tắt – chịu thua!

Kỳ thực không nạp khói vào ống pháo thì có thể làm thực nghiệm như trên. Nạp khói vào chỉ để cho dễ quan sát, đồng thời tăng thêm thú vị thực nghiệm.


New Page 1

Que diêm biết nghe lời

Lấy một que diêm, dùng ít nhựa cao su bọc đầu que diêm diều chỉnh lượng cao su bọc thêm để que diêm có thể đứng thẳng, nổi lơ lửng trong bình nước. Cho que diêm đã chuẩn bị xong như trên, thả vào bình hẹp miệng, chứa đấy nước. Dùng ngón tay cái ấn chặt, bịt miệng bình sao cho giữa ngón tay cái và nước trong bình không lưu lại bọt khí. Khi ấn ngón tay cái xuống, que diêm sẽ chìm xuống đáy bình; khi khẽ nâng một chút (để chỉ có áp lực nhỏ), que diêm ở đáy bình từ từ nổi lên. Không chế áp lực ngón tay đè lên miệng bình có thể làm cho que diêm lặp lại chuyển động chìm, nổi trong bình.

Đây là một thực nghiệm đơn giản về sự chìm, nổi. Thân que diêm bằng gỗ, có nhiều lỗ hổng nó sẽ hấp thu một lượng nhất định không khí. Theo áp lực của ngón tay cái mà áp lực với nước trong bình thay đổi, thể tích không khí trong bình theo đó mà tăng, giảm, khiến trọng lượng của que diêm giảm, từ đó mà xuất hiện hiện tượng nổi, chìm trong nước.


New Page 1

“Giam” chặt bọt nước

Tìm một chiếc nắp đậy chiếc phích cũ, từ giữa đáy của nó đục một lỗ từ 3-4 mm, cho nó vào chậu rửa mặt chứa đầy nước, sau đó từ từ nâng cao chiếc nắp lên cao tới khong 100 mm, sẽ thấy nước qua lỗ nhỏ chẩy thành cột, tạo nên bọt nước ở chậu nước. Khi đó lập tức hạ thấp chiếc nắp xuống thì sẽ thấy một hiện tượng kì diệu: Những bọt nước vừa do cột nước xối xuống tạo ra đều bị “giam” chặt trong nước, không nổi lên trong nước, mà cũng chẳng khuyếch tán ra xung quanh.

Nguyên nhân làm bọt nước không nổi lên là do nước xối mạnh đã triệt tiêu lực nổi của bọt nước.

Thế vì sao bọt nước không bị nước xối làm tan ra? Đó là do cột nước xối vào nước có tốc độ lớn. Căn cứ theo nguyên lý dòng chẩy có tốc độ lớn thì áp suất của nó nhỏ, thì áp suất tĩnh của nước xung quanh lớn hơn áp suất đáy cột nước. Như vậy mà bọt khí bị hạn chế ở dưới cột nước.


T? d?ng quay

Tự động quay

Tìm một chiếc nút chai (bằng bấc, li e…) đường kính khoảng 30 mm, đục một lỗ nhỏ ở giữa. Dùng sắt mỏng cắt thành một cánh quạt, đường kính bằng đường kính chiếc nút chai trên, cũng đục một lỗ nhỏ ở giữa, và bẻ cong cánh một chút ( theo chiều xoắn que diêm, xuyên qua ở hai đàu nút chai và cánh quạt qua lỗ nhỏ của chúng), sau đó thả vào một chiếc cốc chứa đầy nước tới miệng cốc. Sẽ thấy nút chai nổi nên trên mặt nước của cốc, và chỉ một lát sau, và chỉ một lúc sau cánh quạt kéo theo nút chai cũng quay chầm chậm.

Giải thích: Cánh quạt quay được là do có đối lưu của nước trong cốc. Nhiệt độ nước ở miệng cốc và thành cốc thấp hơn nhiệt độ nước ở giữa cốc khiến nước ở xung quanh chuyển động xuống dưới cốc, nước nóng lên ở giữa thì trồi hướng lên trên. Sự lưu động của nước như vậy đẩy cánh quạt xoay tròn. Cánh quạt quay được là do tác dụng của lực; có điều năng lượng tạo nên lực đó tồn trữ ở phần giữa cốc


Qu bóng bàn múa ba

Qủa bóng bàn múa ba- lê

Lắp một ống cao su vào vòi nước, tay cầm đầu kia của ống cao su nên, mở vòi nước, điều chỉnh mức độ chảy ra để nước ở đầu ống kia phun thành cột nước thẳng đứng, có đường kính khoảng 10 mm. Đặt quả bóng bàn lên trên cột nước. Sẽ thấy qủa bóng không bị đẩy tung đi, mà cũng không ngừng xoay chuyển, giống như vũ ba-lê dưới nước vậy, chỉ cần điều chỉnh độ mạnh, yếu, và áp lực nước thích đáng, quả bóng bàn có thể “ khêu vũ” trên một cột nước lâu, không bị rơi xuống.

Vì sao vậy? Do dòng nước phun tới qủa bóng với tốc độ tương đối nhanh, cho nên xét không khí tĩnh xung quanh của dòng nước là nơi có áp suất thấp, qủa bóng bàn chịu áp lực từ xung quanh, để hướng vào trung tâm dòng nước. Như vậy quả bóng bàn bị hút giữ bởi cột nước.


máy tru?t trong nu?c

M áy trượt trong nước

Lấy miếng thiếc (hoặc nhôm) mỏng, theo kích thước trên cắt thành một máy bay nhỏ. Lấy thân máy bay làm trục, bẻ phía hai cánh cong lên để máy bay có hình lòng mo (lõm đều xuống). ở đầu máy bay ghim vào một chiếc ghim dùng để điều chỉnh vị trí trọng tâm. Thế là làm xong chiếc máy bay.

Đặt máy bay trong nước có thể trượt đi trong nước, không bị chìm.

Nước cũng như không khí đều là chất chuyển động, cho nên chúng có rất nhiều tính chất lưu học tưng tự nhau. Với lý do đó máy bay có thể trượt lướt trong nước.


New Page 1

“Vòng tròn” dưới nước

Tìm chai thuốc đau mắt (làm bằng nhựa trong), cắt mũi nhựa, đổ vào một ít nước, rồi cho thêm mấy giọt mực xanh. Dùng tay trái cầm vững chai đó, quay đầu nhọn của chai vào trong nước của chậu nước, rồi chờ một lúc cho nước trong chậu yên lặng trở lại. Khi đó dùng tay phi ấn vào đáy ngoài của chai, (chú ý: không cần đẩy bình, và không đụng vào nước ở trong nước!), bạn sẽ thấy một vòng tròn màu mực xanh rất đẹp xoay tròn phụt ra chậu nước. Không ngừng ấn vào tay ngoài của bình, sẽ hình thành một chuỗi vòng tròn rất rõ. Những vòng tròn dưới nước này, do không bị ảnh hưởng của đối lưu của không khí nóng, lanh, nên so với những vòng khói thuốc phả ra từ miệng người hút thuốc, còn duy trì được lâu.

Vòng tròn khói thuốc là một hình thức cuộn xoáy của dòng khí. Mọi chất di chuyển với tốcđộ cao qua lỗ nhỏ, khe hẹp, khi thoát ra đều hình thành từng cuộn xoáy hình vòng tròn. Đó cũng là những vòng tròn dưới nước mà chúng ta nhìn thấy trong chậu nước.


Ð?ng xun n?i trên m?t nu?c

Đồng xun nổi trên mặt nước

Lấy tờ thiếc mỏng cắt thành hình như đồng xu nhỏ. Cẩn thận đặt “đồng xu” đó dưới chậu nước, bạn sẽ thấy “đồng xu” đó nổi lên trên mặt nước.

Bạn hãy dùng một dây thép nhỏ uốn thành một hình bầu dục (ô van), lấy một sợi chỉ bông buộc ngang trên vòng thép đó, rồi nhúng tất cả vào trong nước xà phòng một lúc rồi nhấc ra. Sẽ thấy trên vòng thép có dính một lớp màng mỏng nước xà phòng. Nếu bạn dùng que nhỏ chọc thủng màng nhỏ bên trái sợi chỉ thì sợi chỉ sẽ bị màng xà phòng ở phía bên phải kéo, trở thành một vòng cong hướng về phía bên phải; nếu bạn phá màng xà phòng ở bên trái thì sợi chỉ sẽ bị mang xà phòng bên trái kéo về, trở thành một vòng cong hướng về phía bên trái. Nếu buộc sợi sắt một vòng bằng sợi chỉ, cũng ngâm vào nước xà phòng rồi nhấc ra, thì khi phá màng xà phòng trong vòng sợi chỉ nhanh chóng thành một vòng tròng xoe.

Những hiện tượng này chứng tỏ bề mặt chất lỏng có khuynh hướng co lại tới mức nhỏ nhất. Lực làm chất lỏng co lại, chúng ta gọi là lực co bề mặt “đồng xu” nổi nên dược là do sức căng bề mặt này. Bạn nhìn thấy mặt nước ở xung quanh “đồng xu” có lõm xuống, chứng tỏ “đồng xu” muốn chìm xuống. Nhưng mặt nước lại giữ nó lại. Ngoài ra, phía dưới “đồng xu” có hình thành một lớp đệm không khí. Đó cũng là một lý do để “đồng xu” nổi lên trên mặt nước.


New Page 1

Lực “ma” trong nước

Chuẩn bị cho thực nghiêm này: 1 miếng đường xốp, 1 miếng xà phòng, mạt cưa gỗ, hai cái chậu rửa mặt, nước.

Đổ nước tới chậu rửa mặt ở cả hai chậu, rồi thả mùn cưa vào trong hai chậu nước. Để mùn cưa phân bố đều trên mặt nước, sau đó thả miếng đường xốp vào giữa một chậu, thả miếng xà phòng vào chậu kia. Sẽ thấy mạt cưa ở chậu nước có miếng đường xốp bị hút vào giữa chậu, còn chậu nước có miếng xà phòng chờ mạt cưa dạt xa trung tâm chậu ( tức là nhanh chóng khuếch tán hướng ra ngoài)

Đó là do đường xốp là vật có tính hút nước tương đối mạnh, khi thả vào nước thì nước lập tức bị nó hút, mạt cưa sẽ dần dần di chuyển theo hướng của miếng đường xốp đang tan ra.

Xà phòng gặp nước thì tan dần, dần dần hình thành một lớp màng xà phòng cực mỏng trên mặt nước. Mạt cưa, dưới tác dụng sức căng bề mặt tương đối lớn của nước xung quanh nó, nổi trên mặt nước, lập tức khuếch tán hướng ra ngoài, cách xa miếng xà phòng.

Thông qua thực nghiệm này, có thể thấy: khi đường xốp tan trong nước, có lực hấp dẫn ( lực hút), còn xà phòng khi tan trong nước lại tạo ra lực khuếch tán.


Con thuy?n t? d?ng

Con thuyền tự động

Cắt con thuyền nhỏ bằng bìa cứng, rồi khoét ở đuôi thuyền một lỗ nhỏ, nhét vào lỗ đó một cục tròn mực bút bi ( mực có dầu), đặt thuyền vào chậu đựng nước sạch. Sẽ thấy con thuyền tự nó chạy lên phía trước.

Còn thuyền chạy lên phía trước hoàn toàn là do có sức căng bề mặt của nước. Mực bút bi làm giảm sức căng bề mặt của nước, làm sức căng bề mặt của nước ở phía trước thuyền càng có sức lôi thuyền tiến lên, cho tới khi mực bút bi phá vỡ sức căng bề mặt của toàn bộ nước trong chậu thì con thuyền mới dừng lại, không tiến lên phía trước nữa.

Hãy làm tiếp một thực nghiệm: Thả một vòng sợi chỉ lên mặt nước trong chậu nước thì vòng chỉ có hình méo mó không theo quy tắc nào. Bây giờ lầy một que diêm xát mầy lần trên miếng xà phòng, rồi xâu vào trong vòng chỉ đó. Bạn sẽ thầy gì ? Vòng chỉ tự động trở thành vòng tròn.

Do xà phòng cũng phá vỡ sức căng bề mặt của nước. Nước phía trong vòng chỉ sau khi phá vỡ sức căng bề mặt thì sức căng bề mặt của nước ở ngoài vòng chỉ dẫn còn tồn tại đã kéo vòng chỉ ở mọi hướng cho tới khi vòng chỉ trở thành vòng tròn mới dừng.


Hòn dá

Hòn đá “Chạy ” trên mặt nước

Hồ nước mùa thu thật cuốn hút con người biết bao. Mây trắng lãng đãng trên bầu trời xanh thẳm in hình trên mặt nước hồ phẳng lặng như gương. Cảnh vật thi vị tới có lúc ngay người lớn cũng không cầm nổi, nhặt một hòn đá ném lia trên mặt nước rồi ngắm những vòng nước từ từ toả lan.

Nào, chúng ta hãy cùng làm một thực nghiệm nhé: Ném thia lia trên nước

Mời bạn hãy giải thích một chút xem: Hòn đá nặng hơn nước, thả vào nước là chìm xuống. Thế thì vì sao lại có thể nhảy tâng tâng trên mặt nước?

Thực nghiệm khoa học này sẽ giới thiệu với bạn những “bí quyết” trong ném thia lia: Mấu chốt là cần chọn hòn đá phẳng, càng dẹt càng tốt ( mỏng), rồi đứng cúi sát mặt nước dùng sức lia thật nhanh hòn đá trên mặt nước. Khi đó hòn đá sẽ nảy trên mặt nước theo dao động giảm dần cho tới khi tốc độ của nó chậm dần thì mới chìm hẳn xuống.

Ôi, thế là rõ rồi! Chính tốc độ đã khiến hòn đá không chìm.

Kỳ thực đó mới chỉ nói bên ngoài của hiện tượng, chưa nói đến bản chất. Nước ở đây xét cho cùng có tác dụng gì?

Muốn trả lời câu hỏi đó, xin mời làm tiếp một thực nghiệm nữa: Dùng cạnh của bàn tay chém nước và xoè bàn tay ra đập xuống mặt nước. Hai lần làm như thế, bạn có cảm giác thế nào?

Hẳn rằng bạn sẽ thấy trở lực của hai lần khác nhau: khi xoè bàn tay vỗ nước thì trở lực lớn, do diện tích tiếp xúc của tay và nước lớn. Điều này chứng tỏ trở lực của nước và diện tích tiếp xúc có mối tương quan.

Tiếp tục thí nghiệm: Mở bàn tay để đập nước, một lần đập nhanh, một lần đập từ từ.Cảm giác thấy thế nào? Khi đập nhanh vào nước thì thấy trở lực của nước càng lớn hơn một chút. Điều này chứng tỏ: Trở lực của nước và tốc độ tác động lực có mối tương quan.

Chúng ta thường nói: “Mềm như nước”, ý nói nước là vật mềm nhất. Nhưng ai đã từng đứng ở cầu nhảy để nhảy xuống nước hẳn có kinh nghiệm về việc bị nước đập vào người, thậm chí tới chấn thương. Đó là trở lực của nước gây nên.


Tác d?ng c?a

Tác dụng của “chân nhái”

Chúng ta xem trên ti vi thấy thợ lặn trước khi lặn xuống nước, đều phi mặc quần áo đặc biệt bó sát người, đi chân nhái, nên còn gọi họ là “ người nhái”. Đó là do con người học theo ếch, nhái, vịt, và một số thú chân màng khác.

Bây giờ mời bạn chuẩn bị nửa châu nước, tay cầm hai chiếc đũa, hi doãng một chút, rồi khu động trong nước.

Sau đó lồng đũa vào một túi nhựa, rồi lại quạt trong chậu nước.

Bạn hẳn sẽ cm thấy chỉ dùng hai chiếc đũa mà quạt nước thì chẳng tạo ra động lực đẩy nước được bao nhiêu. Còn sau khi lồng túi nhựa thêm vào thì có thể tạo nên động lực quạt nước tưng đối lớn.

Thực nghiệm trên cho chúng ta hiểu tác dụng của chân nhái mà người thợ lặn sử dụng.


Nguyên lý c?a tàu ng?m

Nguyên lý của tàu ngầm

Một số vật thể thả vào nước sẽ bị chìm, như hòn đá, tảng sắt … một số vật thể lại nổi trong nước, như túi nhựa kín chứa khí, mảnh gỗ … lại có một số vật thể vừa có thể nỗi, vừa có thể chìm, như tầu ngầm ... Thế thì vật thể nổi, hay chìm trong nước thì cần có những điều kiện gì?

Lấy một chiếc ống tiêm bằng thuỷ tinh, đẩy ống tới sát đáy của ống tiêm. ở chỗ để lắp kim tiêm vào một ống nhựa tương đối dài. Thả hết tất cả vào trong một chậu nước cho chìm xuống đáy chậu. Dùng sức thổi vào đầu ống nhựa thả ra ngoài chậu nước thì ống đẩy từ từ trượt về phía đầu của ống tiêm, và chiếc ống tiêm từ từ nổi lên. Khi trả cho không khí thoát ra ( hoặc rút ra) thì chiếc ống tiêm lại chìm xuống.

Trong thực nghiệm này, trọng lượng của chiếc ống tiêm không hề thay đổi, nhưng thể tích của nó thì có thay đổi. Khi nó đẩy nước ra để có thể tích càng lớn thì nó chịu lực nổi tác động cũng càng lớn. Khi lực nổi thắng lực hấp dẫn mà chiếc bm tiêm phi chịu thì nó sẽ nổi lên, và ngược lại thì sẽ chìm xuống.


C?t nu?c v?t lên tr?i

Cột nước vọt lên trời

Chứa đầy nước vào trong nửa qủa bóng bàn, giữ cho ngang bằng rồi thả rơi xuống mặt đất. Khi đó, nước tung lên sẽ hình thành một cột nước còn cao hơn cả chiều cao mà từ đó ta thả nửa quả bóng bàn xuống.

Do khi nước rơi xuống đất thì mặt đất có phản lực làm bật nó trở lại; ngoài ra vỏ qủa bóng bàn cũng có tính đàn hồi nhất định, khi đập vào mặt đất, phần đáy của 1/2 qủa bóng bàn bị ép thành dạng dẹt, khi nó phục hồi nguyên dạng ( của hình khum 1/2 quả bóng bàn) thì cũng làm cho nước vọt lên trên. Với các lý do đó, cột nước tung lên là rất cao.


Tr?ng tâm ri ra ngoài thân th?

Trọng tâm rơi ra ngoài thân thể

Trọng tâm con nguời ở đâu? Vấn đề này không thể giải quyết trong chốc lát là xong. Do trọng tâm mất “ linh động”, tuỳ nơi tuỳ lúc mà thay đổi vị trí của nó. Khin đứng thẳng thì trọng tâm ở quãng lưng. Nhưng khi bạn giơ cánh tay lên, hoặc giơ chân lên thì trọng tâm đã thay đổi rồi. Khi gập lưng thì trọng tâm rơi ra phía ngoài thân thể.

Cho nên sự linh động của trọng tâm là do sự thay đổi về tư thế của chiính bạn. Dùng phương pháp thực nghiêm có thể thuận tiên để lý giải sự thay đổi của trọng tâm. Bạn có thể dùng bìa cứng để có thể làm một mô hình người, bao gồm đầu, thân trên, chân dưới và tứ chi hợp thành. Các bộ phận có thể khâu lại liên tiếp để có thể chuyển động để có thể chuyển động và tạo ra một số tư thế khác nhau. Trong huấn luyện thể dục cũng thường dùng phương pháp tương tự để nghiên cứu trọng tâm con người.

Phương pháp xác định trọng tâm vật thể rất đơn giản: dùng dây treo mô hình lên, theo chiều của dây treo vẽ một đường thẳng, sau đó lại chuyển đến một chỗ khác để treo và lại vễ một đường thẳng; giao điểm của hai đường đó là trọng tâm của mô hình. Nếu hai đường không cắt nhau trên mô hình thì cần kéo dài chúng để cắt nhau ở ngoài mô hình ( khi đó trọng tâm ở ngoài thân thể). Hiểu được phương pháp này, chúng ta có thể tìm ra vị trí trọng tâm ở các tư thế ở thân thể con người.

Dưới đây chúng ta dùng mô hình này nghiên cứu trọng tâm của vận động viên nhảy cao. Chúng ta đều biết kỷ lục nhảy cao của thế giới không ngừng được lập mới, phải chăng lực bật nhảy của nguời hiện đai tốt hơn người cổ đại?

Các nhà khoa học thông qua rất nhiều thực nghiêm thấy rằng: lực nhảy bật lên của con người đều sai biệt không nhiều, chừng khoảng 1 mét, ngay với vận động viên nhảy cao ưu tú cũng không nhảy cao hơn bao nhiêu. Toàn bộ trọng lượng của cơ thể con người có thể xem như tập trung ở trọng tâm, cho nên sức bật nhảy lên chỉ quyết ở độ cao mà trọng tâm có khả năng nâng lên được. Khi đứng thẳng, trọng tâm đứng cách mặt đất 1 mét, độ cao bật nhảy là một mét, khi bạn nhảy độ cao trọng tâm được nâng lên cách mặt đất 2 mét.

Nhưng quy đinh của bộ môn nhảy cao là yêu cầu vận động viên nhảy qua xà: Đây là bí mật để thành tích nhảy cao không ngừng nâng lên.

Nhảy cao có nhiều tư thế: kiểu nhảy úp, kiểu úp bụng, kiểu ưỡn lưng, không còn ai dùng kiểu nhảy qua trọng tâm nữa. vì sao vậy?

Bây giờ chúng ta dùng thực nghiêm để tìm câu trả lời.

Đem mô hình người xếp thành 3 kiểu nhảy cao: kiểu nhảy bước, kiểu áp bụng và kiểu uỡn lưng, sau đó xác định trọng tâm của chúng.

Bạn sẽ thấy khi vận động viên dùng kiểu nhảy bước để nhảy xà thì trọng tâm ở cánh tay, khi dùng kiểu áp bụng thì trọng tâm ở dưới một chút, khi dùng kiểu ưỡn lưng thì trọng tâm ở thấp nhất: ở phần dưới của cơ thể

Do khi vượt xà, trọng tâm càng tốt thì thành tích nhảy cao càng tốt; khi bạn áp dụng chính xác kiểu nhảy ưỡn lưng để qua xà, trọng tâm thấp hơn thân thể khoảng 300 mm. Người có thân cao 2 mét, có sức bật 1 mét thì độ cao trọng tâm của người đó đạt 2,30 mét. Còn nguời đó áp dụng kiểu nhảy bước thì xà đặt ở mức hai mét thì cũng không nhảy qua nổi!


V? tr?ng quay tít

Vỏ trứng quay tít

Dùng kéo để cắt vở trứng thành một cái bát ( lấy phần to của vỏ trứng), đặt lên một mảnh gỗ mà bề mặt đã được bôi trơn bằng một lớp nước. Chỉ cần nghiêng mảnh gỗ là vỏ trứng quay tít. Nếu không ngừng thay đổi góc độ nghiêng của mảnh gỗ thì vỏ trứng quay liên tục, nghiêng ngả trông rất vui mắt, tựa như làm xiếc vậy

Giải thích: Do nước trên mảnh gỗ dính nửa vỏ lại và do trọng tâm của nửa vỏ trứng thấp hơn so với tâm của nguyên vỏ trứng, cho nên khi nghiêng mảnh gỗ, mà chỉ quay tít.


Bí m?t con l?t d?t không b? d? ngã

Bí mật con lật đật không bị đổ ngã

Dùng giấy bìa cứng cắt thành 1/2 vòng tròn đường kinh 130 mm, sau đó cắt thành hai mảnh bằng nhau, lấy một mảnh cắt thành hình rẻ quạt, sau đó dàn lại bằng hồ dán thành thân của con lật đật.

Lấy một chiếc đũa, đặt đầu vuông quay xuống dưới, đặt thẳng đứng để dàn chặt vào con lật đật, ở lưng ( tâm vòng tròn mặt đáy) buộc một đoạn dây- Đầu trên chiếc đũa dán vào hình đầu người làm bằng giấy bìa. Sau lưng chiếc đũa kẹp một chiếc cặp. Thế là con lật đật đã được làm xong.

Nếu chiếc cặp kẹp ở tầm ngang là thấp thì khi nhấc dây buộc lên, thân con lật đật thõng xuống phía dưới, và khi đó dặt con lật đật lên mặt bàn thì nó cũng không bao giờ đổ. Nếu chiếc cặp kẹp buộc cao quá thì xách dây buộc lên, con lật đật sẽ chúi đầu xuống khi đó con lật đật ở tư thế không ổn định.

Từ đó có thể thấy muốn cho con lật đật không bị đổ, trọng tâm của nó phải thấp hơn tâm của vòng tròn mặt đấy con lật đật. Như thế, khi con lật đật nghiêng đi thì điểm chỉ lệch một chút so vớí trọng tâm thì trọng tâm thay đổi rất nhanh làm cho con lật đật phải quay trở lại.


M?t tr?ng lu?ng

Mất trọng lượng

Vật thể thường không xuất hiện hiện tượng mất trọng lượng. Nhưng vật thể ở rất cao trong không gian khiến lực hấp dẫn bớt ảnh hưởng hoặc vật thể chuyển động với tốc độ cao hướng về trung tâm trái đất thì sẽ phát sinh hiện tượng mất trọng lượng ( ví dụ người đi thang máy từ tầng cao xuống tầng thấp chẳng hạn).

Dưới đây chúng ta làm thực nghiệm đơn giản để biết khái quát về hiện tượng mất trọng lượng.

Tìm hai hòn gạch, xếp chồng lên nhau, ở giữa đặt một băng giấy dài. Dùng dây buộc hai hòn gạch treo lên không trung. Đưa que diêm đang cháy đốt đứt dây đó để hai hòn gạch đó rơi tự do, đồng thời dùng tay trái rút băng giấy. Sẽ thấy rút băng giấy ra rất dễ dàng. Cho thấy các viên gạch khi rơi tự do, nó ở trạng thái mất trọng lượng.

Tìm một hộp sắt, đục vài lỗ nhỏ cho trơn tru và dùng dây nhỏ treo lên. Đổ nước vào trong hộp thì nước sẽ chảy ra từ các lỗ nhỏ. Khi cho hộp rơi tự do từ trên cao xuống thì trong lúc hộp rơi, nước gần như ngừng chảy ra.

Nước không gây áp lực vào thành trong của hộp, chứng tỏ nước đã mất trọng lực.


Mô ph?ng theo t?u ng?m th?t

Mô phỏng theo tầu ngầm thật

Lấy một quả bóng bay, có hình hơi dài, lồng vào vòi nước để nạp đầy nước. Tìm một nút chai nhựa đục ở giữa nút một lỗ nhỏ ( đường kính 1-2 mm), đút vào miệng quả bóng bay, dùng dây cao su quấn chặt lại. Nước trong quả bóng, sẽ có thể phun qua lỗ nhỏ. Sau đó thả quả bóng chứa đầy nước đó vào trong nước. Do tỷ lệ của qủa bóng và nút chai nhựa cũng không khác nhau mấy, nên qủa bóng không nổi nên mặt nước, cúng không chìm xuống đáy nước.

Do tác dụng của nước phun, qủa bóng từ từ tiến về phía trước, tựa như một chiếc tàu ngầm vậy.


Chi?c túi bi?t quay tròn

Chiếc túi biết quay tròn

Tìm một túi nhựa, dùng kéo cắt ở hai góc đáy để tạo thành hai lỗ nhỏ to bằng hạt đậu. Lấy một đoạn dây dài 600 mm, buộc vào hai đầu vào hai góc của túi nhựa; ở giữa đoạn dây thắt thành một nút để hai dây hợp thành một chạc ba.

Sau đó, nhúng túi vào chậu nước có chứa đầy nước, dùng tay cầm dây nâng chiếc túi lên thì chiếc túi vừa phun nước ra, và quay tròn theo hướng ngược với hướng nước phun ra?

Túi nhựa sở dĩ quay ngược với chiều nước phun ra là do tác dụng của phản lực. Lại thêm khi cột nước trong túi nhựa chụi tác dụng của áp lực từ túi nhỏ phun ra, cột nước đồng thời có một phản lực tác dụng với phần trên của túi nhựa. Nên túi nhựa mới phát sinh chuyển động quay tròn.


Vòng s?t dánh du

Vòng sắt đánh đu

Dùng sợi dây dài 800 mm, buộc vào hai đầu dây một chiếc vòng bi sắt nhỏ (hoặc chiếc cê-cu). Tay trái tỳ, giữ một chiếc đũa thò ra ở cạnh chiếc bàn. Tay phải cầm vào đoạn dây bắc qua chiếc đũa để treo chiếc vòng sắt lên.

Sau đó, kéo lên rồi thả xuống để vòng sắt đung dưa. Khi thấy động tác kéo thả đó đã nhịp nhàng với dao động của vòng sắt thì vòng sắt sẽ đu đưa chẳng khác gì người ta đánh đu vậy.

Lặp lại thí nghiêm và qua sát cẩn thận, bạn sẽ thấy: Khi vòng sắt đu đưa tới hai đầu cũng là lúc bạn kéo thả sợi dây. Điều này cũng trùng với việc người đánh đu khi đu tới hai đầu thì cũng là lúc vươn người đứng dậy, và đu đến quãng giữa lại ngồi xuống. Điều này lại bổ sung năng lượng cho chuyển động ( vòng sắt đu đưa, và người đu đưa).


Con quay b?ng d?ng xu

Con quay bằng đồng xu

Lấy một đồng xu tròn, dán lên lưng của nó một miếng băng dính, dùng đầu bút chì nhọn ấn ở giữa miếng băng dính để tạo nên một hõm nhỏ, sau đó dùng mũi nhọn của chiếc com-pa đội đồng xu đó lên ở chỗ hõm nhỏ. Dùng tay đỡ cạn đồng xu và quay khéo cho đồng xu từ từ trên chiếc mũi nhọn com-pa. Dùng miệng thổi đồng xu theo chiều quay của nó, sẽ có thể làm đồng xu quay càng tít. Khi dừng thổi thì đồng xu cũng còn quay rất lâu mới rơi xuống. Do đó đồng xu quay cũng giống như một con quay quay vậy. Con quay có tính ổn định hễ quay là không có tính đổ nghiêng


Cân xem không khí n?ng bao nhiêu

Cân xem không khí nặng bao nhiêu

Không khí là chất khí không màu, không vị, trong suốt. Quanh chúng ta đều có không khí tồn tại: trên mặt đất, trong mỏ khoáng, trong đất đá, gỗ, nước… đều có nó.

Chúng ta sống trong môi trường không khí. Vậy không khí có trọng lượng hay không? Hãy làm mấy thực nghiêm cân không khí để biết được đều đó. Lấy quả bóng bay, tìm một chiếc cân “Thiên bình”, một chiếc kim to.

Đem hai qủa bóng bay có kích thước xấp xỉ nhau, bơm căng. Dùng dây nhỏ buộc hai đầu vào qủa bóng bàn, rồi treo lên ( mắc vào một chiếc đinh nào đó) cho hai quả bóng cân bằng với nhau. Dùng kim chọc thủng để thoát không khí ra từ một qủa bóng. Sẽ thấy quả bóng chứa đầy không khí kéo dây tụt xuống phía dưới.

Đem hai quả bóng bay chứa đầy không khí đặt lên hai chiếc cân của chiếc cân “ Thiên bình”, thêm quả cân nhỏ để đĩa cân bên phải, bên trái ngang bằng nhau. Sau đó chọc thủng để không khí thoát ra ở một quả bóng bay. Khi đó sẽ thấy cân không còn giữ dược cân bằng nữa, mà nghiêng về phía có quả bóng bay chứa đầy không khí. Những thực nghiêm trên chứng minh không khí có trọng lượng. Qủa bóng bơm càng to thì không khí chứa trong nó càng nhiều, trọng lượng cân cũng càng lớn. Mỗi mét khối không khí nặng1,29 kilôgam (gam)


Âm h?c và ch?n d?ng

Âm học và chấn động

Chúng ta tham gia dạ hội văn nghệ, có thể nghe được tiếng hát diễn viên và những bản nhạc diễn tấu thật tuyệt vời. Vậy thì tiếng hát, tiếng nhạc tấu lên đó đâu mà ra, được sinh ra như thế nào?

Hãy làm vài thực nghiêm để tìm hiểu điều đó nhé!

Để tay vào chỗ yết hầu của bạn, rồi bạn hát, hay nói một câu gì đấy, tay sẽ có cảm giác rung rung; dùng dùi nện lên mặt chiếc trồng, đưa tay lên mặt trống cũng có cảm giác rung rung; nếu nện mạnh nên mặt trống có để cành hoa; cành hoa sẽ bị bật tung ra khỏi mặt trống, hoặc bị bật tung lên rất cao

Nhờ hiện tượng đó cho thấy âm thanh do sự chấn động của vật thể mà phát ra. Vậy âm thanh cao hay thấp được sinh ra như thế nào? Mời bạn làm vài thực nghiêm nhỏ:

Lấy một sợi dây đàn dài, cố định một đầu ở trên mép bàn, kéo căng và gẩy ở phía đầu dây kia, sẽ thấy tần suất rất nhỏ, âm thanh phát ra rất thấp. Rút ngắn chiều dài dây thò ra khỏi mặt bàn, sẽ thấy phần dây thò ra mặt bàn càng ngắn thì chần động càng nhanh, tần suất càng cao, âm thanh do chấn động của dây bàn có âm sắc càng cao.

Mắc những sợi dây nhựa nhot trên tấm bìa cứng, luồn giữa bút chì để gián cách giữa hộpvà sợi dây do mức độ căng của các sợi dây là khác nhau mà khi gảy chúng sẽ phát ra âm sắc khác nhau.

Do âm thanh chấn động của nguồn âm: Vật thể chấn động càng nhiều, âm thanh phát ra càng mạnh âm sắc phát ra càng cao


New Page 1

Sự lan truyền thật kỳ diệu của âm thanh

Nếu bạn dùng máy ghi âm ghi lời nói của bạn rồi phát lại, bạn sẽ có cảm giác đó không phải là lời nói của bạn, mà người khác lại nhận ra thanh âm đó là của bạn. Tại sao thế nhỉ?

Do âm thanh từ máy ghi âm truyền qua không khí, còn âm thanh mà chính bạn nghe được thì một phần truyền lại từ không khí, một phần là vỏ đại não truyền lại, nên bạn nghe âm thanh từ tiếng nói của mình mà có phần không giống tiếng nói của bạn.

Âm thanh không chỉ truyền qua không khí mà còn truyền qua chất rắn, chất lỏng , nhưng qua môi trường đó nghe được thì có những chỗ khác nhau.

Dùng răng cắn vào vòng sắt đồng hồ báo thức, sau đó dùng hai tay bịt tai, bạn vẫn nghe rất rõ tiến gõ lắc qua, lắc lại của đồng hồ. Nó còn rất rõ hơn tiếng tích tắc truyền qua không khí váo tai bạn rất nhiều.

Còn một thực nghiêm có thể chứng minh chất rắn truyền âm.

ở giữa một đoạn dây treo một chiếc thìa bằng kim loại, dùng tay áp hai đầu dây vào hai lỗ tai, sau đó cho chiếc thìa xoay đi, xoay lại không ngừng đập vào cái bàn. Khi đó bạn sẽ thấy tiếng động trầm, tựa như tiếng đồng hồ lớn gõ vào bên tai vậy.

Khi bơi hãy so sánh âm thanh truyền trong không khí và âm thanh truyền trong nước có gì khác nhau:

Một người ở cách bạn khoảng 15 m, gõ hai hòn đá vào nhau trong không khí, sau đó gõ hai hòn đá vào nhau trong nước, bạm khom mình vào trong nước mà nghe. Bạn sẽ nghe trong nước, tiếng hai hòn đá va vào nhau nghe càng rõ hơn, vang hơn.

Tốc độ truyền âm trong chất rắn và chất lỏng còn nhanh hơn trong không khí. ở có đường sắt, người ta áp tai trên đường sát có thể nghe thấy âm thanh của bánh xe tầu hoả, biết được tầu hoả từ nơi xa đang tới, mà không nghe thấy gì trong không khí. Đó là do tốc độ truyền âm qua đường sắt nhanh hơn tốc độ truyền âm trong không khí mà không hề yếu đi.

Nhưng âm thanh không dễ truyền qua vật liệu quá mềm, xốp, rời do chúng thường hấp thu âm thanh truyền tới phòng cách tường, người ta thường che màn trao ở cửa, trải thảm – những vật liệu này có khả năng hấp thu âm thanh rất mạnh


Công d?ng c?a tai ngoài

Công dụng của tai ngoài

Trong môi trường yên tĩnh, đặt đồng hồ trước mũi chừng 17cm đã rất khó nghe thấy tiếng tích tắc của chúng. Nếu đặt một chiếc muôi to chụp nghiêng tai và điều chỉnh phưng hướng của cái muôi thì có thể nghe được tiếng “tích tắc” của đồng hồ.

Rất nhiều động vật có tai ngoài rất to, có vành tai còn có thể tuỳ ý chuyển động theo hướng của âm thanh phát ra. Do vành tai có tác dụng phản xạ và thu thập âm thanh.


Chong chóng làm xi?c

Chong chóng làm xiếc

Đem một chiếc đũa róc từ trên xuống để bỏ đi một nửa, trở thành một chiếc đũa dẹt. Dùng dao nhỏ vạch khắc trên bốn cạnh để chiếc đũa thành bốn đoạn, mỗi đoạn cách nhau chừng 20 milimét. Dùng tấm bìa cắt thành bản lá 40 x 10 mm để làm chong chóng, giữa chong chóng đục một lỗ nhỏ; dùng chiếc ghim to lồng qua lỗ nhỏ đó và đóng vào đầu chiếc đũa để chong chóng quay tự do.

Khi bạn cầm một chiếc đũa khác đặt lên khấc của một đoạn chiếc đũa xát đi xát lại thì chong chóng sẽ quay nhanh. Khi xát vào cạnh của mặt một đoạn khác thì chong chóng lập tức quay ngược lại. Khi xát vào một cạnh khác thì lập tức quay ngược..

Chong chóng lắp lỏng trên chiếc kim – Chiếc kim to không thể ở vào vị trí trọng tâm. Nên khi chiếc đũa bị chấn động thì có khả năng sẽ làm cho chóng chuyển động.

Ngoài ra do tiến hành ma sát vào cạnh bên của đũa, mà đũa lại dẹt, sẽ dẫn đến dũa bị chấn động, không phải là chấn động qua lại giản đơn mà lại chấn động kiểu elíp. Khi chuyển sang ma sát cạnh bên thì phương hướng chấn động elíp lại ngược lại, tất nhiên chong chóng sẽ quay ngược lại


Âm nh?c du?i nu?c

Âm nhạc dưới nước

Tìm một qủa bóng bay, cho tai nghe của máy thu âm ( hoặc máy thu ghi âm ) cho vào trong quả bóng, thổi qủa bóng, dùng dây quấn chặt miệng quả bóng, sau đó dùng máy thu âm để phát ra một đoạn nhạc, âm lượng cần mở hơi to một chút, Khi đó bạn có thể nghe thấy tiếng âm nhạc truyền tới từ quả bóng. Đó là do âm thanh có thể truyền qua không khí.

Lấy một chậu nước sạch, ngâm quả bóng có tai nghe vào trong nước, âm thanh rất nhanh bị mất hết. Khi đó, bạn áp tai vào trên thành chậu nước thì lại có thể nghe được âm nhạc còn rõ hơn cả trong không khí.

Vì chất lỏng, chất khí và chất rắn đều có thể truyền âm thanh. Trong chậu nước, sự chấn động âm thanh dẫn đến sự chấn động phân tử nước xung quanh dẫn đến dội vào thành chậu, dẫn đến chấn động rất nhẹ trong phân tử chiếc chậu, làm cho âm thanh có thể lan truyền, cho nên tai dựa vào thành trên của chậu có thể nghe thấy tiếng âm nhạc.

Nhưng do mặt nước có một màng mỏng, chấn động của âm thanh lại quá nhỏ, không thể vượt khỏi mặt nước, kết qủa âm thanh bị giam trong nước, bên ngoài tất nhiên sẽ không nghe thấy.


Con nh?n gi?y

Con nhện giấy

Cắt từ tờ báo một mẩu như trang vở học sinh, rồi cắt thành 8 dải giấy song còn để dính chúng với nhau ở một chiều của tờ giấy. Cắt xong vuốt các di giấy dựng lên, dính vào trên vách tường, dùng túi nhựa ma sát từ trên xuống dưới, bạn có thấy tờ giấy dính trên vách tường không? Gỡ tờ giấy xuống, bạn sẽ thấy 8 dải giấy sẽ hướng ra ngoài và lay đông qua lại, trông giống như một con nhện. Tờ giấy được ma sát sẽ mang điện tích, và do mỗi dải giấy đều mang điện tích giống nhau, cho nên chúng đẩy nhau và tách nhau ra.


Máy di?n nghi?m dn gin

Máy điện nghiệm đơn giản

Chuẩn bị một cái lọ, một dây kim loại, một cái lược nhựa, một số dải kim loại mỏng và mềm. Mang sợi dây kim loại uốn cong và móc vào trong lọ. Đem di kim loại mỏng gập cong, treo lên sợi dây kim loại. Sau đó dùng sức ma sát trên chiếc lược dệt bằng len hoặc trên tấm da rồi đưa chiếc lược sắt đụng vào dây kim loại. Sẽ thấy hai đầu của sợi dây kim loại mỏng tách rời nhau ra.

Chúng ta biết: Chiếc lược nhờ ma sát trên len và trên da mà mang điện. Khi nó tiếp cận dây kim loại và dải kim loại mỏng thì phát sinh cảm ứng điện. Do hai đầu mút của di dây kim loại mỏng đều mang điện giống nhau ( cùng dấu ) nên có tác dụng đẩy nhau, do đó hai đầu mút đó tách rời nhau ra.

Nhưng, nếu không khí ẩm khá cao thì không nên làm thực nghiệm này (các vật liệu thí nghiêm cần được sấy trong một thời gian trong tủ sấy). ở trong phòng có điều hoà nhiệt độ, hoặc trong phòng ấm áp của mùa đông thì tiến hành thực nghiệm này tương đối dẽ dàng. Các dải kim loại được chế từ màng mỏng của nhôm. Một mặt của nhôm cần được tiếp xúc với dây kim loại.


Bi?n dinh s?t thành s?t t?

Biến đinh sắt thành sắt từ

Tìm một đính sắt dài 3- 4 phân, đốt trên bếp lửa cho tới đỏ, rồi vùi trong cát cho nguội đi từ từ, làm vậy gọi là ủ non ( hoặc ram mềm). Sau khi đinh sắt nguội, đặt nó cạnh chiếc kim đầu to, nó chẳng có chút lực từ nào với chiếc kim đầu to cả.

Sau đó tay trái cầm chiếc đinh, một đầu hướng về đúng phương Bắc, một đầu hướng về đúng phương Nam, tay phi cầm mảnh gỗ, đập 7 – 8 nhát trên đầu đỉnh.

Bạn lại đem đinh sắt để vào hộp để chiếc kim đầu to có thể hút kim đầu to. Điều đó chứng tỏ, nhờ những cái đập mảnh gỗ ấy, chiếc đinh sắt đã hoá từ, trở thành sắt từ rồi. Tuy vậy, lực của nó không lớn. Chỉ cần dặt nó theo hướng Tây - Đông rồi lại đập máy cái thì lực của nó lại biến mất.

Do chiếc đinh sắt trước khi được từ hoá, bên trong nó có rất nhiều phần tử nhiễm từ rất nhỏ, sắp xếp lộn xộn chẳng theo chật tự nào, lực từ tương hỗ đã triệt tiêu nhau.

Khi bạn đặt đinh sắt theo hướng Nam – Bắc, và đập vào nó thì những phần tử bị chấn động, dưới tác dụng của từ trường trái đất, sẽ sắp xếp trật tự trở lại, đinh sắt trở lên có từ tính. Khi bạn đặt đinh sắt theo hướng Đông - Tây, và đập nó, thì các phần tử bên trong nó lại xắp xếp hỗn loạn, cho nên đinh sắt không còn từ tính nữa.


Làm th? nào d? tang cu?ng t? tính

Làm thế nào để tăng cường từ tính

Tìm hai đoạn lưỡi cưa dài 50 mm, cho chúng nhiễm từ tại cùng một miếng sắt từ. Dùng búa đập vài nhát vào một đoạn lưỡi cưa ( đoạn lưỡi cưa này vẫn không được rời khỏi từ cực). Sau đó lấy các đoạn lưỡi cưa ra, lần lượt cho hút đinh sắt loại nhỏ. Kết quả: Đoạn đinh sắt qua đập thì từ tính mạnh lên rất rõ.

Lấy hai đoạn lưỡi cưa khác ( cùng độ dài), cũng cho hút nhiễm từ ở cùng một cực của miếng sắt từ ( nam châm), và lấy một trong hai đoạn lưỡi cưa đó ( không được rời khỏi từ cực) đặt trên ngọn lửa nến để đốt cháy 1/2 phút, sau đó lấy cả ra. Đem hai đoạn cưa cho hút đinh nhỏ. Có thể thấy việc đập, việc đốt nóng đều có thể giúp cho những phân tử nhiễm từ trong đoạn của sắt linh hoạt lên, từ đó mà càng dễ sắp xếp trật tự dưới tác dụng của từ trường mạnh để từ tính được tăng thêm.


Kim ch? nam mang t? tính

Kim chỉ nam mang từ tính

Băng từ mà máy ghi âm đã dùng qua có thể dùng làm kim chỉ nam. Đem băng từ cắt lấy một đoạn thành mũi tên, rồi đem đoạn đó xát vài lần lên sắt từ ( nam châm), sau đó thả lên mặt nước. Đoạn băng từ đó sẽ chuyển động xoay tròn trên mặt nước, rồi cuối cùng một đầu hướng về phía Nam, một đầu hướng về phía Bắc và đứng im trên mặt nước. Quét lên băng từ là vật liệu từ cứng, loại vật liệu này sau khi từ hoá thì có thể duy trì từ tính, nên băng từ có được đặc tính này sau khi ghi âm, có thể giữ lâu dài tín hiệu từ, Với miếng băng từ cũ, nếu không sát vài lần trên sắt thì chưa bị từ hoá, đương nhiên không thể dùng làm kim chỉ nam.

Có một số vật liệu như lõi sắt của động cơ điện, máy biến áp, ăng-ten từ tính của máy thu âm…, sau khi bị từ hoá thì không thể duy trì được từ tính. Những vật liệu đó được gọi là vật liệu từ mềm.


Dòng nu?c l?ch di

Dòng nước lệch đi

Mở vòi nước máy để nước máy từ trong vòi chảy ra thành dòng rất nhỏ ( có thể dùng một vài miếng vải màn để buộc lồng quanh vòi nước). Tiếp đó nhanh chóng dùng thước nhựa ma sát lên tóc hoặc quần áo len, rồi đưa thước nhựa lại gần sát dòng nước nhỏ. Bạn sẽ thấy hiện tượng gì suất hiện? Dòng nước nhỏ bị thước hút lại gần.

Quay đầu thước lại ( ngược hướng cũ) thì dòng nước cũng chảy lệch đi. Nếu đưa thước chạm vào dòng nước thì nó không còn hút dòng nước nữa.

Do ma sát mà thước nhựa mang điện, chúng ta gọi loại điện đó là tĩnh điện. Các nhà khoa học cho rằng mọi vật chất dều gồm hai loại hạt mang điện, một loại là prôton mang điện dương, và loại điện kia là electon mang điện âm. Thông thường thì proton và electon có khối lượng tương đương, nên vật chất không mang điện, mà là trung tính. Dòng nước bị lệch đi là do thước nhựa mang điện hút dòng nước không mang điện. Khi đưa thước vào trong dòng nước thì điện tích trên thước bị nước mang đi nên không thể tiếp tục hút dòng nước, dòng nước không bị lệch đi nữa. Trong không khí bình thường có mang những dòng nước cực nhỏ, các dòng nước đó cũng hấp thụ electon (điện tử). Cho nên thí nghiêm tĩnh điện phải thực hiện trong môi trường khô giáo mới thực hiện được.


New Page 1

Máy chỉ thị dòng điện

Máy chỉ thị dòng điện là một loại dụng cụ kiểm tra xem trong đường điện có hay không dòng điện chạy qua.

Đặt hộp kim chỉ nam vào một hộp nhựa hoặc hộp bìa cứng, có kích thước như vỏ bao diêm, dùng dây buộc quấn quanh nó 40 vòng, dùng di băng keo cố định một phía bên của hộp, hai đầu day để dài ra thêm 200mm và cách mỗi đầu 20 mm dùng dao nhỏ cạo đi lớp bọc sơn rồi quấn vào chiếc ghim sách bằng kim loại, dùng băng keo trong để cố định.

Khi trong vòng dây có dòng điện chạy qua thì xung quanh dòng dây sẽ phát sinh một từ trường, và từ trường này ảnh hưởng tới chỉ hướng vốn có tới chiếc kim từ tính (kim chỉ nam) làm nó lệch đi. Cho dù dòng điện rất nhỏ chạy qua vòng dây thì kim chỉ nam cũng bị lệch đi.

Lại lấy một cục pin khô, một bóng đèn nhỏ 1,2 von, một công tắc để làm thành một mạch điện đơn giản. Cũng nối tiếp máy chỉ thị dòng điện vào mạch điện đó.

Kiểm tra các mối nói bo đẩm tiếp xúc tốt. Đóng công tắc, bóng đèn nhỏ phát sáng, kim chỉ nam lệch đi chứng tỏ dòng điện đi qua. Nếu đổi cực dương, âm của cục pin khô thì bóng đèn nhỏ vẫn sáng, kim chỉ nam vẫn bị lệch đi theo chiều ngược lại với chiều ở thực nghiệm trên. Điều đó chứng tỏ hướng kim chỉ nam lệch đi có liên hệ với chiều dòng điện. Lợi dụng điểm này chúng ta có thể dùng máy chỉ thị dòng điện để làm máy chỉ thị của dòng điện ( cực âm hoặc cực dương).

Máy chỉ thị dòng điện còn có thể dùng đo cường độ dòng điện trong mạch điện: Độ lệch của kim càng lớn chứng tỏ dòng điện càng mạnh. Chỉ cần mắc nối tiếp thêm vào mạch điện một cục pin nữa là bạn sẽ nhận thấy điều này.


Ð?ng c di?n bi?n thành máy phát di?n

Động cơ điện biến thành máy phát điện

Tìm một động cơ điện một chiều vẫn dùng trong các đồ vật. Trên núm xoắn đồng của bóng đèn 1,5 von dùng trong đèn pi cuốn một dây đồng nhỏ. Lấy một dây đồng hàn vào mũ thiếc của chỏm đỉnh chiếc đèn pin. Đêm đầu dây kia của đoạn dây đồng trên lần lượt quấn vào hai đầu tiếp điểm của động cơ điện theo cách mắc nối tiếp. Khi đó, dùng ngón tay xoay tròng trục của động cơ điện thì bóng đèn không phát sáng. Bóng đèn không phát sáng không phải động cơ điện không phát điện mà là dòng điện sinh ra quá yếu.

Nếu nghĩ cách làm cho trục của động cơ điện quay nhanh lên thì bóng đền điện sẽ phát sáng. Có thể bằng cách lắp một van xe đạp lồng vào trục của một động cơ điện, rồi quấn dây quanh dùng sức kéo mạnh đầu dây còn thò ra để kéo trục động cơ quay nhanh thì bóng đền pin sẽ phát sáng. Điều này chứng tỏ động cơ điện đẫ phát điện.

Do loại động cơ điện dùng trong đồ chi trẻ em là động cơ điện một chiều kiểu nam châm vĩnh cửu , nên có thể biến nó thành máy phát điện. Về kết cấu nó hoàn toàn giống máy phát điện một chiều. ở phiá mặt ngoài của quận dây quay của động cơ điện có hai mảnh sắt từ vĩnh cửu. Khi ngoại lực làm quay vòng dây đó thì trong từ trường của sắt sẽ phát sinh dòng điện cảm ứng, và chính dòng điện cm ứng này làm bóng đèn pin phát sáng. Nối một động cơ đang chạy vào một động cơ khác thì động cơ được nối cũng phát điện.


New Page 1

Cấu tạo của pin

Chuẩn bị các dụng cụ: Chiếc kìm, đinh, kéo… va một chiếc pin cũ. Chúng ta cắt dọc chiếc pin cũ để hiểu cấu tạo của pin, và để hiểu rõ dòng điện chạy trong pin như thế nào.

Dùng kìm để bóc đi áo ngoài của pin là vỏ sắt hoặc giấy. Bên trong là vỏ trắng bạc, tiếp tục bóc ra, bạn thấy ở giữa miếng nhựa hình trụ có một lõi màu đen đó là thỏi than. Phía đáy của pin là miếng sắt và dược gắn liền với vỏ kẽm.

Hoá chất ở dạng hồ chứa đầy giữa thỏi than và vỏ kẽm. Ta thấy trong hoá chất có hai loại vật thể không giống nhau được đặt tách ra, như thỏi than và vỏ kẽm. Hoá chất tác động với nồng độ khác nhau; xung quanh thỏi than và xung quanh vỏ kẽm phát sinh điện thế cao, thấp không giống nhau. Nếu dùng dây dẫn để liên kết điện có điện thế cao trên cực than thì hướng vỏ điện về phía vỏ kém có điện thế thấp. Như thế, dòng điện sẽ hoạt động. Hoá chất trong pin và vỏ kẽm liên tục phát sinh phản ứng hoá học. Pin dùng đẫ lâu thì vỏ ngoài của nó tưng đối mềm.


Pin cà chua

Chuẩn bị hai sợi dây lõi đồng, một chiếc ghim sách và một quả cà chua. Chúng ta dùng chúng để làm một chiếc pin cà chua như sau:

Trước tiên bẻ thẳng một đầu chiếc ghim và xâu vào trong quả cà chua, sau đó nối chắc một sợi dây lõi đồng vào chiếc ghim. Sau khi bóc đi lớp vỏ nhựa ở hai đầu một sợi dây đồng khác thì xâu một đầu vào quả cà chua ở chỗ sát ngay chỗ sát ghim sách đã xâu vào quả cà chua. Bây giờ lưỡi của bạn tiếp xúc vào hai đầu dây dẫn từ qủa cà chua. Lưỡi bạn như bị tê và cảm giác như bị chích đau. Hãy thử thay bằng qủa có cảm giác như vậy không? Nối thử dụng cụ chỉ điện xem kim chỉ có lêch không? Bạn sẽ kết luận vì sao?


Ðèn hai c?c phát sáng

Đèn hai cực phát sáng

Hiện nay rất nhiều đèn chỉ thị dùng trên các đồ dùng điện trong gia đình là đèn hai cực phát sáng ra các màu sắc khác nhau như xanh, đỏ, vàng…Chúng ta đến cửa hàng bán đồ điện vô tuyến mua một chiếc về để nghiên cứu.

Đèn hai cực phát sáng có hai chân: Một chân dài và một chân ngắn. Tìm một chiếc pin, và một đoạn dây điện. Đem cực dương pin nối với chân dài đèn, bạn sẽ thấy đèn hai cực phát sáng. Khi đảo hai cực của pin thì đèn hai cực không phát sáng nữa.

Do đèn hai cực có tính độc đáo là dẫn điện một chiều, nghĩa là chỉ cho dòng điện đi theo một hướng thôi, đổi hướng thì hầu như không có dòng điện chạy qua.


New Page 1

Hiện tượng điện sáng

Vặn mở chiếc bút thử điện, lấy sợi lò xo kim loại ra, rồi lấy ra ống nêông có vỏ ngoài bằng thuỷ tinh. Cầm chắc lấy mũi kim loại của đầu kia ma sát với tốc độ nhanh trên miếng bọt xốp, thì bạn sẽ thấy trong ống nêong có phát xạ ánh sáng rất mảnh, nếu phòng làm thực nghiêm tương đối tối thì nhìn thấy tương đối rõ.

Khi ma sát ống nêong thì nó nhiễm điện rất mạnh. Điện tử chạy vào trong ống neông làm cho, miếng kim loại chạy bên trong phát sinh hiện tượng phóng điện, mà trong ống thuỷ tinh có chứa đầy khí nêong nên trong khi phát điện nó phát ra ánh sáng màu đỏ sậm.


Ch?p sáng k? di?u

Chớp sáng kỳ diệu

Tìm một chỉnh lưu của đèn huỳnh quang 8oát hoặc 12oát, và một ống nêong nhỏ ( có thể lấy trong bút thử điện) nối thành một mạch điện. Lấy một miến pin và nối với miếng nêông rồi lại dứt ra. Ngay vừa lúc dứt ra, thấy trong ống nêông có một chớp sáng màu đỏ.

Chúng ta biết để bóng đèn nêông sáng lâu, hai đầu ống đèn tối thiểu phải có điện áp 70 vôn, một chiếc pin chỉ có điện áp 1,5 vôn thì không thể trực tiếp làm ống đèn nêông phát sáng. Vậy chớp sáng là do bóng đèn cao áp phát sáng trong vòng dây của chỉnh lưu trong khoảnh khắc tạo ra. Đèn huỳnh quanh là dựa vào cao áp tới trên 1000 vôn, phát sinh ở chỉnh lưu mà làm sáng đèn.


Cách nào sáng hn

Cách nào sáng hơn

Mời bạn thiết kế một mach điện như sau: Mắc nối tiếp hai bóng đèn 2,5 vôn và 3,8 vôn, sau đó nối chúng với một bộ pin thì khi đó bóng đèn 3,8 vôn sáng lên một chút. Nếu mắc song song hai bóng đèn trên, rồi nối chúng với một bộ pin thì khi đó chỉ có bóng đèn 2,5 vôn sáng lên một chút

Vì sao lại sảy ra như thế?

Giải thích trên công thức: U = RI ( hiệu điện thế bằng tích của điện trở và cường độ dòng điện)

Điện trở của bóng đèn 3,8 vôn lớn hơn điện trở của bóng đèn 2,5 vôn nên khi mắc nối tiếp, do dòng điện có cường độ lớn như nhau, điện áp ở bóng đèn nào có điện trở lớn thì cao, cho nên bóng đèn 3,8 vôn sáng hơn một chút. Khi mắc song song, do điện áp ở hai đầu bóng đèn bằng nhau nên bóng đèn nào có điện trở thì cường độ là lớn, cho nên bóng đèn 2,5 vôn sáng lên một chút.


New Page 2

Ả nh hưởng kỳ lạ

Đem hai động cơ điện vẫn dùng trong các đồ chơi mắc nối tiếp với nhau rồi mắc với một pin. Sẽ thấy chúng từ từ chuyển động quay trục. Dùng tay giữ chặt trục của một động cơ thì động cơ kia quay càng nhanh hơn. nếu lại chuyển sang giữ động cơ vừa quay nhanh, thì trục của động cơ kia cũng quay nhanh lên.

Ngược lại, nếu đem hai động cơ điện mắc song song rồi nối lại với một pin thì ảnh hưởng giữa động cơ điện là rất nhỏ.

Do đó có thể thấy, mắc nối tiếp hai động cơ điện thì ảnh hưởng của chúng với nhau tương đối lớn (do điện áp của động cơ điện không hề ổn định); mắc song song hai động cơ điện thì ảnh hưởng của chúng là rất nhỏ ( do điện áp của động cơ điện luôn bằng điện áp của nguồn điện). Nếu trong sinh hoạt hàng ngày, các đồ dùng điện sử dụng luôn mắc song song.


Ð?ng c di?n t? d?ng dn gin

Động cơ điện tự động đơn giản

Đem dây điện có bọc đường kính 0,4mm, dài 2000 mm quấn quanh một hộp diêm thành vòng dây hình chữ nhật 50x35cm. Hai đầu dây sau khi quấn máy vòng trên quận dây thì từ một mặt trên quận dây mà được kéo về hai phía, trên cùng một đường thẳng, trùng với trục của cuộn dây. Giá đỡ động cơ dùng chiếc ghim sắt bẻ cong lại làm thành, sau đó cố định trên mảnh gỗ nhỏ.

Đặt một dây trên giá đỡ thì một mặt của nó hướng xuống dưới; cạo sơn của hai đầu dây của cuộn dây hướng xuống phía dưới. Cuối cùng mang sắt từ (nam châm) có đinh ở một phía của cuộn dây. Nối pin với hai chân giá kim loại ( chiếc ghim), điện sẽ truyền vào quận dây làm nó tự động quay. Có thay đổi cực âm, dương của pin thì vòng dây vẫn quay , tuy sẽ thay đổi tự động hướng quay.

Do hai đầu của quận dây rút ra từ cùng một mặt của vòng dây, cho nên trọng tâm của vòng dây không nằm trên trục chuyển động. Như vậy vòng dây luôn có một chiều nghiêng xuống phía dưới. Do sơn ở mặt dây hướng xuống phía dưới đã được cạo sạch, cho nên tiếp được điện của nguồn pin. Nửa kia của vòng dây là chuyển động nhờ quán tính.


New Page 1

Dòng điện và sự tạo gỉ

Tìm 3 chiếc đinh, dùng cát đánh cho sáng, đặt song song trên vài lớp giấy lọc ( có thể dùng giấy vệ sinh để thay thế). Nối hai chiếc đinh với hai cực của bộ pin: Chiếc thứ nhất với cực dương, chiếc thứ hai với cực âm. Chiếc đinh thứ 3 không nối với dòng điện nào cả. Dùng nước muối thấm ướt giấy bọc, luôn giữ ẩm. Sau hai ngày sẽ thấy chiếc đinh số 1và chiếc đinh số 3 bị gỉ vàng, đặc biệt đinh số 1 bị gỉ nặng nhất, còn đinh số hai thì không bị gỉ.

Kim loại gỉ là do bị ô xy hoá mà trong phản ứng kim loại bị ô xy hoá thực chất là mất electon. Dễ mất electron nên dễ bị gỉ. Sau khi nối kim lọai với dòng điên một chiều ở cực dương, do dòng điện hoạt động, quá trình mất electron càng nhanh, cho nên chiếc đinh số 1 bị gỉ nhanh nhất. Ngược lại, kim lọai nối với cực âm, dòng điện có tác dụng ngăn trở nó mất electron, do đó không dễ bị gỉ.

Căn cứ nguyên lý điện hoá học đó, trong công nghiệp thường dùng dòng điện để ngăn trở kim loại khỏi bị gỉ, và cũng có thể dùng dòng điện để thúc đẩy o xít hoá kim loại.