Đoá hoa báo mưa

Đoá hoa báo mưa, nắng

Làm một "đóa hoa báo mưa, nắng" như hướng dẫn dưới đây, bạn có thể dùng để trắc nghiệm sự thay đổi của thời tiết.

Dùng loại giấy nhún màu đỏ để làm một đoá hoa hồng, rồi phết nước muối đặc lên những cánh hoa (hoà muối ăn với nước, khuấy đều, cho thêm muối ăn cho tới khi muối ăn không tan được nữa là được nước muối đặc, dung dịch muối bão hoà), rồi cắm đoá hoa đó vào chậu hoa.

Nếu sắc màu của hoa bị nhạt đi thì thời tiết nhất định sẽ nắng, còn màu sắc hao trở nên thẫm hơn thì thời tiết sẽ râm hoặc mưa.

Đó là vì đoá hoa giấy thấm nước muối đặc thì dễ dàng hấp thu nước. Ngày râm khí áp thấp, độ ẩm không khí lớn, hoa giấy tiếp xúc với không khí có độ ẩm lớn thì có thể hấp thu nước trong không khí, nên hao giấy trở nên thẫm màu hơn lên một chút. Ngược lại, vào ngày nắng khí áp cao, độ ẩm không khí nhỏ, hoa giấy chẳng hấp thu được nước nên đương nhiên vẫn giữ màu vốn có, hoặc thấy nhạt đi một chút.


Đốt cháy đường

Đường ăn có thể đốt cháy được không? Chúng ta hãy cùng nhau làm một thí nghiệm để thử xem sao!

Trên một nắp hộp bằng thiếc rải ở chính giữa một ít hạt đường (đường kính, đường cát, ...). Bạn đưa que diêm đang cháy vào đốt cháy những hạt đường đó thì dù bạn có xoay xở đốt bao nhiêu lần cũng chẳng đốt cháy được nó. Phải chăng là đường không thể cháy?

Bây giờ bạn hãy rắc một số tàn thuốc lá lên những hạt đường đó rồi thử đốt lại xem sao. Lúc này thì đường sẽ cháy, phát ra ngọn lửa màu xanh lam cho tời khi cháy hết.

Sau khi cháy xong, tàn thuốc lá đã rắc vào đường vẫn là tàn thuốc lá và không tăng, không giảm về số lượng, nhưng nó lại thúc đẩy cho đường cháy. Người ta gọi nó là chất xúc tác.


Thử độ tươi

Thử độ tươi (mới) của bột mì

Bột mì để lâu, do tác dụng của oxy, nước, vi sinh vật trong không khí, có thể sinh ra hiện tượng bị chua, hư hỏng. Muốn biết bột mì có còn tươi mới hay không, có thể dùng chất thử hoá học để kiển định đơn giản, như sau:

1. Lấy một bình thuỷ tinh hình nón, dung tích 150ml. Cho vào bình 40ml nước cất, rồi cho 5 gam bột mì biết chắc là tươi, mới vào bình, khuấy trộn đều, cho tới khi không còn cục bột nào ở trong nước. Tiếp đó nhỏ vào 5 giọt dung dịch chất thử phenolphatalêin, lắc đều. Lúc này dung dịch trong bình thủy tinh hình nón là không màu.

Pha loãng dung dịch natri hydroxyt (NaOH) 0,02%. dùng ống nhỏ giọt pipet (có khắc vạch trên ống) để hút dung dịch natri hydroxyt 0,02%, nhỏ giọt vào bình hình nón. Vừa nhỏ, vừa lắc đều bình hình nón cho tới khi dung dịch trong bình chuyển sang màu đỏ nhạt, trong 1 - 2 phút cũng không bị mất màu đó thì dừng lại, ghi số lượng dung dịch natri hydroxyt đã dùng chuẩn độ.

2. Sau đó lấy 5g bột mì cần thử độ tươi, mới. Cho bột đó vào bình hình nón cùng với 40ml nước cất, 5 giọt phenolphtalêin, khuấy đều, và cũng dùng dung dịch natri hydroxyt 0,02% để chuẩn độ như với bột mì tươi, mới. Ghi lại số lượng dung dịch natrihydroxyt khi dung dịch bột trở nên có màu đỏ nhạt, không mất màu trong vòng 1 - 2 phút.

Nếu lượng dùng dung dịch natri hydroxyt khi chuẩn độ bột mì cần thử mà tương tự như lần chuẩn độ bột mì tươi, mới (lần chuẩn độ trên) thì tin chắc bột mì cần thử là tươi, mới; còn nếu dung dịch NaOH nhiều hơn 2,5 lần so với lần chuẩn độ bột mì tươi, mới thì bột mì đã tồn trữ quá lâu, không thể dùng ăn được nữa.

Thành phần chủ yếu của bột mì là tinh bột (C6H10O5)n. Tinh bột giữ lâu thì dần dần phân giải thành glucose; glucose trong điều kiện thích hợp, lại phân giải thành các loại axit hữu cơ. Phenolphtalêin không có màu trong dung dịch axit có màu đỏ trong dung dịch kiềm. Do hàm lượng axit hữu cơ cao trong bột mì biến chất nên không thể dùng nó để ăn.


Cách phân biệt nhanh gạo nếp và gạo lốc

Lấy mấy hạt gạo nếp và gạo lốc đã nấu chín, lần lượt đặt lên hai tấm thủy tinh khác nhau. Nhìn hình chắc bên ngoài thì chúng rất khó phân biệt được đâu là hạt gạp nếp và đâu là hạt gạo lốc. Có cách gì để phân biệt nhanh hai loại hạt đó không? Có. Và xin giới thiệu một cách hay, mời bạn thử xem.

Tìm một lọ cồn Iốt vẫn thường dùng để sát trùng, tiêu độc trong ngành y. Lần lượt nhỏ 1 giọt cồn Iốt lên hạt gạo lốc và hạt gạo nếp ở trên hai tấm thủy tinh. Sẽ thấy hạt gạo lốc khi tiếp xúc với Iốt thì hiện ra màu xanh lam, và hạt gạo nếp khi tiếp xúc với Iốt thì hiện ra màu đỏ nâu.

Như vậy, thật đơn giản mà thật nhanh phân biệt hạt gạo nếp và hạt gạo lốc.

Hàm lượng tinh bột của gạo lốc, gạo nếp đều phong phú. Thế thì vì sao khi chúng gặp iốt lại đổi màu khác nhau?

Giải thích. Những hạt tinh bột trong gạo lốc có mạch phân tử thẳng (khối lượng phân tử khoảng 200.000 đơn vị cacbon), tựa như những que gỗ được xếp thành đống rất thứ tự, liên tiếp nhau; còn tinh bột trong gạo nếp là tinh bột có mạch phân tử phân nhánh (khối lượng phân tử khoảng 1.000.000 đơn vị cacbon), giống như những khúc gỗ được chặt xong xếp đồng ngẫu nhiên với nhau.

Ăn thực phẩm làm bằng gạo nếp thì no lâu hơn do tinh bột của gạo nếp có mạch phân tử phân nhánh, không dễ được cơ thể tiêu hóa. Cho nên không nên ăn quá nhiều thực phẩm bằng gạo nếp một lúc.


Cách tìm Vitamin C

Muốn biết trong rau nào có vitamin C hay không có thể kiểm tra nhanh bằng cách sau đây:

C ho vào bình thuỷ tinh một ít tinh bột, rồi một ít nước, khuấy trộn bằnh que nhỏ đều tinh bột và nước, nhỏ 2 - 3 giọt rượu lốt vào hỗn hợp nước - tinh bột màu trắng sữa thì hỗn hợp đó đổi thành màu tím xanh.

Lấy 2 - 3 tàu rau xanh, tước lá rau chỉ để lại cuống lá, rồi đem ép lấy dịch từ cuống lá, sau đó từ từ nhỏ vào hỗn hợp tinh bột - iốt màu tím xanh, vừa nhỏ vào, vừa lắc. Khi đó, bạn sẽ phát hiện: Dung dịch màu xanh tím lại biến màu, trở thành màu trắng sữa.

Do tinh bột gặp Iốt thì biến thành màu tím xanh - đó là đặc tính của tinh bột. Nhưng, vitamin C làm cho iốt bột biến thành dung dịch không màu.

Khi nhỏ dịch rau vào hỗn hợp tinh bột có chứa Iốt thì do có tác dụng của vitamin C trong dịch rau mà Iốt biến thành chất lỏng không màu. Cho nên hỗn hợp vốn có màu xanh biến thành hỗn hợp tinh bột màu trắng sữa.


Thổi khí làm đổi màu

Lấy một ít vôi cho vào trong cốc thuỷ tinh, thêm nước lạnh, khuấy trộn, để lắng rồi gạn lấy phần dung dịch trong, không màu vào một chiếc cốc. Bạn cắm một đầu ống hút vào cốc, một đầu ống hút thì ngậm trong miệng mà thổi hơi vào cốc đựng nước vôi. Chỉ một lát, bạn sẽ thấy nước vôi đang trong, không màu trở nên đục, vẩn.

Nhưng tiếp tục thổi, bạn sẽ thấy dung dịch trong cốc biến trở lại thành trong suốt.

Nước vôi chứa trong cốc khi gặp phải khí cacbonic có trong hơi bạn thở ra sẽ phản ứng tạo ra canxi cacbonat. Canxi cacbonat là những hạt rất nhỏ, không dễ lắng, kết tủa nên lơ lửng trong nước, cho nên bạn thấy nước trở nên vẩn đục màu trắng sữa. Khi tiếp tục thổi khí cacbonic vào trong cốc thì do canxi cacbonic phản ứng với nó tạo ra canxihydro cacbonat là chất tan trong nước nên chất lỏng trong cốc lại biến thành trong suốt.


Nước trong biến thành nước đục

Chọn 2 chiếc cốc thuỷ tinh, một chiếc đựng nước (nước máy, hoặc nước sông), một chiếc đựng nước đun sôi để nguội. Sau đó cho thêm vào mỗi cốc 5 giọt nước xà phòng đã lọc qua bông y tế khuấy trộn đều. Một lát sau bạn sẽ thấy nước trong cốc đựng nước lạnh rất đục, có nhiều kết tủa trắng, còn ở cốc đựng nước đun sôi để nguội thì rất ít kết tủa, nước cùng không đục nhiều.

Nước lạnh có chứa nhiều chất khoáng và các tạp chất khác, như canxi, magiê... Chúng cũng như muối ăn (NaCl) hoà tan trong nước vậy. Sau khi cho xà phòng vào trong nước thì số những chất muối khoáng đó sẽ "vướng víu" lại cùng với nhau, biến thành kết tủa trắng, không tan trong nước. Những chất khoáng và tạp chất càng nhiều, kết tủa càng nhiều.

Nếu đem đun sôi nước, trong quá trình đun sôi, một bộ phận chất khoáng và tạp chất đã "chạy" ra khỏi nước, biến thành cặn nước bám vào thành bình nấu nước. Do thế, tạp chất trong nước đun sôi để nguội ít hơn so với nước chưa đun sôi, và sau khi cho thêm vào xà phòng, chất kết tủa cũng sẽ ít hơn.


Chất khí trong nước uống có gaz

Những ngày nóng nực, mọi người thích uống nước uống có gaz. Bạn có thấy trong nước uống có gaz có nhiều bọt không? Đó là khí gì vậy? Nó có ích gì với chúng ta? Hãy làm thí nghiệm sau để tìm các câu giải đáp.

Tìm một miếng bọt xốp gọt thành một chiếc nút chai, đục một lỗ ở góc nút để lồng khít vào một ống cao su.

Ở trong một lọ rộng miệng, đặt vào một cây nến đang cháy.

Mở nắp chai nước uống có gaz, dùng chiếc nút chai đã chuẩn bị để nút miệng chai nước uống có gaz, để một đầu ống cao su thò vào trong lọ rộng miệng, rồi nhè nhẹ xóc chai nước uống có gaz thì chất khí bốc lên trong chai nước uống có gaz sẽ theo ống cao su sang lọ rộng miệng, chỉ lát sau đã làm tắt ngọn nến đang cháy.

Nếu thử chuyển đầu ống cao su cắm vào trong nước vôi, nước vôi trong sẽ trở nên đục ngầu.

Chúng ta có thể phán đoán chất khí trong nước uống có gaz chính là khí cacboníc. Khi uống nước có gaz thì sẽ không ngừng ợ ra thứ khí đó, từ đó mà thải ra theo một phần nhiệt lượng trong cơ thể làm cho người có cảm giác mát mẻ, dễ chịu.


Những thực nghiệm lý thú về Hoá học

1. Đoá hoa báo mưa, nắng

2. Đốt cháy đường

3. Thử độ tươi (mới) của bột mì

4. Cách phân biệt nhanh gạo nếp và gạo lốc

5. Cách tìm Vitamin C

6. Thổi khí làm đổi màu

7. Nước trong biến thành nước đục

8. Chất khí trong nước uống có gaz

9. Nổi, chìm những viên long não

10. Nhũ tương: dầu và nước

11. Vì sao không thể dùng nước nóng để tẩy, giặt vết máu?

12. Dung dịch hành viết... thư mật