Thành phần cấu tạo của nguyên tử

1. Lớp vỏ

Gồm các hạt mang điện âm gọi là electron (hay điện tử). Khối lượng của các electron đều bằng nhau và xấp xỉ bằng 1/1840 khối lượng của nguyên tử hiđro là nguyên tử nhẹ nhất, tức là bằng: me = 9,1095.10-31 kg hay bằng 0,00055 đơn vị Cacbon (đv.C).

Điện tích của các electron đều bằng nhau và bằng -1,6.10-19 Culông.

Đó là điện tích nhỏ nhất, vì vậy được gọi là điện tích nguyên tố.

2. Hạt nhân

Hạt nhân nguyên tử gồm các hạt proton và nơtron.

Proton. Proton có điện tích đúng bằng điện tích của electron nhưng ngược dấu tức là bằng +1,6.10-19 Culông.

Như vậy proton và electron cùng mang một điện tích nguyên tố, có dấu ngược nhau. Để thuận tiện, người ta quy ước lấy điện tích nguyên tố làm đơn vị, coi điện tích của electron là 1- và điện tích cảu proton là 1+.

Nơtron. Hạt nơtron không mang điện, có khối lượng xấp xỉ bằng khối lượng của proton và bằng:

mp = mn = 1,67.10-27 kg

hay xấp xỉ bằng 1 đv.C.


Kích thước, khối lượng của nguyên tử

Kích thước: Nếu hình dung nguyên tử như một khối cầu thì nó có đường kính khoảng 10-10 m. Để biểu thị kích thước nguyên tử, người ta dùng một đơn vị là Angxtrom và kí hiệu là Å

1Å = 10-10 m hay 1Å = 10-8 cm

Nguyên tử nhỏ nhất là hiđro có bán kính khoảng 0,53 Å.

Đường kính của hạt nhân nguyên tử còn nhỏ hơn, vào khoảng 10-4 Å, như vậy đường kính của nguyên tử lớn hơn đường kính của hạt nhân khoảng 10.000 lần.

Ta tưởng tượng nếu phóng đại một nguyên tử vàng lên 109 lần (một tỉ lấn !) thì nó có đường kính là 30 cm nghĩa là nguyên tử vừa bằng quả bóng rổ. Trong khi đó thì hạt nhân nguyên tử vàng có một đường kính nhỏ hơn 0,003 cm nghĩa là có kích thước của một hạt cát nhỏ.

Bảng - Khối lượng và điện tích của các hạt cấu tạo nên nguyên tử

Tên | Kí hiệu | Khối lượng |  | Điện tích
Electron | e | me = 9,1095 ´ 10-31 kg | me » 0,549 ´ 10-3 đv.C | -1,602.10-19 C
Proton | p | mp = 1,6726 ´ 10-27 kg | mp » 1đv.C | +1,602.10-19 C
Nơtron | n | mn = 1,6750 ´ 10-27 kg | mn » 1đv.C | 0

Đường kính của electron và proton lại còn nhỏ hơn nhiều : khoảng 10-7 Å. Electron chuyển động xung quanh hạt nhân. Giữa electron và hạt nhân là chân không : từ đó ta thấy nguyên tử có cấu tạo rỗng !

Khối lượng : Khối lượng của một nguyên tử vào khoảng 10-26 kg. Nguyên tử nhẹ nhất là hiđro có khối lượng là 1,67.10-27 kg. Khối lượng của nguyên tử cacbon là 1,99.10-26 kg.

Một lượng chất rất nhỏ cũng chứa một số nguyên tử lớn tới mức ta khó mà hình dung được.

Ví dụ : Trong 2 gam cacbon có1023 nguyên tử cacbon. Một lít nước cũng chứa tới khoảng 9.1025 nguyên tử hiđro và oxi.


Hạt nhân nguyên tử

1. Điện tích hạt nhân

Vì điện tích của mỗi proton bằng một đơn vị điện tích dương (1+) nên trong hạt nhân nếu có Z proton, thì điện tích của hạt nhân sẽ là Z+. Thực nghiệm cho biết nguyên tử trung hoà điện nên số proton trong hạt nhân bằng số electron chuyển động quanh hạt nhân. Như vật, trong nguyên tử:

Điện tích hạt nhân = Số proton = Số electron

Ví dụ: Điện tích hạt nhân nguyên tử oxi là 8+, như vậy nguyên tử oxi có 8 proton và có 8 electron. Biết được điện tích hạt nhân nguyên tử (cũng như biết được số proton và số electron) tức là nắm được chìa khóa để nhận biết nguyên tử.

2. Số khối

Tổng số hạt proton (kí hiệu là Z) và tổng số hạt hạt nơtron (kí hiệu là N) trong hạt nhân gọi là số khối của hạt nhân đó (kí hiệu là A).

A = Z + N

Ví dụ: Trong hạt nhân nguyên tử clo có 17 proton và 18 nơtron, vậy số khối của hạt nhân nguyên tử clo là: 17 + 18 = 35.

3. Khối lượng nguyên tử

Khối lượng của nguyên tử bằng tổng khối lượng của proton, nơtron và electron có trong nguyên tử. Nhưng vì khối lượng của electron rất nhỏ so với khối lượng của proton và nơtron nên khối lượng của nguyên tử coi như bằng khối lượng của các proton và nơtron trong hạt nhân nguyên tử.

Ví dụ: Hạt nhân của nguyên tử nhôm có 13 proton và 14 nơtron, xung quanh hạt nhân có 13 electron. Xác định khối lượng nguyên tử nhôm.

Khối lượng của nguyên tử nhôm coi như bằng khối lượng của 13 proton và 14 nơtron. Khối lượng của mỗi proton và mỗi nơtron xấp xỉ bằng 1 đv.C. Vậy khối lượng nguyên tử nhôm bằng 27 đv.C.

Như vậy, hạt nhân tuy rất nhỏ so với cả nguyên tử nhưng lại tập trung ở đó hầu như toàn bộ khối lượng của nguyên tử.


Nguyên tố hoá học

1. Định nghĩa

Tất cả các nguyên tử có cùng điện tích hạt nhân đều thuộc cùng một nguyên tố hoá học.

Như vậy, các nguyên tử của cùng một nguyên tố hoá học có cùng số proton và cùng số electron.

Ví dụ : Tất cả các nguyên tử có cùng điện tích hạt nhân là 17+ đều thuộc nguyên tố clo. Các nguyên tử của nguyên tố clo đều có 17 proton và 17 electron.

Cho đến nay, người ta đã biết 92 nguyên tố tự nhiên và khoảng 17 nguyên tố nhân tạo (tổng số khoảng 109 nguyên tố). Các nguyên tố nhân tạo chưa được phát hiện thấy trên Trái Đất hay bất kì nơi nào khác trong vũ trụ mà được điều chế trong phòng thí nghiệm.

Tính chất của một nguyên tố hoá học là tính chất của tất cả các nguyên tử của nguyên tố đó.

2. Số hiệu nguyên tử

Điện tích hạt nhân nguyên tử của một nguyên tố được gọi là số hiệu nguyên tử của nguyên tố đó.

Số hiệu nguyên tử đặc trưng cho một nguyên tố hoá học và thường được kí hiệu là Z.

Ví dụ : Số hiệu nguyên tử của nguyên tố urani là 92. Vậy : điện tích hạt nhân nguyên tử urani là 92+ ; có 92 proton trong hạt nhân và 92 electron ngoài lớp vỏ.

3. Kí hiệu các nguyên tử

Để đặc trưng đầy đủ cho một nguyên tố hoá học, bên cạnh kí hiệu thường dùng, người ta còn ghi các chỉ dẫn sau

X : kí hiệu của nguyên tố

Z : số hiệu nguyên tử

A : số khối A = Z + N

Ví dụ :

Từ kí hiệu trên ta có thể biết được :

- Số hiệu nguyên tử của nguyên tố clo là 17 ; điện tích hạt nhân nguyên tử là 17+ ; trong hạt nhân có 17 proton và (35 - 17) = 18 nơtron.

- Nguyên tử clo có 17 electron chuyên động quanh nhân.

- Khối lượng nguyên tử của clo là 35 đv.C.


Đồng vị

Khi nghiên cứu các nguyên tử của cùng một nguyên tố hoá học, người ta thấy rằng trong hạt nhân của những nguyên tử đó, số proton đều như nhau nhưng số khối có thể khác nhau do số nơtron khác nhau.

Người ra gọi những nguyên tử có cùng số proton nhưng khác nhau về số nơtron là những đồng vị.

Chẳng hạn oxi có ba đồng vị :

Cả ba đồng vị đều có 8 proton trong hạt nhân nhưng số nơtron lần lượt là 8, 9, 10.

Hầu hết các nguyên tố hoá học là hỗn hợp của nhiều đồng vị, chỉ có vài nguyên tố có một đồng vị. Ngoài những đồng vị tồn tại trong tự nhiên (khoảng 300), người ta còn điều chế được các đồng vị nhân tạo (khoảng 1000).

Còn nhiều đồng vị có ứng dụng quan trọn trong việc sử dụng năng lượng hạt nhân nguyên tử như đồng vị [image] của hiđro (gọi là đơteri) đồng vị [image] của urani (gọi là urani 235).

Các đồng vị của cùng một nguyên tố có tính chất hoá học giống nhau.

Đối với nguyên tố hiđro, người ta biết ba đồng vị

a. Hạt nhân chỉ có 1 proton (trường hợp duy nhất không có nơtron). Chiếm 99,98% hiđro tự nhiên. | b. Hạt nhân gồm 1 proton và 1 nơtron. Chiếm 0,016% hiđro tự nhiên | c. Hạt nhân gồm 1 proton và 2 nơtron (trường hợp duy nhất có số nơtron bằng 2 lần số proton). Đồng vị này được điều chế nhân tạo, trong tự nhiên tồn tại cực kì ít.

Khối lượng nguyên tử trung bình của các nguyên tố hoá học.

Vì hầu hết các nguyên tố hoá học là hỗn hợp của nhiều đồng vị nên khối lượng nguyên tử của các nguyên tố đó là khối lượng nguyên tử trung bình của hỗn hợp các đồng vị có kể đến tỉ lệ phần trăm của mỗi đồng vị.

Ví dụ : Clo là hỗn hợp của hai đồng vị.

Vậy khối lượng nguyên tử của clo:


Sự chuyển động của electron trong nguyên tử

Mẫu hành tinh nguyên tử của Rơzơfo và Bo.

Các electron quay với tốc độ rất lớn trên những quỹ đạo xunh quanh hạt nhân:

a) Nguyên tử hiđrô ; b) Nguyên tử oxi

Lúc đầu người ta cho rằng các electron chuyển động xung quanh hạt nhân nguyên tử theo những quỹ đạo hình tròn hay bầu dục như quỹ đạo của các hành tinh chuyển động xung quanh Mặt trời - mẫu hành tinh nguyên tử của Rơzơfo-Bo (Rutherford-Bohr).

Mẫu Rơzơfo-Bo đã có ảnh hưởng rất lớn đến sự phát triển lí thuyết cấu tạo nguyên tử, nhưng nó tỏ ra không đầy đủ để giải
Nguyên tử hiđro. Electron chuyển động rất nhanh trong khu vực xung quanh hạt nhân tạo thành một đám mây electron

thích mọi tính chất của nguyên tử.

Về sau, nhờ công trình nghiên cứu của nhiều nhà bác học người ta biết rằng chuyển động của electron trong nguyên tử không theo một quỹ đạo xác định.

Electron là một phân tử mang điện, lại chuyển động rất nhanh (tốc độ hành nghìn km/s) trong khu vực xung quanh hạt nhân tạo thành một đám mây electron. Mật độ điện tích của đám mây này không đều, khu vực có mật độ điện tích lớn nhất khu vực trong đó khả năng có mặt electron là lớn nhất. Người ta gọi khu vực này là obitan nguyên tử.

Chẳng hạn trong nguyên tử hiđrô, electron có thể có mặt khắp nơi trong vùng bao quanh hạt nhân tạo thành đám mây electron, nhưng mật độ điện tích của đám mây electron đó lớn nhất ở bên trong một hình cầu có đường kính là 1Å (hạt nhân ở tâm). Ở khu vực đó, khả năng có mặt của electron là lớn nhất (tới 90%). Ta tưởng tượng nếu trong một giây ta chụp được 1000 tấm ảnh nguyên tử hiđro thì trong 900 tấm ảnh electron sẽ có mặt ở khu vực trên.

Vị sao trong nguyên tử, mỗi electron lại có khu vực tồn tại ưu tiên của mình? Đó là do trong nguyên tử, mỗi electron có một năng lượng riêng.


Lớp electron

Trong nguyên tử, hạt nhân mang điện tích dương hút các electron mang điện tích trái dấu. Muốn tách electron ra khỏi vỏ nguyên tử cần cung cấp năng lượng cho nó. Thực nghiện chứng tỏ rằng không phải mọi electron đều liên kết với hạt nhân chặt chẽ như nhau. Những electron ở gần hạt nhân nhất liên kết với nhau chặt chẽ nhất. Người ta nói: chúng ở mức năng lượng thấp nhất. Ngược lại, những electron ở xa hạt nhân nhất có mức năng lượng cao nhất ; chúng dễ bị tách ra khỏi nguyên tử hơn các electron khác. Chính những electron này quy định tính chất hoá học của các nguyên tố.

Tuỳ theo mức năng lượng cao hay thấp mà các electron được phân bố theo từng lớp electron (hay mức năng lượng). Các electron có mức năng lượng gần bằng nhau thuộc cùng một lớp.

Các lớp electron từ trong ra ngoài được đánh số n = 1, 2, 3, 4, .... hoặc kí hiệu bằng dãy chữ cái lớn: K, L, M, N ....


III

Phân lớp electron (hay phân mức năng lượng)

Mỗi lớp electron lại phân chia thành phân lớp electron. Các electron trong mỗi phân lớp có mức năng lượng bằng nhau.

Các phân lớp được kí hiệu bằng các chữ cái thường s, p, d, f.

Số phân lớp bằng số thứ tự của lớp.

Lớp thứ 1 có 1 phân lớp, đó là phân lớp 1s.

Lớp thứ 2 có 2 phân lớp, đó là phân lớp 2s và phân lớp 2p.

Lớp thứ 3 có 3 phân lớp, đó là phân lớp 3s, 3p và phân lớp 3d, v.v....

Các electron ở phân lớp s được gọi là electron s ; ở phân lớp p, được gọi là electron p, v.v....


Obitan

Ở trên, khi nói về chuyển động của electron trong nguyên tử, ta đã biết rằng obitan là khu vực không gian xung quanh hạt nhân trong đó khả năng có mặt electron là lớn nhất (khu vực có mật độ đám mây electron lớn nhất).

Số và dạng obitan phụ thuộc vào đặc điểm của mỗi phân lớp electron.

Phân lớp s có 1 obitan có dạng hình cầu.

Obitan s | Obitan p

Phân lớp p có 3 obitan có dạng hình số 8 nổi.

Phân lớp d có 5 obitan và phân lớp f có 7 obitan. Obitan d và obitan f có dạng phức tạp hơn.

Mỗi obitan chỉ chứa tối đa 2 electron.

Khi một obitan đã có đủ 2 electron, người ta nói rằng các electron đã ghép đôi. Các electron ghép đôi thường không tham gia vào việc tạo thành liên kết hoá học.

Khi một obitan chỉ có 1 electron, người ta gọi đó là electron độc thân. Trong đa số các trường hợp, chỉ có các electron độc thân mới tham gia vào tạo thành liên kết hoá học.


Số electron tối đa trong một phân lớp, một lớp

Từ số electron tối đa trong một obitan, ta có thể suy ra số electron tối đa trong mỗi phân lớp và mỗi lớp.

- Phân lớp s có 1 obitan nên có tối đa 2 electron.

Phân lớp p có 3 obitan nên có tối đa 6 electron.

Phân lớp d có tối đa 10 electron và phân lớp f có 14 electron.

- Lớp thứ 1 có 1 phân lớp s nên có tối đa 2 electron.

Lớp thứ 2 có phân lớp s và phân lớp p nên có tối đa 8 electron.

Lớp thứ 3 có các phân lớp s, p, d, nên có tối đa 18 electron.

Từ đó suy ra lớp thứ 4 có tối đa 32 electron v.v...

Một lớp đã chứa đủ số electron tối đa được gọi là lớp electron bão hào.

Số electron tối đa trong các lớp và các phân lớp (từ n = 1 đến n = 3)

Số thứ tự của lớp | Số electron tối đa của lớp | Số electron phân bố vào các phân lớp
n = 1 (lớp K) | 2 | 1s2
n = 2 (lớp L) | 8 | 2s2 2p6
n = 3 (lớp M) | 18 | 3s2 3p6 3d10


Cấu trúc electron trong nguyên tử các nguyên tố

Nguyên lí vững bền :

Trong nguyên tử, các electron lần lượt chiếm các mức năng lượng từ thấp đến cao.

Càng xa hạt nhân, các lớp và phân lớp electron nõi chung có mức năng lượng càng cao. Cụ thể mức năng lượng của các lớp tăng theo thứ tự từ 1 đến 7 và của phân lớp tăng theo thứ tự s, p, d, f.

Sau đây là thứ tự sắp xếp các phân lớp theo chiều tăng của mức năng lượng xác định bằng thực nghiệm :

1s 2s 2p 3s 3p 4s 3d 4p 5s v.v....

Dựa vào nguyên lí vững bền, đồng thời chú ý đến số electron tối đa trong mỗi phân lớp, ta có thể viết được sơ đồ phân bố electron trong nguyên tử của bất kì nguyên tố náo khi biêt số hiệu nguyên tử Z của nguyên tố đó.

Ví dụ:

- Nguyên tử hiđro : Z = 1, có 1 electron. Electron này chiếm phân mức năng lượng thấp nhất là 1s.

- Nguyên tử heli : Z = 2, có 2 electron. Cả 2 electron đều chiếm phân mức 1s.

Như vậy, nguyên tử hiđro và nguyên tử heli chỉ có 1 lớp electron, lớp K.

- Nguyên tử liti : Z = 3, có 3 electron. Hai electron đầu chiếm phân mức 1s : vì phân mức 1s chỉ nhận tối đa 2 electron nên electron thứ 3 chiếm phân mức 2s.

Như vậy nguyên tử liti có 2 lớp electron, lớp K gồm 2 electron và lớp L, 1 electron v.v...

Cấu hình electron

Muốn biểu diễn sự phân bố electron theo các lớp và phân lớp, người ta dùng cấu hình electron ghi theo cách sau:

- Lớp electron được ghi bằng chữ số.

- Phân lớp được ghi bằng chữ cái thường s, p, d...

- Số electron được ghi bằng số ở phía trên bên phải của chữ cái chỉ phân lớp, các phân lớp không có electron không ghi.

Ví dụ:

Cấu hinh electron của các nguyên tử 1H, 2He, 3Li, 13Al được ghi như sau:

1H : 1s1

2He : 1s2

3Li : 1s2 2s1

13Al : 1s2 2s2 2p6 3s2 3p1

Ngoài cách viết cấu hình electron như trên, muốn biểu diễn sự phân bố electron theo cac obitan, người ta làm như sau :

Kí hiệu mỗi obitan bằng một ô vuông, mỗi electron bằng một mũi tên, các electron ghép đôi được kí hiệu bằng hai mũi tên ngược chiều.

Sau đây là sơ đồ phân bố electron vào các obitan trong nguyên tử của 10 nguyên tố đầu tiên.


Đặc điểm của lớp electron ngoài cùng

- Đối với nguyên tử của tất cả các nguyên tố, lớp ngoài cùng có tối đa là 8 electron.

- Các nguyên tử có 8 electron lớp ngoài cùng đều rất bền vững, chúng không tham gia vào các phản ứng hoá học. Đó là các nguyên tử khí hiếm.

- Các nguyên tử có 1, 2, 3 electron lớp ngoài cùng là những nguyên tử kim loại.

- Các nguyên tử có 5, 6, 7 electron lớp ngoài cùng là những nguyên tử phi kim.

Các electron lớp ngoài cùng (gọi tắt là các electron ngoài cùng) hầu như quyết định tính chất hoá học của một nguyên tố.

Biết được sự phân bố electron trong nguyên tử, nhất là biết được số electron lớp ngoài cùng, người ta có thể dự đoán được những tính chất hoá học tiêu biểu của nguyên tố đó.


Nguyên tắc sắp xếp

- Các nguyên tố được xếp theo chiều tăng của điện tích hạt nhân.

- Các nguyên tố có cùng số lớp electron trong nguyên tử được xếp thành một hàng.

- Các nguyên tố có số electron ngoài cùng bằng nhau được xếo thành một cột

Một bảng các nguyên tố được sắp xếp như trên được gọi là hệ thống tuần hoán các nguyên tố hoá học (hay bảng tuần hoàn).


Bảng tuần hoàn

A - Số thứ tự

Trong bảng tuần hoàn, số thứ tự của mỗi nguyên tố bằng số hiệu nguyên tử của nguyên tố đó. Đó cũng chính là điện tích hạt nhân, là số proton và số electron trong nguyên tử của nguyên tố đó.

Ví dụ : Urani chiếm ô 92 trong hệ thống tuần hoàn, vậy số hiệu nguyên tử của urani là 92, điện tích hạt nhân là 92+ trong hạt nhân có 92 proton và lớp vỏ nguyên tử có 92 electron.

B - Chu kì

Bảng tuần hoàn (dạng bảng ngắn) gồm 10 hàng ngang, ứng với 7 chu kì. Các chu kì 1, 2, 3 và 7 (chu kì chưa đầy đủ) gồm 1 hàng. Các chu kì còn lại gồm 2 hàng. Chu kì gồm những nguyên tố mà nguyên tử của chúng có cùng số lớp electron. Số thứ tự của chu kì (đánh số từ 1 đến 7) bằng số lớp electron.

Chu kì 1

Gồm 2 nguyên tố là hiđro (Z = 1) và heli (Z = 2)

Nguyên tử của hai nguyên tố này chỉ có một lớp electron : lớp K.

Chu kì 2

Gồm 8 nguyên tố bắt đầu từ liti (Z = 3) và tận cùng là neon (Z = 10).

Nguyên tử của các nguyên tố này có 2 lớp electron : lớp K (gồm 2 electron) và lớp L. Số electron của lớp L tăng dần từ 1 đến 8 khi Z tăng từ 3 đến 10. Lớp electron ngoài cùng đạt tới kiến trúc bền vững ở nguyên tử của nguyên tố neon.

Z | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
Kí hiệu nguyên tố | Li | Be | B | C | N | O | F | Ne
Số electron lớp ngoài cùng | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Chu kì 3

Gồm 8 nguyên tố bắt đầu từ natri (Z = 11) và tận cùng là agon (Z = 18).

Nguyên tử của các nguyên tố này có 3 lớp electron : lớp K (gồm 2 electron), lớp L (gồm 8 electron) và lớp M. Số electron của lớp M tăng dần từ 1 đến 8 khi Z tăng từ 11 đến 18. Lớp electron lớp ngoài cùng đạt tới kiến trúc bền vững ở nguyên tử của nguyên tố agon.

Chu kì 4

Gồm 18 nguyên tố bắt đầu từ kim loại kiềm kali (Z = 19) và tận cùng là khí hiếm kripton (Z = 36).

Chu kì 5

Cùng gồm 18 nguyên tố bắt đầu từ kim loại kiềm rubiđi (Z = 37) và tận cùng là khí hiếm xenon (Z = 54).

Chu kì 6

Gồm 32 nguyên tố bắt đầu từ kim loại kiềm xesi (Z = 55) và tận cùng là khí hiếm rađon (Z = 86)

Chu kì 7

Chưa đầy đủ. Hiện nay chu kì 7 mới có 22 nguyên tố.

Các chu kì 1, 2, 3 được gọi là chu kì nhỏ. Mỗi chu kì nhỏ là một hàng.

Các chu kì 4, 5, 6 được gọi là chu kì lớn. Mỗi chu kì lớn (hàng dài) được cắt thành 2 hàng : hàng trên 10 nguyên tố hàng dưới 8 nguyên tố.

Nhận xét. 1. Chu kì nào cũng mở đầu bằng một kim loại kiềm và tận cùng bằng một khí hiếm.

2. Trong mỗi chu kì, số electron lớp ngoài cùng tăng lần lượt từ 1 đến 8, vì vậy hóa trị cao nhất của các nguyên tố trong các hợp chất với oxi cùng tăng tương ứng từ 1 đến 7 (trừ các khí hiếm có 8e ngoài cùng, không tham gia phản ứng).

C - Nhóm và phân nhóm

1. Nhóm

Bảng tuần hoàn gồm 8 cột, mỗi cột là một nhóm. Nhóm được đánh số bằng chữ số La Mã từ I đến VIII.

Nguyên tử của các nguyên tố trong cùng nhóm đều có số electron hoá trị bằng nhau (và bằng số thứ tự của nhóm). Như vậy nhóm gồm các nguyên tố có hoá trị cao nhất đối với oxi bằng nhau (và bằng số thứ tự của nhóm).

2. Phân nhóm

Mỗi nhóm lại chia thành hai phân nhóm : phân nhóm chính và phân nhóm phụ.

Phân nhóm chính gồm các nguyên tố thuộc cả chu kì nhỏ và chu kì lớn.

Phân nhóm phụ chỉ gồm các nguyên tố thuộc chu kì lớn.

Ví dụ : Nhóm VII gồm hai phân nhóm : phân nhóm chính là phân nhóm halogen, phân nhóm phụ là phân nhóm mangan.

Nguyên tử của các nguyên tố trong cùng một phân nhóm có số electron ngoài cùng bằng nhau, do đó có tính chất hoá học căn bản giống nhau.

Nguyên tử của các nguyên tố thuộc phân nhóm chính có số electron lớp ngoài cùng bằng số thứ tự của nhóm.

D - Giới thiệu một vài phân nhóm chính

1. Phân nhóm chính nhóm VIII

Còn được gọi là nhóm khí hiếm, gồm các nguyên tố sau :

Z Tên Kí hiệu Electron lớp ngoài cùng
2 | Heli | He | 1s2
10 | Neon | Ne | - 2s2 2p6
18 | Agon | Ar | - 3s2 3p6
36 | Kripton | Kr | - 4s2 4p6
54 | Xenon | Xe | - 5s2 5p6

Trừ heli ra, nguyên tử của tất cả các nguyên tố trong nhóm đều có lớp ngoài cùng gồm 8 electron (cả 8 electron đều đã ghép đôi) : đó là cấu hình electron bền vững.

Thực tế cho thấy các nguyên tố khí hiếm hầu như không tham gia vào các phản ứng hoá học (vì vậy còn gọi là khí trơ).

Dưới dạng đơn chất, các phân tử khí hiếm chỉ gồm có một nguyên tử và đều ở trạng thái khí ở điều kiện thường.

2. Phân nhóm chính nhóm I.

Còn gọi là nhóm kim loại kiềm, gồm các nguyên tố sau :

Z Tên Kí hiệu Electron lớp ngoài cùng
3 | Liti | Li | - 2s1
11 | Natri | Na | - 3s1
19 | Kali | K | - 4s1
37 | Rubiđi | Rb | - 5s1
55 | Xesi | Cs | - 6s1

Nguyên tử của tất cả các kim loại kiềm chỉ có 1 electron lớp ngoài cùng. So với vỏ nguyên tử của các khí hiếm gần nhất trong bảng tuần hoàn, thì nguyên tử của các kim loại kiềm có dư 1 electron. Vì vậy trong các phản ứng hoá học, các kim loại kiềm có khuynh hướng nhường đi 1 electron để đạt tới cấu hình electron của khí hiếm. Do đó, trong các hợp chất, các kim loại kiềm chỉ có hoá trị 1+. Ở dạng đơn chất, đó là các kim loại điển hình.

- Tác dụng mạnh với oxi tạo thành các oxit bazơ tan trong nước, ví dụ Li2O, Na2O v.v...

- Tác dụng mạnh với nước ở nhiệt độ thường tạo thành hiđro và hiđroxit kiềm mạnh : NaOH, KOH v.v...

- Tác dụng với các phi kim khác tạo thành muối : NaCl, K2S.

3. Phân nhóm chính nhóm VII.

Còn được gọi là nhóm halogen, gồm các nguyên tố sau :

Z Tên Kí hiệu Electron lớp ngoài cùng
9 | Flo | F | - 2s2 2p5
17 | Clo | Cl | - 3s2 3p5
35 | Brom | Br | - 4s2 4p5
53 | Iot | I | - 5s2 5p5

Nguyên tử của các nguyên tố halogen có 7 electron lớp ngoài cùng. So với nguyên tử của các khí hiếm gần nhất trong bảng tuần hoàn thì nguyên tử của các halogen còn kém 1 electron. Vì vậy, trong các phản ứng hoá học, các halogen có khuynh hướng thu thêm 1 electron để đạt tới cấu hình electron bền vững của khí hiếm. Do đó trong các hợp chất với kim loại, các halogen có hoá trị 1-.

Ở dạng đơn chất, các halogen gồm những phân tử hai nguyên tử : F2, Cl2, I2. Đó là những phi kim điển hình :

- Tác dụng mạnh với các kim loại cho các muối như KBr, MgCl2.

- Tác dụng với hiđro tạo ra những hợp chất khí HF, HCl, HBr, HI. Trong dung dịch nước, đó là những axit.

- Hiđroxit của các halogen là những axit, ví dụ : HClO, HClO3.


Nhận xét về sự biến đổi cấu trúc electron của nguyên tử các nguyên tố trong bảng tuần hoàn

Khi sắp xếp các nguyên tố theo chiều tăng của điện tích hạt nhân thì sau một số nguyên tố, cấu trúc electron trong nguyên tử được lặp đi lặp lại, ta nói rằng : chúng biến đổi một cách tuần hoàn.

Chẳng hạn, từ nguyên tố có Z = 3 đến Z = 10, số electron lớp ngoài cùng tăng lần lượt từ 1 đến 8. Đến các nguyên tố tiếp theo từ Z = 11 đễn Z = 18, số electron lớp ngoài cùng lại tăng lần lượt từ 1 đến 8 và cứ tiếp tục lặp lại như vậy ở các chu kì sau.

Như vậy, số electron lớp ngoài cùng của nguyên tử các nguyên tố biến thiên tuần hoàn khi điện tích hạt nhân tăng dần.

Ta đã biết rằng, cấu trúc electron trong nguyên tử các nguyên tố, đặc biệt là số electron lớp ngoài cùng quyết định tính chất hoá học của các nguyên tố.

Vì vậy, sự biến đổi tuần hoànôsoos electron lớp ngoài cùng của nguyên tử các nguyên tố khi điện tích hạt nhân tăng dần chính là nguyên nhân của sự biến đổi tuần hoàn tính chất của các nguyên tố.

Đó là nội dung của định luật tuần hoàn Menđelêep.


Sự tạo thành liên kết cộng hoá trị

A - Vì sao các nguyên tử lại liên kết với nhau ?

Người ta biết rằng trong tự nhiên các nguyên tử khí hiếm đều tồn tại ở trạng thái tự do còn nguyên tử của các nguyên tố khác như hiđro, clo v.v... lại liên kết với nhau tạo thành phân tử.

Sở dĩ như vậy vì các nguyên tử khí hiếm có lớp electron ngoài cùng bền vững (2 electron đối với heli, 8 electron đối với các khí hiếm khác). Nguyên tử hiđro chỉ có 1 electron lớp ngoài cùng, cấu trúc này không bền bằng cấu trúc electron của heli là khí hiếm gần nó nhất.

Nguyên tử clo có 7 electron ngoài cùng, không bền bằng cấu trúc electron của khí hiếm neon gần nó nhất.

Vì vậy các nguyên tử liên kết với nhau để đạt tới cấu trúc electron của khí hiếm bền hơn cấu trúc electron của từng nguyên tử đứng riêng rẽ.

B - Các nguyên tử liên kết với nhau như thế nào ?

Sự tạo thành cặp electron chung.

Phân tử hiđro

Mỗi nguyên tử hiđro có một electron. Đó là electron s. Mây electron s (obitan s) có dạng hình cầu. Khi hai nguyên tử hiđro lại gần nhau, hạt nhân của nguyên tử này hút đám mây electron của nguyên tử kia làm cho hai đám mây xen phủ vào nhau một phần. Do sự xen phủ các đám mây electron đó mà mật độ điện tích âm trong khu vực giữa hai hạt nhân tăng lên, cả hai electron đều ưu tiên có mặt tại khu vực này. Mỗi electron trước đây chỉ thuộc một nguyên tử, nay trở thành chung cho cả hai nguyên tử, tạo thành cặp electron chung.

Sự xen phủ của obitan s-s

Sự xuất hiện một khu vực có mật độ điện tích âm lớn giữa hai hạt nhân mang điện dương làm tăng sức hút của mỗi hạt nhân với mây electron ở vùng này, làm cân bằng lực đẩy tương hỗ giữa hai hạt nhân, giữ cho hai nguyên tử liên kết với nhau : liên kết hoá học được hình thành.

Do cặp electron được tạo thành thuộc về cả hai nguyên tử nên trong phân tử hiđro mỗi nguyên tử đều có 2 electron tức là giống cấu trúc của khí hiếm heli bền vững.

Ta có thể biểu diễn sự tạo thành phân tử hiđro như sau :

H· + H· ® H : H (công thức electron)

Những dấu chấm đặt xung quanh kí hiệu một nguyên tử biểu diễn số electron lớp ngoài cùng. Hai dấu chấm đặt giữa kí hiệu hai nguyên tử biểu diễn một cặp electron chung. Để đơn giản người ta thay cặp electron chung bằng một gạch nối :

H - H (công thức cấu tạo)

Mỗi gạch nối đặt giữa kí hiệu hai nguyên tử biểu diễn một liên kết cộng hoá trị được tạo thành do sự dùng chung một cặp electron.

Phân tử clo

Mỗi nguyên tử clo có 7 electron ngoài cùng. Khi hai nguyên tử clo lại gần nhau, mỗi nguyên tử góp 1 electron để tạo thành cặp electron chung.

Như vậy ở lớp ngoài cùng của mỗi nguyên tử clo đều có 8 electron giống cấu trúc của vỏ khí hiếm neon bền vững.

Để đơn gian, xung quanh kí hiệu của nguyên tử clo, người ta không ghi các electron không liên kết mà chỉ ghi cặp electron liên kết ở giữa các nguyên tử. Công thức electron và công thức cấu tạo của phân tử clo :

Cl : Cl ; Cl - Cl

Phân tử hiđro clorua, nước, amoniac

Cũng tương tự như trên, công thức electron và công thức cấu tạo của các phân tử hiđro clorua, nước, amoniac được biểu diễn như sau :

H : Cl hay H - Cl

H : O : H hay H - O - H

Phân tử khí cacbonic CO2

Công thức electron và công thức cấu tạo của phân tử khí cacbonic :

O :: C :: O hay O = C = O

Trong phân tử khí cacbonic, nguyên tử cacbon liên kết với mỗi nguyên tử oxi bằng hai liên kết cộng hoá trị

Người ta gọi đó là liên kết đôi. Liên kết đôi bền hơn liên kết đơn trong các phân tử H - H, Cl - Cl, H - Cl v.v...

Phân tử nitơ

Nguyên tử nitơ có 5 electron ngoài cùng. Khi tạo thành phân tử nitơ, mỗi nguyên tử góp 3 electron để hình thành 3 cặp electron chung.

Hai nguyên tử nitơ liên kết với nhau bằng 3 liên kết cộng hoá trị. Đó là liên kết ba. Liên kết ba bền hơn liên kết đôi. Do có liên kết ba nên các phân tử nitơ rất bền, kém hoạt động hoá học ở nhiệt độ thường.

Tóm lại : Liên kết cộng hoá trị là liên kết giữa các nguyên tử bằng những cặp electron chung.


II

Liên kết cộng hoá trị không có cực và có cực

Liên kết cộng hoá trị không có cực

Trong phân tử các đơn chất như H2, Cl2, O2, N2 v.v... cặp electron chung không bị lệch về phía nào. Liên kết cộng hoá trị trong các phân tử trên là liên kết cộng hoá trị không có cực (hay không phân cực).

Liên kết cộng hóa trị có cực

Lấy trường hợp phân tử hiđro clorua làm ví dụ.

Trong phân tử HCl, nguyên tử clo có tính phi kim mạnh hơn nguyên tử hiđro nên hút cặp electron chung về phía mình mạnh hơn. Người ta nói rằng nguyên tử clo có độ âm điện mạnh hơn nguyên tử hiđro. Độ âm điện đặc trưng cho khả năng của nguyên tử trong phân tử hút electron về phía mình.

Vì clo có độ âm điện mạnh hơn nên trong phân tử HCl, phía clo có một phần điệnt tích âm, ngược lại phía hiđro có một phần điện tích dương.

Hiđro clorua là một phân tử có cực : một đầu là cực âm, một đầu là cực dương.

Liên kết cộng hoá trị trong đó cặp electron chung bị lệch về phía một nguyên tử được gọi là liên kết cộng hoá trị có cực hay liên kết cộng hoá trị phân cực.

Trong công thức biểu diễn liên kết trong các phân tử có cực, người ta đặt cặp electron chung lệch về phía kí hiệu của nguyên tử hút cặp electron mạnh hơn (có độ điện âm lớn hơn).

Ví dụ : H : Cl

Liên kết trong các phân tử HF, H2O, H2S, NH3.... đều là liên kết cộng hoá trị có cực.

Liên kết cộng hoá trị có cực được tạo thành giữa những nguyên tử ít khác nhau về tính chất hoá học, ví dụ giữa các phi kim với nhau v.v...


Sự tạo thành ion

Trong các phản ứng hoá học, các nguyên tử kim loại có khuynh hướng nhường electron, các nguyên tử phi kim có khuynh hướng thu thêm electron của các nguyên tử khác để lớp vỏ ngoài cùng trở nên bền vững giống cấu hình electron của khí hiếm.

Khi nhường hoặc thu thêm electron, nguyên tử trở thành phần tử mang điện gọi là ion.

Ion dương

Ví dụ : sự tạo thành ion natri từ nguyên tử natri.

Nguyên tử natri có 11 proton trong nhân và 11 electron ngoài vỏ : nó trung hoá điện. Khi nguyên tử natri mất đi 1 electron, lớp vỏ chỉ còn 10 electron, trong khi đó số proton trong hạt nhân vẫn là 11. Như vậy là dư ra 1 điện tích dương. Nguyên tử natri không còn ở dạng nguyên tử trung hoà điện nữa mà đã biến đổi thành một phần tử mang điện dương : đó là ion dương natri.

Ta có thể biểu diễn quá trình trên bằng phương trình sau :

Na ® Na+ + e

Những nguyên tử kim loại (lớp ngoài cùng có 1, 2, 3 electron) đều dễ nhường electron để biến đổi thành ion dương.

Ví dụ : K ® K+ + e

Mg ® Mg2+ + 2e

Al ® Al3+ + 3e

Ion dương được gọi là cation. Người ta gọi tên cation bằng tên kim loại tương ứng như ion kali (K+), ion magie (Mg2+), ion nhôm (Al3+), ion sắt II (Fe2+), ion sắt III (Fe3+) v.v...

Ion âm

Ví dụ : sự tạo thành ion clorua từ nguyên tử clo.

Nguyên tử clo có 17 proton và 17 electron. Khi thu thêm 1 electron, số electron tăng lên là 18 trong khi số proton trong nhân vẫn là 17. Như vậy là dư ra 1 điện tích âm. Nguyên tử clo không còn ở dạng nguyên tử trung hoà điện nữa mà đã biến đổi thành phần tử mang điện âm : đó là ion âm clorua.

Ta có thể biểu diễn quá trình trên bằng phương trình sau :

Cl + 1e ® Clˉ

Các nguyên tử phi kim (lớp ngoài cùng có 5, 6, 7 electron) đều dễ thu thêm electron để biến đổi thành ion âm.

Ví dụ : F + 1e ® Fˉ

O + 2e ® O2ˉ

S + 2e ® S2ˉ

Các ion âm được gọi là các anion. Người ta thường gọi tân các anion bằng tên các gốc axit tương ứng. Ví dụ Fˉ, Clˉ, S2ˉ v.v... được gọi là ion florua, clorua, sunfua.....


II

Sự tạo thành liên kết ion

Xét phản ứng đốt cháy natri trong khí clo.

Nguyên tử natri dễ dàng nhường 1 electron duy nhất lớp ngoài cùng cho nguyên tử clo để biến đổi thành ion natri Na+ với lớp vỏ ngoài bền vững giống cấu hình electron của khí hiếm neon gần nó nhất trong hệ thống tuần hoàn.

Nguyên tử clo có 7 electron lớp ngoài cùng, sẵn sàng nhận 1 electron của natri để trở thành ion Clˉ có 8 electron ngoài cùng giống khí hiếm agon gần nó nhất.

Hai ion mới được tạo thành mang điện ngược dấu : chúng hút lẫn nhau và tạo thành phân tử natri clorua.

Đó là quá trình hình thành liên kết ion. Ta có thể biểu diễn quá trình trên bằng sơ đồ hay bằng phương trình phản ứng sau :

Lấy một ví dụ khác : sự tạo thành magie oxit.

Cũng tương tự như trên, khi đốt magie trong oxi xảy ta quá trình sau :

Các hợp chất được tạo nên từ các ion được gọi là hợp chất ion.

Ví dụ : natri clorua, magie oxit v.v...

Liên kết ion được tạo thành khi các kim loại điển hình hoá hợp với các phi kim điển hình trong đó có sự chuyển hẳn 1 hay 2, 3 electron lớp ngoài cùng của các nguyên tử kim loại sang lớp ngoài cùng của các nguyên tử phi kim để tạo ra các ion mang điện ngược dấu.

Vậy liên kết ion được hình thành do lực hút tĩnh điện giữa các ion mang điện tích ngược dấu.


Kết luận về việc tạo thành liên kết hoá học

Trong các phản ứng hoá học, các nguyên tử kết hợp với nhau để tạo ra cho mỗi nguyên tử lớp electron ngoài cùng bền vững giống cấu trúc của khí hiếm.

Quá trình đó có thể xảy ra theo hai cách :

1. Hoặc hình thành những cặp electron chung cho các nguyên tử : đó là liên kết cộng hoá trị.

Liên kết cộng hoá trị được tạo thành giữa những nguyên tử giống nhau (liên kết cộng hoá trị không có cực) hoặc giữa những nguyên tử của những nguyên tố có tính chất gần giống nhau (liên kết cộng hoá trị có cực).

2. Hoặc chuyển hẳn 1 hay 2, 3 electron từ nguyên tử này sang nguyên tử khác, do đó các nguyên tử biến thành những ion mang điện ngược dấu; chúng hút nhau bằng lực hút tĩnh điện.

Liên kết ion được tạo thành giữa hai nguyên tố có tính chất hoá học rất khác nhau.

Thật ra, không có ranh giới rõ rệt giữa liên kết cộng hoá trị và liên kết ion.

Ví dụ : Ta xét các phân tử sau :

Cl : Cl H : Cl Na+ Clˉ

Phân tử không có cực Phân tử có cực Phân tử ion

Trong phân tử có cực đã có một phần ion.

Liên kết cộng hoá trị có cực là dạng chuyển tiếp giữa liên kết cộng hoá trị không có cực và liên kết ion. Trên thực tế, các phân tử đơn chất (có liên kết cộng hoá trị không có cực) và các hợp chất ion không nhiều lắm, còn đa số là các chất có liên kết cộng hoá trị có cực.

Ghi chú : Quy tắc "Các nguyên tử liên kết với nhau để đạt tới cấu hình electron của khí hiếm có 8 electron bền vững" đúng với đa số các hợp chất thông thường, nhưng trong một số trường hợp, quy tắc này không phù hợp.


Hoá trị của các nguyên tố

Electron hoá trị là những electron ở lớp bên ngoài có khả năng tham gia vào việc tạo thành liên kết hoá học.

Hoá trị của một nguyên tố trong hợp chất ion (gọi là điện hoá trị) bằng số điện tích của ion đó :

Các ion kim loại có hoá trị dương, các ion phi kim có hoá trị âm.

Ví dụ : trong hợp chất NaCl hoá trị của natri bằng 1+, của clo bằng 1ˉ trong CaO, hoá trị của canxi bằng 2+, của oxi bằng 2ˉ v.v...

Hoá trị của một nguyên tố trong hợp chất cộng hoá trị bằng số liên kết mà nguyên tử của nguyên tố đó có thể tạo thành với các nguyênn tử của nguyên tố khác. Thông thường, một liên kết cộng hoá trị được tạo nên bởi mộ cặp electron chung.

Ví dụ : trong phân tử CH4

trong phân tử CO2 O :: C :: O hoá trị của oxi là 2, hoá trị của cacbon là 4.


Tinh thể nguyên tử

Ta lấy tinh thể kim cương làm ví dụ : Nguyên tử cacbon có electron ngoài cùng. Trong tinh thể kim cương, mỗi nguyên tử cacbon liên kết với 4 nguyên tử cacbon lân cận gần nhất bằng 4 cặp electron chung. Các nguyên tử cacbon này nằm trên 4 đỉnh của một tứ diện đều. Mỗi nguyên tử cacbon ở đỉnh lại liên kết với 4 nguyên tử cacbon khác.

1 Nguyên tử C ở tâm và 4 nguyên tử C khác ở 4 đỉnh của hình tứ diện đều | Mạng tinh thể kim cương (mỗi nguyên tử cacbon có 4 nguyên tử lân cận gần nhất)

Lực liên kết cộng hoá trị rất lớn, vì vậy các tinh thể nguyên tử đều bền vững, khá cứng, khó nóng chảy, khó bay hơi.

Kim cương, thạch anh... là những tinh thể nguyên tử. Kim cương cứng nhất trong các chất.


Tinh thể phân tử

Ta lấy tinh thể nước đá làm ví dụ : Trong tinh thể nước đá, mỗi phân tử nước có 4 phân tử nước lân cận gần nhất nằm trên 4 đỉnh của một tứ diện đều. Mỗi phân tử nước ở đỉnh lại có 4 phân tử lân cận nằm ở 4 đỉnh của một tứ diện đều khác và cứ tiếp tục như vậy.

Tinh thể nước đá. Trong tinh thể nước đá, mỗi phân tử nước là 1 đơn vị cấu trúc

Trong tinh thể nước đá, các phân tử liên kết với nhau bằng liên kết giữa các phân tử. Vì lực hút giữa các phân tử yếu hơn nhiều so với lực liên kết cộng hoá trị và lực hút tĩnh điện giữa các ion nên nước đá dễ nóng chảy, dễ bay hơi. Ở 00C nước đá đã bị phân huỷ một phần. Các phân tử nước dịch chuyển lại gần nhau làm cho tỉ khối của nước (lỏng) lớn hơn nước đá, vì vậy nước đá nổi lên mặt nước lỏng. Đây là đặc điểm cấu tạo tinh thể nước đá.

Các tinh thể naphtalen (băng phiến), iot, tuyết cacbonic CO2 v.v... là những tinh thể phân tử, chúng cũng dễ bị nóng chảy, bay hơi. Ngay ở nhiệt độ thường, một phần tinh thể naphtalen và iot đã bị phân huỷ. Các phân tử tách rời khỏi mạng tinh thể và khuyếch tán vào không khí làm cho ta dễ nhận ra mùi của chúng.

Trong tinh thể phân tử, các phân tử vẫn tồn tại như những đơn vị độc lập.


Tinh thể ion

Ta lấy tinh thể NaCl làm ví dụ

Tinh thể natri clorua NaCl

Trong tinh thể NaCl, các ion Na+ và Clˉ được phân bố luân phiên đều đặn trên các đỉnh của một hình lập phương. Xung quanh mỗi ion đều có 6 ion ngược dấu gần nhất.

Vì lực hút tĩnh điện giữa các ion ngược dấu lớn nên tinh thể ion rất bền vững. Các hợp chất ion đều khá rắn, khó bay hơi, khó nóng chảy. Ví dụ nhiệt độ nóng chảy của muối ăn NaCl là 8000C.

Dung dịch các hợp chất ion hoá tan trong nước và các hợp chất ion nóng chảy đều dẫn điện vì các ion (là những phần tử mang điện) khi đó có thể chuyển động tự do.


Tinh thể kim loại

Trong số 109 nguyên tố đã biết thì có hơn 80 nguyên tố là kim loại.

Tinh thể sắt.

Mỗi nguyên tử ở tâm (lập phương) có 8 nguyên tử lân cận gần nhất ở 8 đỉnh của hình lập phương

Trừ thuỷ ngân, tất cả các kim loại đều là chất rắn ở nhiệt độ thường và đều có cấu tạo tinh thể như hình trên.

Liên kết giữa các nguyên tử kim loại trong tinh thể là liên kết kim loại (sẽ học trong chương trình hoá học lớp 12). Những tính chất đặc trưng của kim loại như tính dẫn điện, dẫn nhiệt, dễ dát mỏng, kéo dài v.v... là do liên kết kim loại quyết định.

Liên kết kim loại khá vững chắc nên các kim loại đều khó nóng chảy, khó bay hơi.


Mol

Đối với các hạt vi mô như nguyên tử, phân tử, ion người ta dùng một đơn vị lượng chất thích hợp : đó là mol.

Mol là lượng chất chứa 6.1023 hạt vi mô.

Khi dùng đơn vị mol phải chỉ rõ hạt vi mô đang xét là nguyên tử, phân tử hay ion.

Trị số 6.1023 là số nguyên tử chứa trong 12g cacbon 12

Người ta gọi số đó là số Avôgađrô (Avogadro) và kí hiệu là N.

Như vậy : 1 mol nguyên tử bằng N nguyên tử

1 mol phân tử bằng N phân tử

1 mol ion bằng N ion

1) Khối lượng mol nguyên tử

Khối lượng mol nguyên tử của một nguyên tố là khối lượng của một mol nguyên tử của nguyên tố đó.

Theo định nghĩa trên thì khối lượng mol nguyên tử chính là nguyên tử gam của một nguyên tố.

Ví dụ : MH = 1 g/mol (M là kí hiệu khối lượng mol)

MC = 12 g/mol

2) Khối lượng mol phân tử

Khối lượng mol phân tử của một chất là khối lượng của một mol phân tử chất đó.

Như vậy khối lượng mol phân tử của một chất chính là phân tử gam của chất đó.

Ví dụ :

Định luật Avôgađrô

Ở những điều kiện nhiệt độ, áp suất như nhau, những thể tích bằng nhau của mọi chất khí đều chứa cùng một số phân tử.

Vì một mol của bất kì khí nào cũng đều chứa N phân tử nên ta có hệ quả sau :

Thể tích chiếm bởi một mol phân tử của bất kì khí nào cùng bằng nhau (ở cùng nhiệt độ, áp suất)

Thực nghiệm cho bíêt, ở điều kiện tiêu chuẩn (t = 00C, p = 1at) thể tích đó là 22,4 lít.

Vậy : Thể tích mol phân tử của một khí là thể tích chiếm bởi một mol phân tử khí đó.

Thể tích mol phân tử của bất kì khí nào ở điều kiện tiêu chuẩn cũng bằng 22,4 lít.

Chú ý : Vì mol là một đơn vị cơ bản trong hệ đo lường quốc tế nên từ nay các tên riêng nguyên tử gam, phân tử gam, ion gam, thể tích phân tử gam vẫn quen dùng trước đây được thay bằng tên chung : khối lượng mol nguyên tử, khối lượng mol phân tử, khối lượng mol ion, thể tích mol phân tử.


Tỉ khối của chất khí

Tỉ khối của khí A đối với khí B là tỉ số khối lượng của một thể tích khí A chia cho khối lượng của cùng thể tích khí B ở cùng nhiệt độ, áp suất :

Tỉ khối cho biết khí A nặng hay nhẹ hơn khí B bao nhiêu lần.

Theo định luật Avôgađrô thì những thể tích bằng nhau của khí A và khí B nói trên phải chứa cùng một số phân tử, mặc dầu khối lượng phân tử của chúng khác nhau. Như vậy, tỉ khối cũng cho biết một phân tử khí A nặng hay nhẹ hơn một phân tử khí B bao nhiêu lần.

Từ đó ta có :

Trong đó : MA là khối lượng phân tử của khí A. MB là khối lượng phân tử của khí B.

Ví dụ 1 : Oxi nặng hơn hiđro bao nhiêu lần ?

Theo (2) ta có :

Vậy tỉ khối của oxi đối với hiđro là 16 nghĩa là oxi nặng hơn hiđro 16 lần.

Ví dụ 2 : Tìm khối lượng phân tử của một chất khí biết rằng tỉ khối của nó so với nitơ là 2.

Nếu khí đó nặng hơn nitơ 2 lần thì một phân tử khí đó nặng hơn phân tử nitơ 2 lần.

Ví dụ 3 : Khí cacbonic nặng gấp bao nhiêu lần không khí ?

Không khí là một hỗn hợp khí. Khối lượng của 22,4 lít không khí ở điều kiện tiêu chuẩn là 29 gam. Người ta gọi đó là khối lượng mol trung bình của không khí.

Từ đó ta có :

Ta biết khối lượng mol khí cacbonic là 44 gam

Vậy :

Ví dụ 4 : Xác định khối lượng phân tử của khí sunfurơ biết rằng tỉ khối của nó đối với không khí là 2,2.

Ta có :

M = d . 29

M = 2,2 , 29 » 64

Khối lượng mol của khí sunfurơ là 64 gam.

Vậy khối lượng phân tử của khí là 64 đv.C.


Tính kim loại, phi kim

Tính kim loại là tính chất của một nguyên tố mà nguyên tử của nó dễ mất electron để trở thành ion dương.

Nguyên tử càng dễ mất electron, tính kim loại của nguyên tố đó càng mạnh.

Ngược lại tính phi kim là tính chất của một nguyên tố mà nguyên tử của nó dễ thu electron để trở thành ion âm. Nguyên tử càng dễ thu electron thì tính phi kim của nguyên tố đó càng mạnh.

Trong hệ thống tuần hoàn : tính kim loại, phi kim của các nguyên tố biến đổi theo quy luật sau :

- Trong mỗi chu kì, theo chiều tăng của điện tích hạt nhân, tính kim loại của các nguyên tố yếu dần, đồng thời tính phi kim tăng dần.

Ta lấy chu kì 3 làm ví dụ :

Chu kì 3 bắt đầu từ nguyên tố Na (Z = 11), một kim loại điển hình. Rồi lần lượt đến magie (Z = 12) là kim loại mạnh nhưng hoạt động kém natri. Nhôm (Z = 13) là một kim loại nhưng hiđroxit đã có tính lưỡng tính. Silic (Z = 14) là một phi kim. Từ photpho (Z = 15) đến lưu huỳnh (Z = 16), tính phi kim mạnh dần. Clo (Z = 17) là một phi kim điển hình, rồi đến khí hiếm agon (Z = 18).

Quy luật trên được lặp lại đối với mọi chu kì.

Dựa vào thuyết cấu tạo nguyên tử, ta có thể giải thích quy luật biến đổi tính chất trên như sau :

Trong một chui kì, số lớp electron của nguyên tử các nguyên tố bằng nhau. Khi điện tích hạt nhân tăng dần, sực hút của hạt nhân với các electron lớp ngoài cùng tăng lên làm cho bán kính nguyên tử giảm dần. Ví dụ :

Nguyên tố : Na Mg Al Si P S Cl

Bán kính nguyên tử (Å) : 1,86 1,60 1,43 1,17 1,10 1,04 0,99

Vì diện tích hạt nhân tăng dần, bán kính nguyên tử giảm dần nên khả năng dễ mất electron đặc trưng cho tính kim loại giảm dần, đồng thời khả năng thu electron đặc trưng cho tính phi kim tăng dần.

Bán kính nguyên tử của một số nguyên tố được biểu diễn
bằng Angxtrom (1Å = 10-8 cm)

Qua hình trên ta thấy : Trong mỗi chu kì bán kính nguyên tử giảm từ trái qua phải. Trong mỗi phân nhóm chính, bán kính nguyên tử tăng theo chiều tử trên xuống dưới.

- Trong một phân nhóm chính, đi từ trên xuống dưới, tính kim loại của các nguyên tố mạnh dần, đồng thời tính phi kim yếu dần.

Ta lấy phân nhóm chính nhóm I và nhóm VII làm ví dụ : Trong phân nhóm chính nhóm I : Tính chất kim loại tăng rõ rệt từ liti đến franxi.

Vì sao ? Trong một phân nhóm chính, theo chiều từ trên xuống dưới, điện tích hạt nhân tăng dần nhưng đồng thời số lớp electron cũng tăng nên bán kính nguyên tử các nguyên tố tăng nhanh.

Ví dụ :

- Nguyên tố : Li Na K Rb Cs

- Bán kính nguyên tử (Å) : 1,52 1,86 2,31 2,44 2,62

Bán kính của nguyên tử liti nhỏ nhất, của franxi lớn nhất. Do đó khả năng dễ mất electron ngoài cùng của các nguyên tử kim loại kiềm cũng tăng từ liti đến franxi. Nguyên tử franxi dễ mất electron nhất so với các nguyên tố khác trong nhóm ; nó là kim loại mạnh nhất.

Phân nhóm chính nhóm VII (nhóm halogen) gồm những phi kim điển hình : chúng đều có khuynh hướng thu thêm electron.

Nhưng tính phi kim giảm dần từ flo đến atatin, tức là khả năng thu thêm electron giảm dần. Đó là do bán kính nguyên tử tăng từ flo đến atatin.

Nguyên tố flo có bán kính nhỏ nhất nên dễ thu thêm electron hơn cả ; nó là phi kim mạnh nhất nhóm.


Độ âm điện của các nguyên tố

Độ âm điện của một nguyên tố đặc trưng cho khả năng của nguyên tử của nguyên tố đó trong phân tử hút electron về phía mình.

Như vậy độ âm điện của một nguyên tố càng lớn thì tính phi kim của nó càng mạnh ; ngược lại độ âm điện của một nguyên tố càng nhỏ thì tính kim loại của nó càng mạnh.

Vì nguyên tố flo là phi kim mạnh nhất, người ta quy ước lấy độ âm điện của nó là 4 để xác định độ âm điện tương đối của các nguyên tố khác.

Sau đây là bảng độ âm điện của một số nguyên tố do nhà hoá học Paolinh (Pauling) thiết lập.

Bảng độ âm điện của một số nguyên tố hoá học

H 2,1 |
Li 1,0 | Be 1,5 | B 2,0 | C 2,5 | N 3,0 | O 3,5 | F 4,0
Na 0,9 | Mg 1,2 | Al 1,5 | Si 1,8 | P 2,1 | S 2,5 | Cl 3,0
K 0,8 | Ca 1,0 | Ga 1,6 | Ge 1,8 | As 2,0 | Se 2,4 | Br 2,8
Rb 0,8 | Sr 1,0 |  |  |  |  | I 2,5
Cs 0,7 | Ba 0,9 |  |  |  |  |

Nhận xét :

- Trong một chu kì, khi đi từ trái sang phải, độ âm điện của các nguyên tố tăng dần.

- Trong một phân nhóm chính, theo chiều từ trên xuống dưới, độ âm điện của các nguyên tố giảm dần.

Quy luật biến đổi độ âm điện phù hợp với sự biến đổi tính kim loại, phi kim của các nguyên tố trong một chu kì và trong một phân nhóm chính mà ta đã xét ở trên.

Bảng độ âm điện của các nguyên tố giúp ta biết được trong một phân tử hợp chất, cặp electron chung lệch về phía nào.

Ví dụ trong phân tử HCl (độ âm điện của clo là 3,0 ; của hiđro là 2,1), cặp electron chung lẹch về phía nguyên tử clo có độ âm điện lớn hơn : liên kết trong phân tử HCl là liên kết cộng hoá trị có cực.

Nếu hai nguyên tử liên kết với nhau có hiệu độ âm điện lớn (khoảng 1,77) thì cặp electron chung thuộc hẳn về một nguyên tử : ta có liên kết ion. Ví dụ trong hợp chất NaCl, hiệu độ âm điện của clo và natri là 3,0 - 0,9 = 2,1, hợp chất natri clorua là hợp chất ion.


Hoá trị của các nguyên tố

Trong một chu kì, đi từ trái sang phải, hoá trị cao nhất với oxi tăng lần lượt từ 1 đến 7 còn hóa trị với hiđro của các phi kim giảm từ 4 đến 1.

Ta lấy chu kì 3 làm ví dụ.

Sự biến đổi hoá trị của các nguyên tố

Số thứ tự của phân nhóm chính | I | II | III | IV | V | VI | VII
Hợp chất với oxi | Na2O | MgO | Al2O3 | SiO2 | P2O5 | SO3 | Cl2O7
Hoá trị cao nhất với oxi | 1 | 2 | 3 | 4 | 5 | 6 | 7
Hợp chất với hiđro |  |  |  | SiH4 | PH3 | H2S | HCl
Hoá trị với hiđro |  |  |  | 4 | 3 | 2 | 1

Dựa vào lí thuyết liên kết hoá học, ta có thể giải thích sự biến đổi đó như sau :

Trong chu kì 3, từ Na đến Cl, số electron ngoài cùng của nguyên tử các nguyên tố tăng lần lượt từ 1 đến 7 (trừ khí hiếm có 8 electron ngoài cùng).

Ba nguyên tố đầu chu kì (Na, Mg, Al) tạo thành liên kết ion với oxi nên lần lượt có điện hoá trị là 1+, 2+, 3+. Các nguyên tố tiếp theo (Si, P, S, Cl) lần lượt tạo thành 4, 5, 6, 7 liên kết cộng hoá trị với oxi, nên có hoá trị lần lượt là 4, 5, 6, 7.

Các nguyên tố phi kim Si, P, S, Cl lần lượt tạo 4, 3, 2, 1 liên kết cộng hoá trị với hiđro nên chúng có hoá trị lần lượt là 4, 3, 2, 1.

Đối với các chu kì khác, sự biến đổi hoá trị của các nguyên tố cũng diễn ra tương tự.


Tính chất của các oxit và hiđroxit của các nguyên tố thuộc phân nhóm chính

- Trong một chu kì, đi từ trái sang phải theo chiều tăng của điện tích hạt nhân, tính bazơ của các oxit và hiđroxit tương ứng yếu dần, đồng thời tính axit của chúng mạnh dần.

Sự biến đổi tính chất axit - bazơ của các oxit và hiđroxit tương ứng

Ta lấy oxit và hiđroxit tương ứng của các nguyên tố thuộc chu kì 3 làm ví dụ :

Nhôm hiđroxit Al(OH)3 là một hiđroxit lưỡng tính : nó thể hiện tính bazơ khi tác dụng với axit và thể hiện tính axit khi tác dụng với bazơ.

- Trong một phân nhóm chính, khi đi từ trên xuống dưới theo chiều tăng của điện tích hạt nhân, tính bazơ của các oxit và hiđroxt tương ứng mạnh dần, đồng thời tính axit của chúng yếu dần (trừ nhóm VIII).

Ví dụ : Trong phân nhóm chính nhóm III, oxit và hiđroxit của nguyên tố đầu nhóm (B2O3 và H3BO3) có tính axit, nhưng oxit và hiđroxit của nguyên tố cuối nhóm là tali (Tl2O3 và Tl(OH)3) lại có tính bazơ.

Sự biến đổi tính axit - bazơ của các oxit và hiđroxit của các nguyên tố thuộc các phân nhóm chính được trình bày trong bảng 7. Ta nhận thấy, nếu kẻ một đường chéo qua các nguyên tố B, Si, As, Te, At thì oxit và hiđroxit của các nguyên tố phía trái đường chéo có tính chất bazơ, còn oxit và hiđroxit của các nguyên tố nằm trên đường chéo và phía bên phải có tính axit.

Ngoài các tính chất đã nêu trên, còn nhiều tính chất khác cũng biến đổi tuần hoàn.


Biết vị trí của một nguyên tố trong hệ thống tuần hoàn (tức là biết số thứ tự của nguyên tố, số thứ tự của chu kì, số thứ tự của nhóm, phân nhóm chính hay phụ) , có thể suy ra cấu tạo nguyên tử của nguyên tố đó.

Ví dụ : Biết nguyên tố có số thứ tự là 20 thuộc chu kì 4, phân nhóm chính nhóm II, có thể suy ra : Nguyên tử của nguyên tố đó có 20 proton, 20 electron. Nguyên tử đó có 4 lớp electron (vì số lớp electron bằng số thứ tự của chu kì) ; Có 2 electron ngoài cùng (vì số electron ngoài cùng của các nguyên tố phụ thuộc phân nhóm chính bằng số thứ tự của nhóm). Đó là nguyên tố canxi.

Ngược lại, biết cấu tạo nguyên tử của một nguyên tố, có thể suy ra vị trí của nguyên tố đó trong hệ thống tuần hoàn.

Ví dụ : Biết cấu hình electron của một nguyên tố là 1s2 2s2 2p6 3s2 3p5 có thể suy ra nguyên tố đó chiếm ô thứ 17 trong hệ thống tuần hoàn (vì nguyên tử có 17e, 17 proton, điện tích hạt nhân là 17+ bằng số thứ tự của nguyên tố trong hệ thống tuần hoàn), nguyên tố đó thuộc chu kì 3 (vì có 3 lớp electron), thuộc phân nhóm chính nhóm VII (vó 7 electron ngoài cùng). Đó là nguyên tố clo.


Biết vị trí của một nguyên tố trong hệ thống tuần hoàn, có thể suy ra những tính chất hoá học cơ bản của nó.

Đó là :

- Tính kim loại (các nguyên tố phân nhóm chính nhóm I, II, III, trừ bo) ; tính phi kim (các nguyên tố phân nhóm chính nhóm VII, VI, V).

- Hoá trị cao nhất với oxi

- Viết được công thức hợp chất với oxi

- Oxit và hiđroxit có tính axit hay bazơ.

Ví dụ : - Nguyên tố canxi thuộc chu kì 4, phân nhóm chính nhóm II.

- Vậy nó là kim loại

- Hoá trị cao nhất với oxi bằng 2 (bằng số thứ tự của nhóm).

- Công thức oxit cao nhất là CaO. Không tạo hợp chất khí với hiđro.

- CaO và Ca(OH)2 có tính bazơ mạnh


Dựa vào quy luật biến đổi tính chất trong hệ thống tuần hoàn, có thể so sánh tính chất hoá học của một nguyên tố với các nguyên tố xung quanh.

Ví dụ : So sánh tính chất hoá học của nguyên tố Mg (Z = 12) và Na (Z = 11) và Al (Z = 13) ; với Be (Z = 4) và Ca (Z = 20).

Trong hệ thống tuần hoàn, các nguyên tố Mg, Na và Al thuộc cùng một chu kì. Nếu xếp theo thứ tự điện tích hạt nhân tăng dần thì ta được dãy Na, Mg, Al. Trong chu kì theo chiều điện tích hạt nhân tăng thì tính kim loại yếu dần. Vậy Mg có tính kim loại yếu hơn Na và mạnh hơn Al.

Mg với Be và Ca đều thuộc phân nhóm chính nhóm II, xếo thep chiều điện tích hạt nhân tăng dần ta có cột :

4Be
12Mg
20Ca

Trong một phân nhóm chính, theo chiều từ trên xuống dưới tính kim loại mạnh dần.

Vậy tính kim loại của Mg mạnh hơn Be và yếu hơn Ca. Do đó magie hiđroxit Mg(OH)2 tan mạnh hơn Be(OH)2 và tan kém hơn Ca(OH)2.


Dựa vào hệ thống tuần hoàn, có thể dự đoán được cấu tạo nguyên tử và tính chất hoá học của các nguyên tố chưa được tìm ra.

Ví dụ : Nguyên tố có số thứ tự 87 không tồn tại trong tự nhiên, nhưng trước khi điều chế nhân tạo được nguyên tố đó người ta đã dự đoán được cấu tạo nguyên tử và những tính chất hoá học cơ bản của nó theo cách suy đoán sau :

- Nguyên tố có số thứ tự 87, vậy có 87 proton và 87 electron.

- Nó có 7 lớp electron (vì thuộc chu kì 7).

- Lớp ngoài cùng có 1 electron (vì ở phân nhóm chính nhóm I).

- Tính chất hoá học của nó là tính chất của kim loại kiềm và trong nhóm kim loại kiềm, nó có tính chất kim loại mạnh nhất (vì nó nằm ở cuối nhóm).

Cấu tạo nguyên tử và tính chất hoá học của nguyên tố franxi (Z = 87) điều chế nhân tạo năm 1939 đã xác nhận các dự đoán trên là hoàn toàn đúng đắn.


Định luật tuần hoàn menđêlêep

Trên cơ sở số hiệu nguyên tử và cấu trúc electron của các nguyên tố hoá học, người ta đã xây dựng được hệ thống tuần hoàn (chương I). Dựa vào hệ thống tuần hoàn, ta đã nghiên cứu sự biến đổi tính chất của các nguyên tố.

Thật ra, ngay từ năm 1869, dựa vào khối lượng nguyên tử của các nguyên tố và sự biến đổi tích chất hoá học của chúng, nhà bác học người Nga Menđêlêep, lần đầu tiên đã lập được bảng tuần hoà và tìm ra định luật tuần hoàn.

Ngày nay, định luật tuần hoàn được phát biểu như sau :

"Tính chất của các nguyên tố cũng như thành phần và tính chất của các đơn chất và hợp chất tạo nên từ các nguyên tố đó biến thiên tuần hoàn theo chiều tăng của điện tích hạt nhân nguyên tử".


Định nghĩa phản ứng oxi hoá - khử

Ví dụ : Khi đốt natri trong khí clo, ta có phương trình phản ứng :

(1)

Trong phản ứng trên, nguyên tử natri nhường electron cho nguyên tử clo, biến thành ion Na+ và ion Clˉ. Ta có các quá trình sau :

Na - e = Na+

Cl + e = Clˉ

Người ta gọi quá trình natri nhường electron là quá trình oxi hoá natri.

Quá trình clo thu electron là quá trình khử clo. Nguyên tử natri nhường electron : nó là chất khử (hay chất bị oxi hoá).

Nguyên tử clo thu electron : nó là chất oxi hoá (hay chất bị khử).

Phản ứng (1) là phản ứng oxi hoá - khử

Ví dụ 2 : Cho clo tác dụng với muối sắt (II) clorua, ta có phương trình phản ứng :

(2)

Trong phản ứng trên ion Fe2+ (trong muối FeCl2) nhường electron cho nguyên tử clo để tạo thành ion Fe3+ và ion Clˉ. Ta có các quá trình sau :

Fe2+ - e = Fe3+ sự oxi hoá

Cl + e = Clˉ sự khử

Ion Fe2+ là chất khử, nguyên tử clo là chất oxi hoá.

Khái niệm "chất" ở đây là bao gồm nguyên tử, phân tử hoặc ion.

Phản ứng (2) là phản oxi hoá - khử

Định nghĩa : Sự oxi hoá là sự mất electron

Sự khử là sự thu electron

Chất nhường electron là chất khử

Chất thu electron là chất oxi hoá.

Phản ứng oxi hoá - khử là phản ứng trong sso nguyên tử hoặc ion này nhường electron cho nguyên tử hoặc ion khác.

Một chất chỉ có thể nhường electron khi có mặt một chất khác thu electron. Vì vậy trong phản ứng oxi hoá - khử, quá trình oxi hoá và quá trình khử bao giờ cũng diễn ra đồng thời.


Số oxi hoá (hay mức oxi hoá)

Để thuận tiện cho việc thành lập phương trình phản ứng oxi hoá - khử, người ta dùng khái niệm số oxi hoá.

Số oxi hoá là diện tích của nguyên tử trong phân tử nếu giả định rằng các cặp electron chung chuyển hẳn về nguyên tử có độ âm điện lớn hơn (nghĩa là nếu phân tử có liên kết ion).

Số oxi hoá của các nguyên tố được xác định theo các quy tắc sau :

a. Số oxi hoá của nguyên tử các đơn chất bằng không

Ví dụ : Số oxi hoá của Fe, Cu, Cl, S bằng không

b. Đối với các ion đơn nguyên tử, số oxi hoá bằng điện tích của ion đó.

Ví dụ : Số oxi hoá của Na+, Mg2+, Iˉ, S2-, lần lượt bằng +1, +2, -1, -2.

c. Trong các hợp chất, số oxi hoá của hiđro bằng +1, của oxi bằng -2.

d. Trong một phân tử, tổng số oxi hoá của các nguyên tử bằng không.

Ví dụ : Tính số oxi hoá của nitơ trong các hợp chất amoniac NH3, axit nitơrơ HNO2 và axit nitric HNO3.

Ta gọi x, y, z là các số oxi hoá cần tìm.

Trong NH3 : x + 3(+1) = 0 ® x = -3

Trong HNO2 : (+1) + y + 2(-2) = 0 ® y = +3

Trong HNO3 : (+1) + z + 3(-2) = 0 ® z = +5


Cân bằng phương trình phản ứng oxi hoá - khử

A. Nhận xét

Qua các ví dụ 1 và 2 (phần I) ta thấy

- Trong các phản ứng oxi hoá - khử, bao giờ cũng có sự thay đổi số oxi hoá của các nguyên tố.

- Khi một chất nhường electron, số oxi hoá của nó tăng lên.

- Khi một chất thu electron, số oxi hoá của nó giảm đi.

B. Cân bằng phương trình phản ứng oxi hoá - khử

Ví dụ 1 : Fe2O3 + H2 ® Fe + H2O

Ta theo các bước sau :

1. Xác định số oxi hoá của các nguyên tố trong phản ứng để tìm chất oxi hoá và chất khử.

Số oxi hoá của sắt giảm từ +3 đến 0 : Fe+3 (trong Fe2O3) là chất oxi hoá. Số oxi hoá của hiđro tăng từ 0 đến +1 : H là chất khử.

2. Viết các quá trình oxi hoá và quá trình khử, cân bằng mỗi quá trình.

Fe+3 + 3e = Fe0

H - e = H+

3. Tìm hệ số đồng thời cho chất oxi hoá và chất khử theo quy tắc số electron do chất khử nhường ra bằng số electron chất oxi hoá thu vào.

Hệ số:

Các hệ số 1 và 3 có nghĩa là một ion Fe+3 đã thu 3e của 3 nguyên tử H hoặc 2 ion Fe+3 đã thu 63 của 3 phân tử H2.

4. Đặt các hệ số của chất oxi hoá và chất khử vào phương trình phản ứng và kiểm tra lại :

Fe2O3 + 3H2 = 2Fe + 3H2O

Ví dụ 2 : Cân bằng phương trình phản ứng đốt khí hiđro sunfua

Số oxi hoá của lưu huỳnh tăng từ -2 đến +4. Vậy S-2 (trong H2S) là chất khử.

Số oxi hoá của oxi giảm tử 0 đến -2. Vậy O là chất oxi hoá.

2.

S-2 - 6e = S+4

O2 + 4e = 2O-2

3. Tìm hệ số đồng thời của chất oxi hoá và chất khử :

- Tìm bội số chung nhỏ nhất cho 2 hệ số electron (ở đây là 12)

4. Đặt các hệ số của chất oxi hoá và chất khử vào phương trình. Dựa trên cơ sở đó, cần bằng toàn phương trình

2H2S + 3O2 = 2SO2 + 2H2O


Phân loại các phản ứng hoá học

Trong hoá học vô cơ, người ta thường chia các phản ứng hoá học thành hai loại :

1) Phản ứng không kèm theo sự thay đổi số oxi hoá của các nguyên tố : Đó là phản ứng trao đổi, một số phản ứng kết hợp, một số phản ứng phân huỷ.

Ví dụ : NaCl + AgNO3 = AgCl + NaNO3

SO3 + H2O = H2SO4

Trong các phản ứng trên, không có sự nhường và sự thu electron nên số oxi hoá của các nguyên tố không thay đổi.

2) Phản ứng kèm theo sự thay đổi số oxi hoá của các nguyên tố : Đó là phản ứng oxi hóa - khử.

Từ đó ra có định nghĩa sau :

Phản ứng oxi hoá - khử là phản ứng có kèm theo sự thay đổi số oxi hoá của các nguyên tố.


Các Halogen

Nhóm halogen gồm flo, clo, brom, iot và atatin là những nguyên tố đứng cuối các chu kì, trước khí hiếm. Chúng tạo thành phân nhóm chính nhóm VII trong hệ thống tuần các nguyên tố hoá học (Atatin thực tế không gặp trong thiên nhiên. Nó được điều chế nhân tạo khi thực hiện phản ứng hạt nhân. Do vậy, atatin được xem xét chủ yếu trong nhóm các nguyên tố phóng xạ).

Một số tính chất của halogen

Flo Clo Brom Iot
- Trạng thái vật lí ở điều kiện thường | Khí màu lục nhạt | Khí màu vàng lục | Lỏng, màu đỏ, nâu | Tinh thể màu tím
- Nhiệt độ nóng chảy, oC | - 219,6 | - 101,0 | - 7,3 | 113,6
- Nhiệt độ sôi oC | - 188,1 | - 34,1 | 59,2 | 185,5
- Cấu hình electron lớp ngoài cùng của nguyên tử | 2s2 2p5 | 3s2 3p5 | 4s2 4p5 | 5s2 5p5
- Độ âm điện | 4,0 | 3,0 | 2,8 | 2,6

Do lớp electron ngoài cùng có cấu tạo tương tự nên các halogen rất giống nhau về tính chất hoá học cũng như thành phần và tính chất của các hợp chất do chúng tạo thành.

Nhận thêm 1 electron để tạo ra lớp ngoài cùng bền vững là khuynh hướng đặc trưng của các halogen. Trong hợp chất với hiđro và kim loại, các halogen luôn thể hiện số oxi hoá -1.

Dung dịch trong nước của các hợp chất halogen với hiđro là các axit : HF - axit flohiđric, HCl - axit clohiđric, HBr - axit bromhiđric, HI - axit iothiđric.

Giữa các halogen cũng có sự khác nhau, điều đó đặc biệt rõ ở flo và các hợp chất của nó. Ví dụ : flo luôn có số oxi hoá -1 trong các hợp chất, những halogen khác thể hiện số oxi hoá tử -1 đến +7. Trong khi HF là axit yếu thì các axit HCl, HBr, HI lại là những axit mạnh, AgF tan nhiều trong nước, những hợp chất AgCl, AgBr và AgI là những chất rất ít tan.

Căn cứ vào độ âm điện của các nguyên tố ta có thể suy ra rằng, tính oxi hoá của các halogen giảm từ flo đến iot.


Clo trong tự nhiên - Tính chất vật lí của clo

Do hoạt động hoá học mạnh nên clo hầu như chỉ tồn tại trong tự nhiên ở dạng hợp chất, chủ yếu là muối clorua. Natri clorua (muối ăn) có nhiều trong nước biển, đại dương, hồ. Cũng thấy natri clorua ở dạng rắn, tạo thành những vỉa lớn rải rác trong vỏ Trái Đất gọi là muối mỏ. Một vài hợp chất khác của clo cũng phổ biến trong tự nhiên, ví dụ kali clorua là thành phần của chất khoáng cacnalit KCl.MgCl2.6H2O. Clo chiếm 0,05% khối lượng vỏ Trái Đất.

Clo là chất khí màu vàng lục, xốc, nặng gấp hai lần rưỡi không khí. Ở 20oC, một thể tích nước hoà tan 2,3 thể tích clo. Clo tan nhiều trong các dung môi hữu cơ.

Clo độc. Một lượng nhỏ cũng gây ra sự kích thích mạnh đường hô hấp và viêm các niêm mạc. Hít phải nhiều clo thì bị ngạt và có thể chết.

Trong tự nhiên, tồn tại hai đồng vị của clo :


Tính chất hoá học của clo

Để tạo ra lớp ngoài cùng bền vững, hai nguyên tử clo liên kết với nhau bằng một đôi electron góp chung, tạo thành phân tử Cl2 có liên kết cộng hoá trị không phân cực :

Lớp ngoài cùng của mỗi nguyên tử clo có 7 electron (s2 p5) trong đó 6 electron đã cặp đôi, 1 electron độc thân. Khi hai nguyên tử clo lại gần nhau, 2 electron độc thân trở nên cặp đôi.

Như vậy trong phân tử clo, mỗi nguyên tử clo có lớp ngoài cùng bền vững với 8 electron, trong đó có một cặp electron thuộc đều cả hai nguyên tử, không bị lệch về nguyên tử nào.

Nhận thêm một electron là tính chất đặc trưng nhất - tính oxi hoá của clo. Tính chất này thể hiện đặc biệt rõ trong phản ứng với kim loại và với hiđro.

1. Tác dụng với kim loại

Clo tác dụng trực tiếp với hầu hết các kim loại, phản ứng xảy ra nhanh, toả nhiều nhiệt.

Natri nóng chảy, cháy trong clo với ngọn lửa sáng chói ; tạo thành natri clorua :

Bột sắt nóng chảy trong clo tạo thành khói màu nâu gồm những hạt rất nhỏ sắt (III) clorua :

Nung đỏ sợi dây đồng mảnh rồi đưa vào bình đựng khí clo, dây đồng cháy sáng, sản phẩm phản ứng là đồng (II) clorua.

2. Tác dụng với hiđro

Trộn clo với hiđro trong một ống đong lớn thành dầy theo tỉ lệ 1 : 1 về thể tích. Đậy bình bằng một miếng bìa cứng và đốt sợi dây magie cạnh ống (hoặc đưa ống ra ngoài ánh sáng mặt trời) thì xảy ra ngay tiếng nổ mạnh do phản ứng giữa hiđro và clo :

Liên kết giữa hiđro với clo là liên kết cộng hoá trị có cực, trong đó electron s của nguyên tử hiđro cặp đôi với electron p của nguyên tử clo.

3. Tác dụng với nước

Khi tan trong nước, một phần clo tác dụng với nước :

Axit clohiđric là axit mạnh. Axit hipoclorơ là axit rất yếu, yếu hơn axit cacbonic H2CO3. Axit hipoclorơ có tính oxi hoá rất mạnh.

Do vậy clo hoàn toàn khô không có tính tẩy trắng, nhưng clo ẩm lại phân huỷ chát màu rất nhanh do có sự tạo thành axit hipoclorơ.

Trong phản ứng với nước, phân tử clo Cl2 vừa là chất khử, vừa là chất oxi hoá, vì một nguyên tử clo nhường electron, một nguyên tử clo nhận electron.


Ứng dụng và điều chế clo

1. Hoà tan vào nước một lượng nhỏ clo để diệt trùng nước khi đưa nước vào mạng các ống dẫn của thành phố.

Clo được dùng để tẩy trắng vải, giấy và điều chế những chất cũng dùng để tẩy trắng như clorua vôi.

Trong công nghiệp, một lượng lớn clo được dùng để chế tạo axit clohiđric, dược phẩm, những chất diệt trùng trong công [image] nghiệp chất màu, chất dẻo, tơ và cao su nhân tạo.

2. Trong phòng thí nghiệm, clo được điều chế bằng phản ứng giữa axit clohiđric đặc với một chất oxi hoá, ví dụ chất mangan đioxit MnO2 (hình vẽ):

Nếu thay MnO2 bằng kali pemanganat KMnO4 thì phản ứng xảy ra ở ngay nhiệt độ thường :

16HCl + 2KMnO4 = 2KCl + 2MnCl2 + 5Cl2 + 8H2O

Trong công nghiệp, clo được điều chế bằng cách điện phân dung dịch đậm đặc muối ăn trong nước, clo thoát ra ở anôt theo phương trình phản ứng :

Do clo không phản ứng với sắt ở nhiệt độ thường khi không có hơi nước nên clo được vận chuyển trong các bình bằng thép.


Hiđro clorua HCl

Hiđro clorua là chất khí không màu, nặng hơn không khí gấp 1,3 lần. Nếu thở phải nhiều hiđro clorua thì đường hô hấp sẽ bị tổn thương và có thể bị ngạt.

Hiđro clorua tan nhiều trong nước. Ở 0oC, một thể tích nước hoà tan được 500 thể tích hiđro clorua. Dung dịch hiđro clorua trong nước gọi là axit clohiđric. Có thể thấy rõ độ tan lớn của hiđro clorua trong thí nghiệm sau đây :

Nạp hiđro clorua vào đầy một bình thủy tinh thành dầy và đậy bình bằng nút cao su. Xuyên qua nút có một ống thủy tinh thẳng vuốt nhọn ở đầu và một ống nhỏ giọt chứa đầy nước. Nhúng ống thủy tinh vào một cốc lớn chứa đầy nước nhuộm màu bằng quỳ. Bơm vài giọt nước từ ống nhỏ giọt vào bình. Nước trong cốc theo ống phun lên thành vòi, dung dịch trong bình ngả sang màu đỏ. Đó là do hiđro clorua tan trong nước, tạo ra sự giảm áp suất trong bình nên áp suất của khí quyển đẩy nước vào thế chỗ khí HCl đã tan. Dung dịch thu được là axit nên quỳ ngả sang màu đỏ.

Phương pháp điều chế hiđro clorua bằng cách cho natri clorua tinh thể tác dụng với axit sunfuric đậm đặc, đun nóng, gọi là phương pháp sunfat :

Tuỳ theo nhiệt độ đun mà tạo thành hoặc NaHSO4 hoặc Na2SO4. Một phương pháp khác để điều chế hiđro clorua trong công nghiệp là đốt hiđro trong clo, goi là phương pháp tổng hợp :

H2 + Cl2 = 2HCl

Dùng nước để hoà tan khí hiđro clorua, tạo thành axit clohiđric. Công việc này được thực hiện trong các tháp hấp thụ : nước phun từ trên xuống, khí đi từ dưới lên. Trong tháp có những ống sứ không bị axit ăn mòn để làm tăng diện tích tiếp xúc giữa khí với nước (tương tự tháp hấp thụ SO3 để tạo thành H2SO4 trong sản xuất axit sunfuric. Phương pháp tổng hợp là phương pháp chủ yếu trong công nghiệp hiện đại để điều chế axit clohiđric.


Axit clohiđric

Axit clohiđric là chất lỏng không màu. Axit đặc chứa tới 37% hiđro clorua và "bốc khói" trong không khí ẩm.

Trong dung dịch, axit clohiđric là axit mạnh, có đầy đủ tính chất hoá học đã biết của axit. Các oxit bazơ, nhiều kim loại và một số muối tác dụng với axit clohiđric.

Ví dụ :

Zn + 2 HCl = ZnCl2 + H2

CuO + 2HCl = CuCl2 + H2O

Al(OH)3 + 3HCl = AlCl3 + 3H2)

AgNO3 + HCl = HNO3 + AgCl ¯

Axit clohiđric có nhiều ứng dụng. Nó được dùng để điều chế các muối clorua (bari clorua, kẽm clorua....). Một lượng lớn axit clohiđric được dùng để tẩy gỉ, làm sạch bề mặt những vật liệu bằng gang, thép trước khi quét sơn hoặc phủ lên chúng một lớp kim loại có tác dụng bảo vệ.

Axit clohiđric còn được dùng trong công nghiệp chế biến thực phẩm và trong y tế.

Axit clohiđric được giữ và vận chuyển trong các xitec có lót cao su không bị axit ăn mòn, trong các lọ thuỷ tinh, lọ polietilen.


Muối clorua

Những muối clorua quan trọng nhất là :

NaCl không những quan trọng đối với cuộc sống hàng ngày của con người mà còn là nguyên liệu sản xuất clo, natri hiđroxit, axit clohiđric.

KCl là phân bón chứa kali.

ZnCl2 dùng quét lên gỗ chống mục, bôi lên mặt kim loại trước khi hàn vì nó vừa có tác dụng tẩy gỉ, vừa làm cho hợp kim hàn bám chắc vào kim loại.

BaCl2 là chất độc, dùng để trừ sâu bệnh trong nông nghiệp.

CaCl2 ở dạng khan dùng làm khô các khí (sau khi hút nước, nó biến thành CaCl2.6H2O).

AlCl3 thường được dùng làm chất xúc tác trong tổng hợp hữu cơ.


Nhận biết gốc clorua

Hầu hết các muối của axit clohiđric đều dễ tan trong nước.

Bạc clorua AgCl là muối ít tan nhất. Nếu nhỏ dung dịch bạc nitrat vào axit clohiđric hoặc dung dịch muỗi clorua nào đó thì tức khắc xuất hiện kết tủa trắng bạc clorua :

HCl + AgNO3 = AgCl ¯ + HNO3

NaCl + AgNO3 = AgCl ¯ + NaNO3

AgCl không tan trong axit nitric. Nếu để ra ngoài ánh sáng nó xám dần lại do phân huỷ thành clo và bạc kim loại ở dạng bột màu đen.

Như vậy, muốn nhận ra gốc clorua (axit clohiđric hoặc muối clorua) trong dung dịch, ta nhỏ dung dịch bạc nitrat vào dung dịch đó. Nếu thấy xuất hiện kết tủa màu trắng không tan trong axit nitric thì kết luận rằng trong dung dịch cần nhận biết có gốc clorua.


Một số hợp chất chứa oxi của clo

Ngoài số oxi hoá -1, trong hợp chất của clo với hiđro và kim loại, clo còn thể hiện các số oxi hoá +1, +3, +5, +7 trong các hợp chất với oxi.

Tuy không tác dụng trực tiếp với oxi nhưng clo cũng có những hợp chất chứa oxi được tạo ra bằng con đường gián tiếp.

Đó là các oxit, các axit và muối của chúng như :

Các oxit và các axit chứa oxi của clo kém bền, dễ dàng bị phân huỷ dưới tác dụng của ánh sáng hoặc khi va chạm mạnh. Muối của axit chứa oxi của clo có nhiều ứng dụng, quan trọng nhất là những chất dưới đây :

1. Nước Javen

Khi dẫn clo vào dung dịch NaOH thì clo phản ứng với NaOH theo phương trình :

Cl2 + 2NaOH = NaCl + NaClO + H2O

Natri hipoclorit

Có thể quan niệm rằng, khi clo tiếp xúc với dung dịch NaOH thì xảy ra những phản ứng sau :

Clo phản ứng với nước :

Cl2 + H2O = HCl + HClO

Kiềm phản ứng với các axit vừa sinh ra :

HCl + HClO + 2NaOH = NaCl + NaClO + 2H2O

Dung dịch chứa nảti clorua và natri hipoclorit trong nước (hoặc KCl và KClO) gọi là nước Javen.

Nước Javen có tính oxi hoá mạnh, nó được dùng để tẩy tắng sợi bông và giấy. Nước Javen dùng trong công nghiệp được điều chế bằng cách điện phân dung dịch loãng muối ăn (15 - 20%) trong bình điện phân không có màng ngăn với cực âm bằng sắt và cực dương bằng than chì.

2. Kali clorat KClO3

Nếu cho clo đi vào dung dịch kiềm đã được đun nóng tới 100oC thì sản phẩm của phản ứng là muối clorat (muối của axit cloric HClO3) :

3Cl2 + 6KOH = 5KCl + KClO3 + 3H2O

Kali clorat dễ dàng bị phân huỷ khi đun nóng. Khi có mặt MnO2 làm chất xúc tác, sự phân huỷ xảy ra theo phương trình :

KClO3 được dùng để điều chế oxi trong phòng thí nghiệm. Với những chất cháy khác nhau (lưu huỳnh, cacbon, photpho), KClO3 tạo thành hỗn hợp nổ khi va chạm. KClO3 cũng được dùng nhiều trong công nghiệp diêm. Đầu que diêm thường chứa gần 50% KClO3.

3. Clorua vôi

Clorua vôi là chất bột màu trắng, xốp, luôn bốc mùi clo. Khi clo tác dụng với vôi thì thu được clorua vôi :

Ca(OH)2 + Cl2 = CaOCl2 + H2O

CaOCl2 được coi là muối canxi hỗn tạp của axit hipoclorơ và axit clohiđric :

Clorua vôi cũng là chất oxi hoá mạnh. Nó được dùng để tẩy trắng sợi thực vật (vải, giấy) và để tẩy uế.


Brom và iot

Kí hiệu hoá học của brom | : Br | Kí hiệu hoá học của brom | : I
Khối lượng nguyên tử | : 80 | Khối lượng nguyên tử | : 127
Số thứ tự | : 35 | Số thứ tự | : 53
Công thức phân tử | : Br2 | Công thức phân tử | : I2


Tính chất vật lí và trạng thái tự nhiên của brom và iot

Brom là chất lỏng màu đỏ nâu, dễ bay hơi. Hơi brom độc. Brom rơi vào da sẽ gây những vết bỏng nặng.

Iot là chất rắn màu xám, có vẻ sáng kim loại. Khi đun nóng, iot biến thành hơi màu tím, khi làm lạnh, hơi iot lại chuyển thành tinh thể, không qua trạng thái lỏng. Hiện tượng đó gọi là sự thăng hoa của iot.

Brom và iot đều tan trong nước nhưng tan nhiều trong các dung môi hữu cơ như rượu, xăng, benzen, clorofooc. Dung dịch của brom và iot trong nước gọi là nước brom và nước iot.

Trong tự nhiêu chỉ gặp brom và iot ở dạng hợp chất, chủ yếu là các muối natri và kali của chúng có nhiều trong nước biển. Hợp chất của iot còn gặp trong một số loài rong biển


Tính chất hoá học của brom và iot

Brom và iot cũng là những chất oxi hoá mạnh, nhưng kém clo.

Brom và iot phản ứng trực tiếp với nhiều kim loại, có trường hợp cần đun nóng, có trường hợp xảy ra ở ngay nhiệt độ thường, các phản ứng đều toả ra nhiều nhiệt.

Ví dụ :

Brom chỉ phản ứng với hiđro khi đun nóng :

H2 + Br2 = 2HBr

Ở nhiệt độ cao iot mới phản ứng với hiđro :

H2 + I2 = 2HI

Hiđro iotua không bền, ngay ở những điều kiện tạo thành một phần bị phân huỷ thành hiđro và iot :

2HI = H2 + I2

Do vậy, phản ứng giữa hiđro và iot không thực hiện đến cùng. Hiđro bromua và hiđro iotua tan trong nước tạo thành các axit tương ứng có cùng công thức : axit bromhiđric HBr và axit iothiđric HI. HBr và HI đều là các axit mạnh, tương tự axit HCl, trong đó axit HI mạnh hơn axit HBr và HBr mạnh hơn HCl.

Iot tạo thành hợp chất có màu xanh với tinh bột. Do vậy, iot I2 là thuốc thử tinh bột và ngược lại.

Brom đẩy được iot ra khỏi dung dịch NaI, nhưng clo lại đẩy đươch brom ra khỏi dung dịch NaBr :

Br2 + 2NaI = 2NaBr + I2

Cl2 + 2NaBr = 2NaCl + Br2

Điều đó chứng tỏ rằng clo hoạt động hoá học hơn brom, brom hoạt động hoá học hơn iot.


Ứng dụng của brom và iot

Phần lớn brom và iot được dùng để sản xuất ra các dược phẩm khác nhau. Trong cơ thể người, iot có ở tuyến giáp trạng, dưới dạng những hợp chất hữu cơ phức tạp. Nếu thiếu iot, người thường bị bệnh bướu cổ.


Flo

Kí hiệu hoá học : F

Khối lượng nguyên tử : 19

Số thứ tự : 9

Cấu hình electron : 1s2 2s2 2p5

Công thức phân tử : F2


Tính chất vật lí, Flo trong tự nhiên

Flo là chất khí màu lục nhạt, rất độc. Flo có trong hợp chất tạo nên men răng của người và các động vật, trong lá của một số cây và trong các chất khoáng dưới dạng muối florua : CaF2 và AlF3 . 3NaF (criolit). Flo chiếm 0,08% khối lượng vỏ Trái Đất, nghĩa là nhiều hơn đồng, kẽm, kền và một số nguyên tố tương đối phổ biến khác.


Tính chất hoá học của Flo

Flo là chất oxi hoá mạnh nhất. Nó phản ứng trực tiếp với hầu hết các kim loại và phi kim, bao gồm cả vàng, bạch kim.

Flo phản ứng với hiđro ngay cả trong bóng tối và ở nhiệt độ rất thấp :

H2 + F2 = 2HF

Hiđro florua HF là khí tan trong nước không có giới hạn, tạo thành axit flohiđric. HF là axit yếu nhưng có tính chất riêng là tác dụng với silic đioxit (có trong thành phần của thuỷ tinh) :

SiO2 + 4HF = SiF4 + 2H2O

Silic tetraflorua

Do vậy, axit flohiđric được dùng để khắc chữ, khắc hình lên thuỷ tinh, tẩy những vết cát trên mặt kim loại. Axxit flohiđric được đựng trong các bình bằng chì, polietilen, cao su.

Nếu cho một luồng khí flo đi qua nước nóng thì nước bốc cháy và giải phóng oxi :

2F2 + 2H2O = 4HF + O2

Ngày nay flo có ứng dụng rộng rãi trong việc chế tạo các chất dẻo, bền về cơ học cũng như về hoá học, chẳng hạn teflon là một polime chứa flo, không bị axit và kiềm phá huỷ.


Phân nhóm chính nhóm VI

Phân nhóm chính nhóm VI hệ thống tuần hoàn các nguyên tố hoá học gồm các nguyên tố : oxi, lưu huỳnh, selen, telu và poloni (poloni là nguyên tố phóng xạ).

Nguyên tử của các nguyên tố trong phân nhóm chính đều có 6 electron lớp ngoài cùng ns2 np4. Trong 4 electron ở phân lớp p có 2 electron cặp đôi và 2 electron độc thân.

Do đã có 6 electron ớ lớp ngoài cùng nên khi nhận thêm 2 electron, nguyên tử trở thành ion mang hai đơn vị điện tích âm. Khi được kích thích, chẳng hạn, với lưu huỳnh cặp electron trong phân lớp 3p và cặp electron trong phân lớp 3s có thể tham gia liên kết hoá học. Do vậy các nguyên tố của phân nhóm chính nhóm VI có các số oxi hoá -2 (trong hợp chất với hiđro và kim loại), +4 và +6 (trong hợp chất với oxi và những phi kim có độ âm điện lớn hơn). Oxi thường có số oxi hoá -2 riêng trong hợp chất OF2, oxi có số oxi hoá +2.

Hợp chất với hiđro của các nguyên tố trong phân nhóm có dạng H2R : H2O, H2S, H2Se, H2Te. Khi tan trong nước, chúng tạo thành các axit (có cùng công thức) và đọ mạnh của axit tăng theo chiều tăng của số thứ tự các nguyên tố.

Lưu huỳnh, selen và telu tạo ra các oxit RO2 và RO3, axit tương ứng với các oxit đó có dạng H2RO3 và H2RO4.

Độ mạnh của những axit này giảm theo chiều tăng của số thứ tự các nguyên tố.

Tính chất hoá học của các nguyên tố trong phân nhóm biến đổi theo quy luật : tính phi kim giảm dần, tính kim loại tăng dần theo chiều tăng của điện tích hạt nhân nguyên tử các nguyên tố. Oxi là phi kim điển hình, còn telu cũng là phi kim nhưng có vẻ sáng kim loại và dẫn điện.

Oxi và lưu huỳnh là hai nguyên tố phổ biến và có nhiều ứng dụng nhất.


Oxi

Kí hiệu hoá học : O

Khối lượng nguyên tử : 16

Số thứ tự : 8

Cấu hình electron : 1s2 2s2 2p2

Công thức phân tử : O2


Tính chất vật lí của oxi

Oxi là chất khí không màu, không mùi, không vị, nặng hơn không khí một ít. Oxi ta ít trong nước (ở 20oC, một lít nước chỉ hoà tan 31 ml oxi). Dưới áp suất của khí quyển, oxi hoá lỏng ở - 183oC. Oxi lỏng có màu xanh da trời, bị nam châm hút. Trong tự nhiên, oxi có 3 đồng vị :


Tính chất hoá học của oxi

Oxi là một phi kim hoạt động. Độ âm điện của nó lớn (3,50, chỉ kém flo) nên trong tất của các dạng hợp chất, trừ hợp chất với flo, oxi đều thể hiện số oxi hoá -2.

Oxi tạo ra oxit với hầu hết các nguyên tố. Nó phản ứng trực tiếp với tất cả các kim loại, trừ vàng và bạch kim.

Ví dụ : 2Ca + O2 = 2CaO

4Al + 3O2 = 2Al2O3

Oxi cũng phản ứng trực tiếp với các phi kim, trừ halogen tạo thành oxit axit.

Ví dụ : S + O2 = SO2

Hoặc tạo thành oxit không tạo muối.

Ví dụ :

Những phản ứng mà oxi tham gia đều là oxi hoá - khử, trong đó oxi là chất oxi hoá :

Sự cháy, sự gỉ, sự hô hấp và thối rữa là những quá trình xảy ra với sự tham gia của oxi.

Oxi có vai trò quan trọng trong công nghiệm luyện kim.


Dạng thù hình của oxi : ozon

Phân tử ozon gồm 3 nguyên tử oxi O3. Tuy do có cùng một nguyên tố tạo nên nhưng ozon có tính chất khác oxi.

Ozon là chất khí có mùi xốc. Nó phá huỷ các chất hữu có, oxi hoá nhiều kim loại, trong đó có bạc. Ozon là chất oxi hoá mạnh hơn oxi.

Chẳng hạn, nó đẩy được iot ra khỏi dung dịch kali iotua (O2 không có phản ứng này) :

Dung dịch KI được sử dụng để nhận ra ozon.ư

Ozon có tính oxi hoá mạnh là do phân tử của nó kém bền vững, dễ bị phân huỷ thành oxi nguyên tử :

O3 = O2 + O

Là chấy oxi hoá mạnh nên ozon diệt được các vị khuẩn và do đó được dùng để diệt trùng trong nước và khử trùng không khí.


Lưu huỳnh

Kí hiệu hoá học : S

Khối lượng nguyên tử : 32

Số thứ tự : 16

Cấu hình electron : 1s2 2s2 2p6 3s2 3p4


Tính chất vật lí và cấu tạo phân tử của lưu huỳnh

Lưu huỳnh là chất rắn màu vàng, giòn, thực tế không tan trong nước, không thấm nước nhưng tan nhiều trong các dung môi hữu cơ như : rượu, benzen..., dẫn điện và dẫn nhiệt kém.

Lưu huỳnh sôi ở 444,6oC tạo thành hơi màu đỏ nâu. Nếu làm nguội nhanh thì hơi lưu huỳnh chuyển thành bột mịn, gồm những tinh thể nhỏ, gọi là lưu huỳnh hoa.

Ở trạng thái rắn, mỗi phân tử lưu huỳnh gồm 8 nguyên tử (S8) khép kín thành vòng.

Cấu tạo phân tử của lưu huỳnh tình thể (a) và lưu huỳnh dẻo (b)

Do mạng tinh thể lưu huỳnh là mạng phân tử nên lưu huỳnh nóng chảy ở nhiệt độ tương đối thấp 112,8oC, chỉ cao hơp nhiệt độ sôi của nước một ít. Nếu tiếp tục đun nóng đến 187oC lưu huỳnh lỏng trở nên sẫm, có màu vàng nâu và đặc lại, gọi là lưu huỳnh dẻo. Đó là một dạng thù hình của lưu huỳnh. Trong lưu huỳnh dẻo phân tử lưu huỳnh có cấu tạo mạch rất dài giống như phân tử cao su nên lưu huỳnh có tính đàn hồi. Như vậy, tồn tại những phân tử lưu huỳnh có thành phần khác nhau. Để đơn giản, ta chỉ viết phân tử lưu huỳnh gồm 1 nguyên tử : S.


Tính chất hoá học của lưu huỳnh

Là một phi kim khá hoạt động, lưu huỳnh dễ tạo ra hợp chất với nhiều kim loại, thường là khi đu nóng.

Chẳng hạn, hỗn hợp gồm bột sắt và bột lưu huỳnh nếu được đun nhẹ lúc đầu thì phản ứng xảy ra rất mạnh, toả nhiều nhiệt :

Fe + S = FeS

Phản ứng giữa lưu huỳnh với nhôm hoặc với kẽm cũng xảy ra mãnh liệt kèm theo sự loé sáng. Những sợi dây đồng mảnh có thể cháy trong hơi lưu huỳnh tạo ra CuS màu đen.

Thuỷ ngân phản ứng với lưu huỳnh ở ngay nhiệt độ thường :

Hg + S = HgS

Hợp chất của lưu huỳnh với kim loại thuộc loại muối, gọi là sunfua (FeS - sắt sunfua, Al2S3 - nhôm sunfua, .....)

Lưu huỳnh cũng phản ứng trực tiếp với hiđro. Khi dẫn hiđro vào ống nghiệm đứng lưu huỳnh đang sôi thì ở đầu ống dẫn khí xuất hiện khí mùi trứng thối, đó là hiđro sunfua :

H2 + S = H2S

Phản ứng này không thực hiện đến cùng.

Từ những sản phẩm của các phản ứng đã nêu, ta thấy oxi và lưu huỳnh tạo ra những hợp chất có thành phần giống nhau và ở đó oxi và lưu huỳnh đều có số oxi hoá -2 :

Lưu huỳnh tác dụng hầu như với tất cả các phi kim, trừ nitơ và iot.

Khi bị đốt, lưu huỳnh cháy trong không khí với ngọn lửa màu xanh, tạo ra lưu huỳnh (IV) oxit :

S + O2 = SO2

Trong các oxit SO2 và SO3, do độ âm điện của lưu huỳnh (2,5) nhỏ hơn của oxi nên liên kết cộng hoá trị giữa oxi và lưu huỳnh là có cực, số oxi hoá của lưu huỳnh trong các oxit đó là +4 và +6.

Tóm lại, trong những phản ứng với kim loại và hiđro thì lưu huỳnh là chất oxi hoá, còn trong phản ứng với phi kim hoạt động hơn, chẳng hạn oxi, thì lưu huỳnh là chất khử.


Lưu huỳnh trong tự nhiên - Ứng dụng của lưu huỳnh

1. Lưu huỳnh thuộc loại nguyên tố phổ biến, nó chiếm 0,05% khối lượng vỏ Trái Đất. Trong tự nhiên, lưu huỳnh ở trạng thái tự do (Italia, Mĩ, Nhật Bản, Liên Xô cũ là những nước có mỏ lưu huỳnh lớn) và trong thành phần hợp chất. Những quặng chứa lưu huỳnh là : pirit FeS2, xfalerit SnS, galen PbS, muối Na2SO4.10H2O, thạch cao CaSO4.2H2O, muối chát MgSO4.7H2O. Lưu huỳnh cũng có trong cơ thể động vật và thực vật (trong thành phần của protein).

2. Lưu huỳnh có nhiều ứng dụng. Trong công nghiệp, lưu huỳnh được dùng chủ yếu để sản xuất axit sunfuric. Một lượng lớn lưu huỳnh dùng để luyện cao su : nó làm tăng độ bền chắc và tính đàn hồi của cao su. Nếu cho nhiều lưu huỳnh vào cao su thì được chất dẻo ebonit dùng làm chất cách điện. Lưu huỳnh còn được dùng để trừ sâu cho một số loại cây, để chế thuốc súng đen, thuốc đầu que diêm, chế mỡ chữa bệnh ngoài da v.v...


Tính chất vật lí của hiđro sunfua H2S

Hiđro suafua là chất khí không màu, nặng hơn không khí một ít, mùi trứng thối. Ở 20oC, 1 lít nước hoà tan khoảng 2,5 lít hiđro sunfua. Dung dịch hiđro sunfua trong nước gọi là nước hiđro sunfua hay axit sunfuhiđric.

Hiđro sunfua rất độc. Nếu ngửi nhiều hiđro sunfua thì đau đầu, buồn nôn, không phân biệt được các mùi khác nhau. Do vậy, những thí nghiệm với hiđro sunfua đều được thực hiện trong những dụng cụ có độ kín đảm bảo.


Tính chất hoá học của hiđro sunfua H2S

Hiđro sunfua là chất khử mạnh.

Hiđro sunfua chaáytrong không khí với ngọn lửa xanh, tạo thành lưu huỳnh (IV) oxit:

Khi bị oxi hoá chận thì tạo thành lưu huỳnh tự do

Phản ứng này xảy ra khi để hở lọ đựng nước hiđro sunfua trong không khí, hoặc khi làm lạnh ngọn lửa của hiđro sunfua đang cháy, làm cho hiđro sunfua cháy không hoàn toàn (hình vẽ).

Khi gặp chất oxi hoá mạnh như Cl2, H2S bị oxi hoá đến H2SO4.

Nước hiđro sunfua có tính axit yếu. Khi tác dụng với axit bazơ, axit sunfuhiđric tạo ra muối axit như NaHS natri hiđro sunfua, hoặc tạo ra muối trung hoà, như Na2S natri sunfua.

Muối sunfua của các kim loại phân nhóm chính nhóm I như Na2S, K2S, kim loại phân nhóm chính nhóm II như CaS, BaS tan trong nước. Muối sunfua của những kim loại khác không tan, một số lại có màu đặc trưng: CuS, PbS có màu đen, CdS (cađimi sunfua) - vàng, MnS (mangan sunfua) - hồng, SnS (thiếc sunfua) - gạch, v.v... Do vậy, để nhận biết H2S hoặc muối sunfua trong dung dịch, người ta dùng dung dịch muối chì, chẳng hạn Pb(NO3)2, kết tuủaPbS màu đen sẽ xuất hiện :

H2S + Pb(NO3)2 = PbS ¯ + 2HNO3

Na2S + Pb(NO3)2 = PbS ¯ + 2NaNO3

Muối chì là thuốc thử khí hiđro sunfua, axit sunfuhiđric và những muối tan của nó. Có thể dùng giấy đã được thấm dung dịch muối chì thay cho dung dịch muối chì.


Điều chế hiđro sunfua H2S

Trong phòng thí nghiệm hiđro sunfua được điều chế bằng phản ứng giữa axit clohiđric với muối sắt sunfua :

FeS + 2HCl = FeCl2 + H2S

Trong tự nhiên, hiđro sunfua được tạo thành khi các chất protein bị thối rữa. Hiđro sunfua còn có trong nước của một số suối, do vậy loại nước suối này được dùng vào mục đích chữa bệnh.


Lưu huỳnh (IV) oxit SO2

Lưu huỳnh (IV) oxit còn được gọi là lưu huỳnh đioxit, khí sunfurơ. SO2 là chất khí không màu, có mùi xốc đặc trưng, tan nhiều trong nước (ở 20oC, 1 liứt nước hoà tan 40 lít SO2).

Lưu huỳnh (IV) oxit là osit axit :

SO2 + CaO = CaSO3

SO2 + 2NaOH = Na2SO3 + H2O

Khi tan trong nước, một phần SO2 tác dụng với H2O tạo ra axit sunfurơ :

H2O + SO2 = H2SO3

Nếu axit sunfurơ mất nước sẽ tạo ra SO2. Vì thế SO2 còn được gọi là anhiđrit sunfurơ.

Axit sunfurơ là axit yếu, không bền, chỉ tồn tại trong dung dịch. Muối của axit sunfurơ gọi là sunfit : NaHSO3 - natri hiđro sunfit, Na2SO3 - natri sunfit.

Khí sunfurơ là chất oxi hoá khi gặp chất khử mạnh và là chất khử khi gặp chất oxi hoá mạnh. Ví dụ, khi đun nóng và có mặt chất xúc tác, SO2 bị oxi hoá :

Nếu trộn khí sunfurơ với khí hiđro sunfua, sẽ tạo ra lưu huỳnh :

SO2 kết hợp với nhiều chất màu hữu cơ, tạo thành những hợp chất không màu. Do vậy, SO2 được dùng để tẩy trắng nhiều phẩm vật khác nhau như tơ, len. Cánh hoa hồng cũng bị tẩy màu bởi SO2.

Trong phòng thí nghiệm, SO2 được điều chế bằng phản ứng giữa axit sunfuric đặc nóng với natri sunfit tinh thể, hoặc với đồng :

Na2SO3 + H2SO4 = Na2SO4 + H2O + SO2

Cu + 2H2SO4 = CuSO4 + 2H2O + SO2


Lưu huỳnh (VI) oxit SO3

SO3 còn được gọi là lưu huỳnh trioxit, anhiđric sunfuric.

SO3 là chất lỏng không màu, nó chuyển thành tinh thể ở 16,8oC.

Lưu huỳnh trioxit là oxit axit. Nó hút nước rất mạnh, tạo ra axit sunfuric, phản tứng toả nhiều nhiệt :

SO3 + H2O = H2SO4

SO3 không có ứng dụng thực tiễn. Nó là sản phẩm trung gian trong quá trình sản xuất axit sunfuric.


Tính chất vật lí của axit sunfuric H2SO4

Axit sunfuric là chất lỏng không màu, sánh như dầu thực vật, không bay hơi, không mùi, khối lượng riêng 1,86g/ml, sôi ở 337oC.

Axit sunfuric đặc hút nước rất mạnh, làm toả ra một lượng nhiệt lớn. Do vậy, để pha loãng axit sunfuric, người ta chỉ được phép cho chảy từ từ một dòng nhỏ axit đặc vào nước mà không được làm ngược lại.


Tính chất hoá học của axit sunfuric H2SO4

Axit sunfuric loãng có tất cả những tính chất của một axit mạnh : làm đỏ quỳ tím, tác dụng với bazơ, với occit bazơ, với nhiều muối.

2NaOH + H2SO4 = Na2SO4 + 2H2O

CuO + H2SO4 = CuSO4 + 2H2O

BaCl2 + H2SO4 = BaSO4 ¯ + 2HCl

Na2SO3 + H2SO4 = Na2SO4 + H2O + SO2

Axit sunfuric loãng oxi hoá những kim loại đứng trước hiđro trong dãy hoạt động hoá học của kim loại :

Nếu kim loại có nhiều số oxi hoá thì khi tác dụng với axit sunfuric loãng, kim loại chỉ đạt đến số oxi hoá thấp ví dụ :

Khác với dung dịch loãng, axit sunfuric đặc, nóng oxi hoá cả một số kim loại đứng sau hiđro trong dãy hoạt động hoá học của kim loại (như Cu, Ag, Hg) và nhiều phi kim (như C, S, P).

Ví dụ :

Ở nhiệt độ thường, axit H2SO4 đặc không tác dụng với sắt, nên người ta có thể vận chuyển axit sunfuric đặc trong những xitec bằng thép.

Axit sunfuric đặc chiếm nước của nhiều chất hữu cơ chứa hiđro và oxi như đường, gỗ, sợi bông, đồng thời giải phóng cacbon ở dạng muội than. Quá trình đó gọi là sự than hoá bằng axit sunfuric đặc. Sự than hoá đường có thể biểu diễn bằng sơ đồ sau :

Như vậy, tính chất của axit sunfuric loãng thể hiện bằng tính chất của ion H+, còn axit sunfuric đặc thể hiện bằng tính chất toàn phân tử H2SO4.


Muối của axit sunfuric

Axit sunfuric tạo ra hai loại muối : muối trung hoá và muối axit. Muối trung hoà gọi là sunfat, muối axit là hiđro sunfat :

Na2SO4 natri sunfat

NaHSO4 natri hiđrosunfat

Dưới đây là các muối suafat có nhiều ứng dụng. Na2SO4 kết tinh ở dạng Na2SO4.10H2O. Muối natri sunfat khan được dùng trong công nghiệp nấu thuỷ tinh.

MgSO4 kết tinh ở dạng MgSO4.7H2O ; MgSO4 có trong biển, được dùng làm thuốc xổ trong y tế.

(NH4)2SO4 (amoni sunfat) là phân bón chứa nitơ (phân đạm).

K2SO4 là phân bón chứa kali (phân kali).

CaSO4 gặp trong tự nhiên ở dạng CaSO4.2H2O gọi là thạch cao. Khi đun nóng đến 150oC thì thạch cao mất bớt nước biến thành 2CaSO4.H2O gọi là thạch cao nung nhỏ lửa hay alebat. Khi được nhào với nước, alebat biến thành khối nhão rồi hoá rắn, trở lại dạng CaSO4.2H2O.

Thạch cao có ứng dụng rộng rãi trong xây dựng (trát tường), trong điêu khắc (nặn tượng) và trong y tế (bó bột chữa xương bị gẫy).

CuSO4.5H2O có màu xanh, độc, CuSO4 được dùng trong việc mạ đồng các kim loại, chế tạo một số chất màu vô cơ. Trong nông nghiệp, dung dịch loãng CuSO4 được dùng để phun trừ sâu cho cây và khử trùng hạt trước khi gieo.

ZnSO4.7H2O dùng làm phân vi lượng, sản xuất chất màu vô cơ.


Nhận biết axit sunfuric và muối sunfat

Đại đa số các muối sunfat tan trong nước, canxi sunfat CaSO4 và chì sunfat PbSO4 ít tan, bari sunfat BaSO4 thực tế không tan trong nước cũng như trong axit. Khi cho một dung dịch muối nào đó của bari, thí dụ BaCl2, vào dung dịch axit sunfuric hoặc dung dịch muối sunfat thì tạo thành kết tủa trắng BaSO4 :

H2SO4 + BaCl2 = BaSO4 ¯ + 2HCl

Na2SO4 + BaCl2 = BaSO4 ¯ + 2NaCl

Vì vậy dung dịch muối bari là thuốc thử axit sunfuric hoặc dung dịch muối sunfat. Khi cho dung dịch muối bari vào dung dịch nào đó mà có chất kết tủa trắng xuất hiện và chất kết tủa này không bị tan trong axit nitric hoặc axir clohiđric thì có thể khẳng định rằng, trong dung dịch đã cho có gốc sunfat SO42ˉ


Hiệu ứng nhiệt của phản ứng

Các quá trình hoá học luôn luôn kèm theo sự thay đổi năng lượng. Năng lượng có thể toả ra, có thể được hấp thụ dưới các dạng khác nhau : nhiệt năng, điện năng hoặc quang năng.

Nếu dẫn clo vào một luồng hiđro đang cháy, clo sẽ chấy trong hiđro, tạo thành hiđro clorua. Phản ứng này toả ra năng lượng dưới dạng nhiệt và ánh sáng.

Thuỷ ngân và oxi được tạo thành. Nếu đặt ống thoát khí vào cốc nước để theo dõi quá trình phản ứng thì rằng oxi sẽ ngừng thoát ra khi ngừng đun (bọt khí không xuất hiện). Hiện tượng đó cho thấy, phản ứng xảy ra khi hấp thụ nhiệt.

Năng lượng toả ra hay thu vào trong phản ứng hoá học gọi là hiệu ứng nhiệt của phản ứng.

Giải thích như thế nào, phản ứng này tảo ra năng lượng, phản ứng khác lại hấp thụ năng lượng ?

Ta nhớ lại rằng, phản ứng hoá học là sự tạo thành chất mới từ những chất ban đầu với sự phá vỡ liên kết hoá học trong chất tham gia phản ứng và sự tạo thành những liên kết mới trong sản phẩm của phản ứng. Sự phá vỡ liên kết phải tiêu hao năng lượng, sự tạo thành liên kết mới toả ra năng lượng. Năng lượng cần thiết để phá vỡ một liên kết hoá học gọi là năng lượng liên kết. Năng lượng liên kết được tính ra kJ với mỗi mol chất (kJ/mol).

Nếu những liên kết trong chất tham gia phản ứng kém bền vững hơn những liên kết mới tạo thành trong sản phẩm thì phản ứng toả ra năng lượng. Ngược lại, nếu liên kết trong chất tham gia phản ứng bền vững hơn trong chất tạo thành thì phản ứng hấp thụ năng lượng.

Tính hiệu ứng nhiệt của phản ứng như thế nào ?

Lấy ví dụ phản ứng tạo thành HCl :

H2 + Cl2 = 2HCl

Năng lượng liên kết của các chất tham gia và tạo thành sau phản ứng :

H2 Cl2 HCl

E, kJ/ mol : 435,9 242,4 432

Năng lượng để phá vỡ các chất tham gia phản ứng :

435,9 + 242,4 = 678,3 (kJ)

Năng lượng toả ra khi tạo thành 2 mol HCl :

2 . 432 = 864 (kJ)

Năng lượng toả ra hơn năng lượng tiêu hao :

864 - 678,3 = 185,7 (kJ)

Phản ứng này tỏa ra năng lượng

Tính hiệu ứng nhiệt của phản ứng phân hủy thủy ngân oxit

2HgO = 2Hg + O2

Năng lượng liên kết trong các chất :

HgO Hg O2

E, kJ/ mol : 355,7 61,2 498,7

Trong phản ứng này, năng lượng tiêu hao lớn hơn năng lượng tỏa ra :

2 . 355,7 - (2 . 61,2 + 498,7) = 90,3 (kJ)

Phản ứng này hấp thụ năng lượng.

Những phản ứng toả ra năng lượng gọi là phản ứng toả nhiệt.

Những phản ứng hấp thụ năng lượng gọi là phản ứng thu nhiệt.

Phương trình phản ứng có ghi hiệu ứng nhiệt của phản ứng gọi là phương trình nhiệt hoá học. Với những phản ứng đã nói đến, phương trình nhiệt hoá học được ghi như sau :

H2 + Cl2 = 2HCl + 185,7 kJ

2HgO = 2Hg + O2 - 90,3 kJ

Tận dụng nhiệt của phản ứng, sự cung cấp năng lượng cần thiết để phản ứng hoá học xảy ra đều phải dựa trên sự xác định hiệu ứng nhiệt của phản ứng. Do vậy, xác định hiệu ứng nhiệt của phản ứng là nhiệm vụ quan trọng của hoá học.


Tốc độ phản ứng hoá học

Các phản ứng hoá học xảy ra nhanh chậm khác nhau, ta nói phản ứng xảy ra với tốc độ khác nhau. Có phản ứng xảy ra trong hàng nghìn năm, như sự chuyển hoá đá granit thành đất sét.

Tốc dộ phản ứng hóa học được đo bằng sự thay đổi nồng độ của một chất tham gia phản ứng trong một đơn vị thời gian, thường biểu thị bằng sôốmol/l trong một giây (mol/l.s).

Ví dụ phản ứng oxi hoá SO2 thành SO3 :

2SO2 + O2 = 2SO3

Nếu nồng độ ban đầu của SO2 là 0,03 mol/l, sau 30 giây nồng độ của nó là 0,01 mol/l thì tốc độ của phản ứng này trong khoảng thời gian đó bằng :

Một cách tổng quát, tốc độ của phản ứng hoá học được tính theo công thức :

trong đó, v : tốc độ phản ứng

C1 : nồng độ ban đầu của một chất tham gia phản ứng (mol/l).

C2 : nồng độ của chất đó (mol/l) sau t giây (s) xảy ra phản ứng

DC = C1 - C2

Tốc dộ của phản ứng hoá học phụ thuộc vào bản chất của những chất tham gia phản ứng và những điều kiện tiến hành phản ứng, quan trọng nhất là : nồng độ các chất tham gia phản ứng, nhiệt độ, sự có mặt của chất xúc tác.

Khi tăng nồng độ các chất tham gia phản ứng, các phân tử va chạm với nhau nhiều hơn trong một đơn vị thời gian nên tốc độ của phản ứng tăng lên. Tốc độ của phản ứng tỉ lệ thuận với nồng độ các chất tham gia phản ứng. Ví dụ tốc độ của phản ứng tạo thành hiđro iotua từ hiđro và hơi iot được tính như sau :

v = k [H2] [I2]

Trong đó v : tốc độ phản ứng

[H2] : nồng độ của hiđro, mol/l

[I2] : nồng độ của iot, mol/l

k : hệ số tỉ lệ đặc trưng cho mỗi phản ứng, còn gọi là hằng số tốc độ.

Ở dạng tổng quát, với phản ứng :

A + B = AB

v = k [A] [B]

Để xảy ra phản ứng, các phân tử phải va chạm nhau, tuy không phải va chạm nào cũng gây ra phản ứng.

Khi tăng nhiệt độ, số va chạm có hiệu quả (gây ra phản ứng tăng lên, số lần va chạm giữa các phân tử trong một đơn vik thời gian tăng lên, dẫn đến sự tăng tốc độ phản ứng. Thông thường, khi tăng nhiệt độ 10oC thì tốc độ phản ứng tăng 2 - 3 lần.

Ở phản ứng có chất rắn tham gia, như phản ứng giữa sắt với lưu huỳnh, cacbon với oxi, kẽm với dung dịch axit sunfuric thid tốc độ phản ứng tỉ lệ thuận với độ lớn của bề mặt các chất tham gia phản ứng. Do vậy, để thực hiện phản ứng, các chất rắn thường được nghiền nhỏ để tăng diện tích tiếp xúc giữa các chất phản ứng.

Tốc độ của phản ứng cũng tăng lên khi có mặt chất xúc tác. Có thể thấy rõ điều này qua phản ứng oxi hoá SO2 thành SO3. Nếu chỉ đun nóng hỗn hợp gồm SO2 và O2 thì phản ứng xảy ra rất chậm. Nếu có mặt chất xúc tác (crom oxit Cr2O3 hoặc mangan đioxit MnO2) thì phản ứng xảy ra nhanh. Nếu làm thí nghiệm như mô ta trong hình vẽ, ta sẽ trông rõ anhiđrit sunfuric đi vào bình cầu ở dạng mù (đó là do SO3 gặp hơi nước trong bình cầu, tạo thành những giọt nhỏ axit sunfuric). Dụng cụ được lắp như hình vẽ. Khi bắt đầu thí nghiệm, ta đốt nóng mạnh crom oxit, sau đó dùng quả bóp cao su để đẩy không khí vào, không khí sẽ mang theo khí sunfurơ. Khi hỗn hợp khí đi qua chất xúc tác đun nóng thì khí sunfurơ bị oxi của không khí oxi hoá và anhiđrit sunfuric được tạo thành.


Cân bằng hoá học

Có những phản ứng xảy ra theo hai chiều ngược nhau, ví dụ phản ứng phân huỷ và tạo thành nước, phản ứng phân huỷ và tạo thành thuỷ ngân oxit, phản ứng phân huỷ và tạo thành anhiđrit sunfuric v.v...

Ta xét phản ứng oxi hoá anhiđric sunfurơ để tạo thành anhiđrit sunfuric :

2SO2 + O2 = 2SO3

Nếu ta cho anhiđrit sunfuric đi qua chất xúc tác đã được sử dụng để oxi hoá anhiđric sunfurơ, và cũng ở đúng nhiệt độ oxi hoá anhiđric sunfurơ thì thấy rằng, một phần anhiđrit sunfuric bị phân huỷe thành anhiđric sunfurơ và oxi, nghĩa là xảy ra phản ứng :

2SO3 = 2SO2 + O2

Như vậy, phản ứng tạo thành SO3 và phản ứng phân huỷ SO3 xảy ra ở cùng điều kiện. Hai phản ứng đó là thuận nghịch của nhau.

Những phản ứng hoá học xảy ra theo hai chiều ngược nhau ở cùng điều kiện gọi là phản ứng thuận nghịch.

Phản ứng thuận nghịch biểu thị bằng phương trình với những mũi tên hai chiều ngược nhau :

2SO2 + O2 [image] 2SO3

Lúc đầu, khi mới trộn SO2 với O2 thì tốc độ phản ứng thuận lớn (phản ứng tạo thành SO3), còn tốc độ của phản ứng nghịch bằng không. Theo mức độ xảy ra phản ứng, các chất đầu bị tiêu thụ, nồng độ của chúng giảm xuống nên tốc độ của phản ứng thuận giảm. Đồng thời với sự giảm nồng độ của các chất tham gia phản ứng là sự xuất hiện và tăng nồng độ của sản phẩm phản ứng. Do vậy, phản ứng nghịch (phản ứng phân huỷ SO3) bắt đầu xảy ra và tốc độ của nó tăng dần. Đến một lúc các chất tham gia và tạo thành sau phản ứng đạt đến một tỉ lệ xác định, có bao nhiêu phân tử SO3 được tạo ra thì có bấy nhiêu phân tử SO3 bị phân huỷ thành SO2 và O2 trong cùng một đơn vị thời gian. Lúc đó tốc đọ của phản ứng thuận bằng tốc độ của phản ứng nghịch. Ta nói, phản ứng đạt đến trạng thái cân bằng.

Cân bằng hoá học là trạng thái của hỗn hợp các chất phản ứng khi tốc độ của phản ứng thuận bằng tốc độ của phản ứng nghịch :

vt = vn

(vt : tốc độ phản ứng thuận, vn : tốc độ của phản ứng nghịch)

Cân bằng hoá học là cân bằng động, nghĩa là khi hệ đạt tới trạng thái cân bằng, các phản ứng thuận nghịch vẫn tiếp tục xảy ra, nhưng vì tốc độ của chúng bằng nhau, do đó không nhận thấy sự biến đổi trong hệ. Cân bằng hoá học của một phản ứng sẽ bị thay đổi nếu ta thay đổi các điều kiện tiến hành phản ứng như nhiệt độ, áp suất và nồng độ các chất tham gia phản ứng.

Phản ứng oxi hoá SO2 thành SO3 đã đạt đến trạng thái cân bằng ở nhiệt độ xác định, nếu cho thêm oxi thì tốc độ của phản ứng thuận sẽ tăng, làm tăng nồng độ của SO3 làm giảm nồng độ của SO2 và O2. Nhưng sự tăng nồng độ SO3 cũng kéo theo sự tăng nồng độ của phản ứng thuận và nghịch. Sau một thời gian nào đó, tốc độ của các phản ứng thuận và nghịch lại bằng nhau, cân bằng mới được các lập, nhưng nồng độ của SO3 bây giờ lớn hơn so với trước khi thêm oxi, còn nồng độ của SO2 thì nhỏ hơn.

Quá trình biến đổi nồng độ các chất trong hỗn hợp phản ứng từ trạng thái cân bằng này đến trạng thái cân bằng khác do sự thay đổi điều kiện của môi trường gọi là sự chuyển dịch cân bằng hoá học.

Thực nghiệm cho thấy rằng, nếu phản ứng xảy ra làm giảm thể tích của hỗn hợp các chất phản ứng (làm giảm số phân tử khí) thì sự tăng áp suất sẽ làm cho cân bằng chuyển dịch về phía giảm số phân tử khí, nghĩa là sang phía giảm áp suất; khi giảm áp suất thì cân bằng sẽ chuyển dịch sang phía tăng số phân tử khí, nghĩa là sang phía tăng áp suất.

Trong trường hợp phản ứng xảy ra không có sự biến đổi số phân tử khí thì áp suất không ảnh hưởng đến sự chuyển dịch cân bằng.

Nhiệt độ ảnh hưởng đến sự chuển dịch cân bằng hoá học theo quy luật : khi đun nóng, cân bằng của phản ứng toả nhiệt sẽ chuyển dịch về phía tạo thành những chất ban đầu, còn cân bằng của phản ứng thu nhiệt sẽ chuyển dịch về phía tạo thành sản phẩm phản ứng.

Các chất xúc tác ảnh hưởng như nhau đến tốc độ của phản ứng thuận và tốc độ của phản ứng nghịch, do vậy chất xúc tác không làm chuyển dịch cân bằng hoá học.


Cân bằng hoá học

Như đã biết trong hoá học lớp 9, axit sunfuric là một trong những sản phẩm quan trọng nhất của công nghiệp hoá chất cơ bản (công nghiệp sản xuất axit, kiềm, muối, phân bón và clo thuộc về cộng nghiệp hoá chất cơ bản).

Axit sunfuric được dùng chủ yếu để sản xuất phân vô cơ. Nó cũng được dùng để điều chế nhiều axit khác, được sử dụng trong sản xuất các chất nổ, để tinh chế dầu mỏ, chế tạo chất màu, tẩy gỉ kim loại.

Quá trình sản xuất axit sunfuric gồm ba giai đoạn :

1. Điều chế lưu huỳnh (IV) oxit

2. Oxi hoá lưu huỳnh (IV) oxit thành lưu huỳnh (VI) oxit

3. Tạo ra axit sunfuric từ lưu huỳnh (VI) oxit


Điều chế lưu huỳnh (IV) oxit

Trong công nghiệp, lưu huỳnh (IV) oxit cần cho sản xuất axit sunfuric được điều chế bằng các phương pháp khác nhau. Phương pháp thường gặp là đốt pirit trong không khí :

4FeS2 + 11O2 = 2Fe2O3 + 8SO2 + Q

Quặng nghiện nhỏ được cho vào phía hông của lò (hình vẽ). Không khí nén được bơm qua dãy lỗ ở đáy lò để đốt cháy quặng. Do quặng đã được nghiền nhỏ, không khí thổi từ phía dưới, làm cho quặng bị phun lên giống trạng thái sôi của chất lỏng, vì thế mà phương pháp này được gọi là phương pháp "tầng sôi".

Ở nhiệt độ thường phản ứng này không xảy ra. Chỉ nhận rõ tốc độ của phản ứng ở 400oC và tốc độ phản ứng tăng lên khi tăng nhiệt độ. Phản ứng này toả nhiệt. Do vậy, chỉ cần đốt nóng ban đầu để gây ra phản ứng, nhiệt độ để duy trì phản ứng lấy từ nhiệt của phản ứng.


Oxi hoá lưu huỳnh (IV) oxit thành lưu huỳnh (VI) oxit

2SO2 + O2 [image] 2SO3 + Q

Phản ứng này thuận nghịch, toả nhiệt. Ở nhiệt độ thấp phản ứng xảy ra chậm, ở nhiệt độ cao thì cân bằng chuyển dịch về [image] phía phân huỷ SO3. Để làm tăng tốc độ phản ứng oxi hoá SO2, để cân bằng chuyển dịch về phía tạo thành SO3, phản ứng này được thực hiện trên các lớp xúc tác V2O5 (vanadi oxit), ở nhiệt độ thích hợp với lượng dư oxi. Ở 450oC trong điều kiện dư oxi thì mức độ chuyển hoá SO2 thành SO3 đạt đến 95 - 97%.

Hỗn hợp khí (SO2 + O2 + N2) đi vào tháp tiếp xúc phải thật sạch, khô, nếu không chất xúc tác sẽ bị "đầu độc" và phải sấy nóng. Dùng H2SO4 đặc để làm khô khí, việc khử bụi được thực hiện trong tháp lọc điện. Khí từ tháp tiếp xúc đi ra nhường nhiệt cho khí đi vào tháp trao đổi nhiệt.

Trao đổi nhiệt, tận dụng nhiệt của phản ứng hoá học, tiết kiệm chất đốt là một nguyên tắc của tổ chức sản xuất hoá học.


Tạo ra axit sunfuric từ lưu huỳnh (VI) oxit

SO3 + H2O = H2SO4

Khí từ tháp tiếp xúc đi ra, sau khi qua tháp trao đổi nhiệt được dẫn vào tháp hấp thụ để tạo thành axit sunfuric.

Trong thực tế, không dùng nước mà dùng axit sunfuric 98% để hấp thụ SO3. Nếu dùng nước, nhiệt toả ra làm nước bay hơi có hoà tan SO3 thành những giọt nhỏ H2SO4 ở dạng mù. Nước không hấp thụ H2SO4 ở dạng mù. Axit H2SO4 hoà tan SO3 tạo thành dung dịch SO3 trong H2SO4, gọi là oleum, thành phần được biểu diễn bằng công thức H2SO4.nSO3.


Muc luc

Hoá học 10

I. Cấu tạo nguyên tử

1. Thành phần cấu tạo của nguyên tử. Kích thước, khối lượng nguyên tử

2. Hạt nhân nguyên tử - Nguyên tố hoá học - Đồng vị

3. Vỏ nguyên tử

4. Hệ thống tuần hoàn các nguyên tố hoá học

II. Nitơ - Photpho

1. Liên kết cộng hoá trị

2. Liên kết ion

3. Hoá trị của các nguyên tố

4. Các tinh thể

5. Mol

6. Tỉ khối của chất khí

7. Sự biến đổi tuần hoàn tính chất của các nguyên tố hoá học

8. Vị trí của các nguyên tố trong hệ thống tuần hoàn và tính chất hoá học của chúng

9. Định luật tuần hoàn Menđêlêep

III. Phản ứng oxi hoá - khử

IV. Phân nhóm chính nhóm VII - Nhóm halogen

1. Các halogen

2. Clo

3. Hiđro clorua

4. Axit clohiđric và muối clorua

5. Một số hợp chất chứa oxi của clo

6. Brom và iot

7. Flo

V. Oxi - Lưu huỳnh lí thuyết về phản ứng hoá học

1. Phân nhóm chính nhóm VI

2. Oxi

3. Lưu huỳnh

4. Hiđro sunfua

5. Các oxit của lưu huỳnh

6. Axit sunfuric

7. Hiệu ứng nhiệt của phản ứng

8. Tốc độ phản ứng hoá học

9. Cân bằng hoá học

10. Sản xuất axit sunfuric