Thí nghiệm chất điện li

Lắp dụng cụ tiến hành thí nghiệm chứng minh tính dẫn điện như hình vẽ.

Thí nghiệm chứng minh tính dẫn điện

1.Cho muối ăn khan (không lẫn nước) vào đầy cốc. Đóng khoá K, đèn không sáng chứng tỏ dòng diện không đi qua muối ăn. Muối ăn khan không dẫn điện.

Thay muối ăn bằng nước cất. Đóng khoá K, đèn không sáng: nước nguyên chất không dẫn điện.

2. Bỏ muối ăn vào nước cất đựng trong cốc, khuấy cho tan. Đóng khóa K, đèn sáng chứng tỏ dòng điện đi qua dung dịch. Dung dịch NaCl dẫn điện.

3. Lần lượt thay bằng cốc đựng dung dịch natri hidroxit và dung dịch axit clohidric. Khi đóng khóa K đều thấy đèn sáng. Các dung dịch NaOH, dung dịch dẫn điện.

Nếu tiến hành thí nghiệm với các dung dịch muối khác (KCl, CuSO4, AgNO3,...), dung dịch bazơ khác (KOH, Ba(OH)2, Ca(OH)2, hay dung dịch axit khác (H2SO4, HNO3, CH3COOH...) đều nhận thấy đèn sáng khi đóng khóa K.

Vậy: các dung dịch muối, bazơ hay axit đều có tính dẫn điện.


Định nghĩa chất điện li

1. Chất điện li :

Người ta gọi : Chất điện li là những chất tan trong nước tạo thành dung dịch dẫn điện được.

Vậy : Muối, bazơ và axit thuộc loại chất điện li.

2. Chất không điện li :

Là những chất mà dung dịch không dẫn điện được. Thí dụ : dung dịch rượu etylic, dung dịch đường saccarozơ...là những dung dịch không dẫn điện. Rượu etylic, đường saccarozơ... là những chất không điện li.


Giải thích tính dẫn điện của dung dịch chất điện li

Vật lý học cho biết, dòng điện truyền đi được là do có sự di chuyển của những hạt mang điện tích. Kim loại dẫn được điện là vì có những electron đã tách khỏi nguyên tử và di chuyển tự do trong toàn khối kim loại. Vậy trong dung dịch chất điện li có những hạt nào mang điện tích ?

1. Dung môi nước

Trước hết phải xem nước là một dung môi có đặc điểm gì. Muốn vậy, hãy xét cấu tạo của phân tử H2O. Liên kết giữa H và O là liên kết cộng hoá trị có cực, cặp electron chung lệch về phía O. Hai nguyên tử H lại ở cùng một bên. Do vậy, tuy toàn phân tử thì vẫn trung hoà về điện, nhưng ở phía O có dư điện tích âm (2δ-) và phía H có dư điện tích dương (δ+).

Người ta nói rằng : phân tử H2O phân cực (một đầu dư điện tích âm và một đầu dư điện tích dương), nước là một dung môi phân cực.

2. Dung dịch NaCl

Liên kết hoá học trong phân tử NaCl là liên kết ion. Trong tinh thể muối ăn, các ion Na+ ion Clˉ hút giữ nhau bằng lực hút tĩnh điện nên không thể di chuyển tự do được. Vì vậy tinh thể muối ăn không dẫn điện.

Khi cho tinh thể muối ăn vào nước, những ion ở lớp bề mặt tinh thể bị hút mạnh bởi các phân tử H2O phân cực ở xung quanh ion Na+ bị hút về phía đầu âm, còn ion Clˉ bị hút về phía đầu dương của phân tử nước làm cho lực hút giữa các ion đó bị yếu đi. Kết quả là chúng tách khỏi tinh thể, kết hợp với một số phân tử H2O rồi phân tán vào nước. Quá trình này tiếp tục diễn ra với những ion ở lớp trong làm cho muối ăn tan dần ra.

Trong dung dịch NaCl, các ion Na+ và ion Clˉ di chuyển tự do, vì vậy dung dịch dẫn điện được.

3. Dung dịch NaOH.

Trong phân tử NaOH, liên kết hóa học giữa Na+ và OHˉ là liên kết ion (liên kết giữa O và H là liên kết cộng hóa trị : ). Tinh thể natri hiđroxit do các ion Na+ và OHˉ tạo thành nên có thể giải thích như trên về quá trình tan của tinh thể. Trong dung dịch NaOH, các ion Na+ và OHˉ di chuyển tự do, vì vậy dung dịch dẫn điện được .

4. Dung dịch HCl

Trong phân tử HCl, liên kết giữa H và Cl là liên kết cộng hóa trị có cực, cặp electron chung lệch về phía Cl. HCl là phần tử phân cực, đầu phía Cl có dư điện tích âm (δ-), đầu phía H có dư điện tích dương (δ+).

Trong quá trình hoà tan, HCl và H2O đều là phân tử phân cực nên đầu âm của phân tử H2O hút đầu dương của phân tử HCl :

Lực hút H về phía O khá mạnh, làm đứt liên kết H-Cl. Nguyên tử H nhường electron cho nguyên tử Cl và trở thành ion H+ (proton), còn Cl trở thành ion Clˉ,

Trong dung dịch HCl, các ion H+ và Clˉ di chuyển tự do, vì vậy dung dịch dẫn được điện.

Trong các dung dịch muối, bazơ hay axit khác đều diễn ra những quá trình tương tự như trên, nên có những ion dương và ion âm di chuyển tự do. Vì vậy dung dịch chất diện li dẫn được điện.


Định nghĩa

1. Sự điện li

Từ trên ta đã khẳng định được rằng, khi tan trong nước, do tác dụng của nước, phân tử chất điện li phân li thành ion dương và ion âm :

 |  | Ion dương |  | Ion âm
Axit | ® | hiđro | và | gốc axit
Bazơ | ® | kim loại | “ | hiđroxit
Muối | ® | kim loại | “ | gốc axit

Người ta gọi : Sự điện li là sự phân li thành ion dương và ion âm của phân tử chất điện li khi tan trong nước.

Các ion dương được gọi là cation, các ion âm được gọi là anion.

Thí dụ : H+, Na+ ... là các cation.

Clˉ, OHˉ... là các anion

Sự điện li được biểu diễn bằng phương trình gọi là phương trình điện li. Để viểt đúng phương trình điện li, cần lưu ý :Vì phân tử trung hòa về điện nên về trị số tổng diện tích của cation phải bằng tổng diện tích của anion.

Thí dụ, phương trình điện li của một số axit, bazơ và muối :

HCl | = | H+ | + | Clˉ
H2SO4 | = | 2H+ | + | SO42ˉ
NaOH | = | Na+ | + | OHˉ
Ca(OH)2 | = | Ca2+ | + | 2OHˉ
NaCl | = | Na+ | + | Clˉ
Al(NO3)3 | = | Al3+ | + | 3NO3ˉ

Chú thích : Các đa axit (phân tử có nhiều hiđro) như H2SO4 phân li theo từng nấc, cation hiđro không bị tách khỏi phân tử cùng một lúc mà lần lượt :

H2SO4 = H+ + HSO4ˉ

HSO4ˉ = H+ + SO42ˉ

Phương trình điện li của H2SO4 ở trên được viết dưới dạng tổng của hai phương trình này.

2. Chất điện li mạnh. Chất điện li yếu.

Vì các ion di chuyển tự do trong dung dịch nên chúng có thể va chạm với nhau và tái tạo lại phân tử chất điện li, quá trình này ngược lại với quá trình điện li. Sự điện li là một quá trình thuận nghịch.

Khi cần nêu rõ tính thuận nghịch của quá trình này, người ta thay dấu (=) bằng hai mũi tên ngược chiều [image] trong phương trình điện li.

Thí dụ, phương trình điện li axit axetic :

CH3COOH [image] CH3COOˉ + H+

Như vậy, trong dung dịch chất điện li, ngoài các ion còn có thể có những phân tử không phân li. Khi nghiên cứu dung dịch các chất điện li khác nhau trong cùng điều kiện về nồng độ và nhiệt độ, người ta nhận thấy rằng, trong một số dung dịch hầu hết phân tử đều phân li, trong một số dung dịch khác chỉ một số phân tử phân li.

Người ta gọi:

Chất điện li mạnh là những chất phân li gần như hoàn toàn.

Chất điện li yếu là những chất chỉ phân li một phần.

Những axit thường gặp như HCl, HNO3, H2SO4 là chất điện li mạnh (axit mạnh). Các axit : H2S, H2CO3, CH3COOH... là những chất điện li yếu (axit yếu).

Các bazơ tan NaOH, KOH, Ba(OH)2, Ca(OH)2... đều là những chất điện li mạnh.

Hầu hết các muối tan đều là chất điện li mạnh, trừ một số rất ít muối như HgCl2, CuCl2,... là chất điện li yếu.

Bằng máy đo thật nhạy người ta đã chứng minh được rằng, nước nguyên chất cũng dẫn điện. Nước điện li một phần rất nhỏ theo phương trình sau :

H2O [image] H+ + OHˉ

Đã xác định được là, cứ 10 tỉ phân tử H2O thì có 18 phân tử điện li. Nước là một chất điện li yếu.

3. Nồng độ mol/l của ion

Người ta gọi nồng độ mol/l của ion A là số mol A chứa trong 1 lit dung dịch. Nồng độ mol/l của ion A, ghi là [A], được tính theo công thức :

hay :

Thí dụ : Tính nồng độ mol/l của H+ trong các dung dịch sau đây :

a) Trong 0,2 lít dung dịch có hoà tan 0,4 mol HCl.

b) Trong 0,5 lít dung dịch có hòa tan 4,48 lít HCl (đo ở đktc)

Giải :

a) 0,4 mol HCl phân li cho 0,4 mol H+, do đó :

[H+] = 0,4 : 0,2 = 2 (mol/l)

b) nHCl = 4,48 : 22,4 = 0,2 (mol)

0,2 mol HCl phân li cho 0,2 mol H+, do đó :

[H+] = 0,2 : 0,5 = 0,4 (mol/l)

Chú thích : nồng độ mol/l của Clˉ trong dung dịch HCl bằng nồng độ mol/l của H+.


Định nghĩa

Như đã biết, axit là những chất mà phân tử gồm hiđro liên kết với gốc axit, bazơ là những chất mà phân tử gồm cation kim loại liên kết với anion hiđroxit. Dựa vào quá trình điện li của axit và bazơ, có thể định nghĩa chúng như sau : axit là những chất khi tan trong nước thì tạo thành ion H+ ; bazơ là những chất khi tan trong nước thì tạo thành ion OHˉ . Định nghĩa này mô tả đúng hiện tượng nhưng không nêu lên được bản chất của axit, bazơ và vai trò của nước.

Đối với axit, thí dụ HCl, sự điện li thường được biểu diễn bằng phương trình :

HCl = H+ + Clˉ

Nhưng thực ra axit không tự phân li mà nhường proton cho nước theo phương trình :

Vì H2O trong H3O+ không tham gia phản ứng nên thường chỉ ghi là H+. Cần lưu ý H+ trong nước chính là H3O+ đã được đơn giản hóa.

Đối với những bazơ như NaOH... mà trong phân tử có sẵn OHˉ thì dĩ nhiên khi tan trong nước sẽ tạo thành ion OHˉ. Nhưng có những bazơ mà trong phân tử không có OHˉ như NH3, khi tan trong nước vẫn tạo thành ion OHˉ, vì NH3 nhận proton của nước đã tạo nên thành ion NH4+ đồng thời OHˉ được giải phóng theo phương trình :

Do đó, để nêu lên được bản chất của axit và bazơ và vai trò của nước, cần định nghĩa axit và bazơ như sau:

Axit là những chất có khả năng cho proton.

Bazơ là những chất có khả năng nhận proton.

Đây là định nghĩa mới (theo Bronxtet) về axit và bazơ. Theo định nghĩa này, bất kỳ chất nào có khả năng cho proton là axit, bất kỳ chất nào có khả năng nhận proton là bazơ.


Dung dịch axit

Khi tan trong nước axit phân li thành H+ hoặc (H3O+) và anion gốc axit. Anion gốc axit có thể khác nhau nhưng trong dung dịch axit nào cũng có H+. Vì vậy có thể kết luận :

Dung dịch axit là những dung dịch có chứa H+ hoặc (H3O+).

Do đều có chứa H+ hoặc (H3O+), nên dung dịch axit nào cũng có một số tính chất chung. Dung dịch axit có vị chua của giấm (giấm là dung dịch axit axetic loãng). Dung dịch axit làm đổi màu chất chỉ thị màu, thí dụ, quỳ tím đổi thành màu hồng. Dung dịch axit có tác dụng với bazơ và oxit bazơ.


Dung dịch bazơ

Khi tan trong nước, bazơ phân li thành cation kim loại và anion hiđroxit OHˉ. Cation kim loại có thể khác nhau, nhưng trong dung dịch bazơ nào cũng có anion OHˉ. Vì vậy có thể kết luận :

Dung dịch bazơ là những dung dịch có chứa anion OHˉ

Dung dịch bazơ có một số tính chất chung, đó là những tính chất của anion OHˉ. Dung dịch bazơ có vị nồng như vị nồng của nước vôi (nước vôi là dung dịch Ca(OH)2 ). Dung dịch bazơ làm đổi màu chất chỉ thị màu, thí dụ quỳ tím đổi thành màu xanh... Dung dịch bazơ có tác dụng với axit và với oxit axit.


Phản ứng axit - bazơ

Hãy tìm hiểu bản chất của phản ứng giữa axit và bazơ .

1. Tác dụng giữa dung dịch axit và dung dịch bazơ:

Thí dụ, trộn lẫn dung dịch HCl và dung dịch NaOH, dung dịch thu được nóng lên, có phản ứng hoá học xảy ra. Phương trình phân tử phản ứng :

HCl + NaOH = NaCl + H2O

Phương trình ion

H+ + Clˉ + Na+ + OHˉ = Na+ + Clˉ + H2O

Rút gọn( lược bỏ ion có mặt ở hai vế ):

H+ + OHˉ = H2O

Hoặc là

HCl cho proton (chuyển qua ion H3O+) và NaOH nhận proton (trực tiếp là ion OHˉ) .

Phản ứng giữa bất kỳ dung dịch axit nào và dung dịch bazơ nào đều xảy ra được và nếu là chất điện li mạnh thì có cùng phương trình ion rút gọn như trên. Phản ứng này toả nhiệt, nhiệt toả ra nhiều hay ít tùy theo axit cũng như bazơ là chất điện li mạnh hay yếu và là phản ứng trung hòa.

2.Tác dụng giữa dung dịch axit và bazơ không tan.

Đổ dung dịch HNO3 vào sắt (III) hidroxit. Chất này tan dần, có phản ứng hóa học xảy ra. Phương trình phân tử của phản ứng :

3HNO3 + Fe(OH)3 = Fe(NO3)3 + 3H2O

Phương trình ion :

3H+ + 3NO3ˉ + Fe(OH)3 = Fe3+ + 3NO3ˉ + 3H2O

Rút gọn :

3H+ + Fe(OH)3 = Fe3+ + 3H2O

Hoặc là :

HNO3 cho proton (chuyển qua ion H3O+ ) và Fe(OH)3 nhận proton.

3. Tác dụng giữa dung dịch axit và oxit bazơ không tan.

Đổ dung dịch H2SO4 vào đồng (II) oxit CuO, đun nóng, chất này tan dần, có phản ứng hoá học xảy ra. Phương trình phân tử của phản ứng :

H2SO4 + CuO = CuO + H2O

Phương trình ion :

2H+ + SO42ˉ + CuO = Cu2+ + SO42ˉ + H2O

Rút gọn :

2H+ + CuO = Cu2+ + H2O

Hoặc là :

H2SO4 cho proton ( chuyển qua ion H3O+), CuO nhận proton, theo định nghĩa mới, đồng (II) oxit có vai trò như một bazơ.

Trong các phản ứng trên đều có sự cho và nhận proton, đó là bản chất của phản ứng axit-bazơ.

Kết luận: Phản ứng axit-bazơ là phản ứng hoá học trong đó có sự cho và nhận proton.

Chú thích: Các oxit axit như CO2, SO2, SO3, P2O5... là những oxit khi gặp nước sẽ hóa hợp với nước tạo ra axit tương ứng.

Do vậy, tác dụng giữa dung dịch bazơ và oxit axit thực chất lại là tác dụng giữa dung dịch bazơ và dung dịch axit. Thí dụ, cho SO3 vào dung dịch KOH, trước hết có phản ứng hóa hợp :

SO3 + H2O = H2SO4

Sau đó mới xảy ra phản ứng axit-bazơ :

H2SO4 + 2KOH = K2SO4 + 2H2O

Thường hai phương trình này được viết dưới dạng tổng của chúng :

SO3 + 2KOH = K2SO4 + H2O

Phương trình ion :

SO3 + 2K+ + 2OHˉ = 2K+ + SO42ˉ + H2O

Rút gọn :

SO3 + 2OHˉ = SO42ˉ + H2O


Hiđroxit lưỡng tính

Ở đây chỉ đề cập đến những hiđroxit của kim loại. Ta đã biết có những hiđroxit của kim loại là bazơ tan (thí dụ NaOH, Ca(OH)2, ...), có những hiđroxit là bazơ không tan (thí dụ Fe(OH)3, Cu(OH)2 ...). Các bazơ tan và không tan đều có tác dụng với dung dịch axit. Ngoài ra, còn một số hiđroxit không tan như Zn(OH)2, Al(OH)3... không những có tác dụng với dung dịch axit mà còn có tác dụng cả với dung dịch bazơ, và được gọi là hiđroxit lưỡng tính.

Thí dụ : đổ dung dịch HCl vào Zn(OH)2, chất này tan đi, có phản ứng xảy ra. Phương trình phân tử của phản ứng :

Zn(OH)2 + 2HCl = ZnCl2 + 2H2O

Phương trình ion :

Zn(OH)2 + 2H+ + 2Clˉ = Zn2+ + 2Clˉ + 2H2O

Rút gọn :

Zn(OH)2 + 2H+ = Zn2+ + 2H2O

Hoặc là:

Kẽm hiđroxit nhận proton, nó là một bazơ.

Đổ dung dịch NaOH vào Zn(OH)2, chất này cũng tan đi, có phản ứng xảy ra. Công thức hoá học của kẽm hiđroxit còn được viết dưới dạng: H2ZnO2. Phương trình phân tử của phản ứng :

H2ZnO2 + 2NaOH = Na2ZnO2 + 2H2O

(Na2ZnO2 là một muối tan, tên la natri zincat)

Phương trình ion :

H2ZnO2 + 2Na+ + 2OHˉ = 2Na+ + ZnO22- + 2H2O

Rút gọn:

Kẽm hiđroxit cho proton, nó là một axit.

Vậy : Hiđroxit lưỡng tính là hiđroxit có cả hai khả năng cho hoặc nhận proton, nghĩa là vừa là axit, vừa là bazơ.


Nồng độ của ion H+

Trong nước nguyên chất, nồng độ mol/l của ion H+ (hoặc H3O+ ) bằng nồng độ ion OHˉ, và bằng :

[ H+ ] = [OHˉ] = 10 -7 mol/l

Nước lại là dung môi, một thành phần của dung dịch. Do vậy, nếu căn cứ vào giá trị nồng độ 10-7 mol/l của ion H+ trong dung dịch axit lớn hơn rất nhiều. Thực vậy, ngay trong dung dịch HCl 0,001 M, nồng độ mol/l của ion H+ đã bằng :

[ H+ ] = 0,001 mol/l = 10-3 mol/l.

10-3 lớn hơn một vạn lần so với 10-7 nghĩa là nồng độ H+ trong dung dịch HCl 0,001 M lớn hơn nồng độ H+ trong nước một vạn lần.

Trong dung dịch bazơ thì ngược lại, vì ion OHˉ trong dung dịch bazơ trung hoà bớt ion H+, làm giảm nồng độ H+. Kết quả là nồng độ mol/l của H+ nhỏ hơn 10-7 mol/l.

Tóm lại, nếu coi nước là môi trường trung tính (không có tính axit cũng như không có tính bazơ), ta có :

Môi trường | Nồng độ ion H+ , mol/l
Trung tính | = 10-7
Axit | > 10-7
Bazơ | < 10-7


Khái niệm về pH

1. Nếu biểu diễn nồng độ ion H+ (hoặc H3O+) của dung dịch dưới dạng hệ thức như sau :

[ H+] = 10-a (mol/l)

thì số trị a được coi là pH của dung dịch.

Thí dụ : nếu [ H+ ] = 10-3 mol/l thì pH của dung dịch bằng 3, nếu [H+ ] =10-10 mol/l thì pH của dung dịch bằng 10...

2. Ghi các giá trị nồng độ của H+ từ 1 (hay 100), 10-1 ... đến 10-13 , 10-14 mol/l trên một trục và các giá trị tương ứng của pH trên trục thứ hai ta được dãy các giá trị pH gọi là thang pH :

Căn cứ vào thang pH ta có thể kết luận :

- Nước nguyên chất hay dung dịch trung tính có pH = 7

- Dung dịch axit có pH < 7, càng nhỏ nếu độ axit càng lớn.

- Dung dịch bazơ có pH > 7, càng lớn nếu độ bazơ càng lớn


Cách xác định pH

Thông thường pH được xác định bằng chất chỉ thị màu, đó là những chất thay đổi màu tùy theo giá trị pH của dung dịch. Thí dụ, quỳ tím đổi màu hồng khi pH < 5, không đổi màu khi pH = 7, và đổi thành màu xanh khi pH > 8 ; phenolphtalein không màu khi pH < 8, có màu đỏ tím trong khoảng pH từ 8-10, và đổi thành màu đỏ khi pH > 10. Người ta còn pha chế hỗn hợp gồm nhiều chất chỉ thị, mà màu thay đổi từ pH = 1 đến pH = 14.

Khi cần xác định chính xác pH người ta dùng máy đo pH.


Định nghĩa muối

1. Muối là những hợp chất mà phân tử gồm cation kim loại liên kết với anion gốc axit.

Thí dụ : Natri clorua NaCl, đồng sunfat CuSO4, nhôm nitrat Al(NO3)3, caxi cacbonat CaCO3 là những muối.

Có thể coi muối là sản phẩm của phản ứng axit-bazơ. Thí dụ : NaCl là sản phẩm của phản ứng giữa HCl và NaOH, CuSO4 là sản phẩm của phản ứng giữa H2SO4 và Cu(OH)2... Như vậy tương ứng với mỗi axit là những muối có cùng anion gốc axit, thí dụ các muối sunfat, (CuSO4, MgSO4, Al2(SO4) 3 ....) và tương ứng với mỗi bazơ là những muối có cùng cation kim loại, thí dụ các muối natri ( NaCl, Na2SO4, NaNO3, CH3COONa ...)

2. Khi tan trong nước, muối phân li thành các cation kim loại và anion gốc axit. Vì vậy có thể kết luận :

Dung dịch muối là những dung dịch có chứa cation kim loại và anion gốc axit.

Thí dụ : dung dịch NaCl là dung dịch có chứa cation Na+ và anion Clˉ , dung dịch muối đồng (II) là dung dịch có chứa cation Cu2+ và anion gốc axit, dung dịch muối clorua là dung dịch có anion Clˉ và cation kim loại....

Một số dung dịch muối có màu đặc trưng, đó là màu của các ion.

Thí dụ: dung dịch muối đồng (II) có màu xanh lam là màu của cation Cu2+ hiđrat hóa, dung dịch muối sắt (II) có màu lục nhạt là màu của cation Fe2+ hiđrat hóa, dung dịch kali pemanganat KMnO4 có màu tím là màu của anion pemanganat MnO4ˉ ( là gốc của axit pemanganic HMnO4 )...


Muối trung hoà, muối axit

Đối với các đa axit như H2SO4, H2CO3, H3PO4 ... thì tùy lượng chất tác dụng mà số proton của phân tử đa axit có thể phản ứng hết hoặc chưa hết.

Do vậy, từ những đa axit có thể tạo ra những muối với gốc axit khác nhau, được gọi là muối axit và muối trung hòa.

Muối axit là những muối mà gốc axit vẫn còn hiđro có thể tách thành proton.

Muối trung hòa là những muối mà gốc axit không còn hiđro như thế.

Thí dụ :

Natri hiđrosunfat NaHSO4 là muối axit

Natri sunfat Na2SO4 là muối trung hòa.

Canxi hiđrophotphat CaHPO4 và canxi đihiđrophotphat Ca(H2PO4)2 là những muối axit (tiền tố đi có nghĩa là hai).

Canxi photphat Ca3(PO4)2 là muối trung hòa.

Chú thích: Những muối axit, vì có khả năng cho proton, nên ngoài tính chất của muối vẫn còn tính chất của axit. Trong dung dịch muối axit, ngoài cation kim loại và anion gốc axit còn có H+ (hoặc H3O+). Thí dụ trong dung dịch NaHSO4 có các ion Na+, H+, và SO42ˉ


Tính axit, bazơ của dung dịch muối

Có thể nghĩ rằng các dung dịch muối trung hòa đều là những môi trường trung tính (pH = 7). Điều này chỉ đúng với những muối tạo nên bởi axit và bazơ có độ mạnh hoặc yếu tương đương nhau, thí dụ : NaCl, BaCl2, K2SO4... Bỏ giấy quỳ tím vào dung dịch NaCl, giấy quỳ tím không đổi màu.

Các muối như Na2CO3, K2S, CH3COONa... là muối của axit yếu và bazơ mạnh. Dung dịch các muối này có pH > 7 (là môi trường bazơ). Bỏ giấy quỳ tím vào dung dịch CH3COONa, giấy quỳ tím đổi thành màu xanh.

Hiện tượng này được giải thích như sau. Trong dung dịch, CH3COONa phân li thành các ion Na+ và CH3COOˉ. Anion CH3COOˉ có vai trò như một bazơ, nó nhận proton của nước theo phương trình phản ứng :

Trong dung dịch có dư ion OHˉ, do vậy pH > 7.

Với những muối của axit mạnh và bazơ yếu như NH4Cl (amoni clorua), ZnCl2, Al2(SO4)3... thì dung dịch của chúng lại có pH < 7 (môi trường axit). Bỏ giáy quỳ tìm vào dung dịch NH4Cl, giấy quỳ đổi thành màu hồng. Giải thích như sau : trong dung dịch, NH4Cl phân li thành các ion NH4+ và Clˉ. Cation NH4+ có vai trò như một axit, nó cho proton theo phương trình phản ứng :

Trong dung dịch có dư ion H3O+ (hoặc H+) do vậy dung dịch có pH < 7.


Phản ứng trao đổi ion

Như đã biết, người ta gọi phản ứng trao đổi là những phản ứng hóa học trong đó hai hợp chất trao đổi với nhau các thành phần cấu tạo nên chúng.

Trong dung dịch, muối có thể tham gia phản ứng trao đổi với axit, bazơ hoặc với muối khác.

Trong các phản ứng này, muối, axit và bazơ trao đổi với nhau các ion của chúng. Vì vậy, phản ứng trao đổi giữa những chất điện li trong dung dịch còn gọi là phản ứng trao đổi ion.

I. Trường hợp có phản ứng xảy ra

Phản ứng trao đổi ion trong dung dịch chỉ xảy ra trong những trường hợp sau đây :

1. Sản phẩm của phản ứng có một chất kết tủa.

Thí dụ 1 : Trộn lẫn dung dịch muối bari, thí dụ BaCl2, ví dụ BaCl2, với dung dịch muối sunfat, thí dụ Na2SO4, sẽ có chất kết tủa màu trắng xuất hiện. Phương trình phân tử của phản ứng :

BaCl2 + Na2SO4 = 2NaCl + BaSO4 ¯

Phương trình ion :

Ba2+ + 2Clˉ + 2Na+ + SO42ˉ = 2Na+ + 2Clˉ + BaSO4 ¯

Phương trình rút gọn :

Ba2+ + SO42ˉ = BaSO4 ¯

Bản chất của phản ứng là sự kết hợp của cation Ba2+ với anion SO42– tạo thành muối BaSO4. Chất này không tan nên không tách ra khỏi dung dịch.

Thí dụ 2 : Trộn lẫn dung dịch muối đồng, thí dụ CuSO4 với dung dịch bazơ, thí dụ NaOH, sẽ có kết tủa mãu xanh lam xuất hiện. Phương trình phản ứng hóa học :

CuSO4 + 2NaOH = Cu(OH)2 ¯ + Na2SO4

xanh lam

Phương trình ion:

Cu2+ + SO42ˉ + 2Na+ + 2OHˉ = Cu(OH)2 ¯ + 2Na+ + SO42ˉ

Rút gọn:

Cu2+ + 2OHˉ = Cu(OH)2 ¯

Bản chất của phản ứng là sự kết hợp của cation Cu2+ với anion OHˉ tạo ra đồng hiđroxit Cu(OH)2. Chất này không tan nên tách ra khỏi dung dịch.

2. Sản phẩm của phản ứng có một chất dễ bay hơi.

Trộn lẫn dung dịch muối cacbonat, thí dụ Na2CO3 với dung dịch một axit mạnh, thí dụ H2SO4 lập tức dung dịch sủi bọt. Phương trình phân tử của phản ứng :

Phương trình ion :

2Na+ + CO32ˉ + 2H+ + SO42ˉ = 2Na+ + SO42ˉ + H2O + CO2

Rút gọn:

CO32ˉ + 2H+ = H2O + CO2

Bản chất của phản ứng là sự kết hợp của anion cabonat CO32ˉ với ion H+ tạo ra axit H2CO3. Chất này không bền, phân hủy ngay và cho khí CO2 bay lên.

3. Sản phẩm của phản ứng có một chất điện li yếu.

Trộn lẫn dung dịch muối axetat, thí dụ CH3COONa với dung dịch một axit mạnh, thí dụ HCl, dung dịch sẽ có mùi chua của axit axetic CH3COOH. Phương trình phân tử của phản ứng :

CH3COONa + HCl = CH3COOH + NaCl

Phương trình ion :

CH3COOˉ + Na+ + H+ + Clˉ = CH3COOH + Na+ + Clˉ

Rút gọn:

CH3COOˉ + H+ = CH3COOH

Bản chất của phản ứng là sự kết hợp của anion axetat CH3COOˉ với ion H+ tạo ra CH3COOH, axit axetic là chất điện li yếu nên phần lớn tồn tại ở dạng phân tử.

Kết luận: Phản ứng trao đổi ion trong dung dịch chất điện li chỉ xảy ra khi có những ion kết hợp với nhau và tách ra dưới dạng chất kết tủa, hoặc chất dễ bay hơi, hoặc chất điện li yếu.

Chú thích : Riêng với những muối của axit là chất dễ bay hơi hoặc điện li yếu như H2CO3 (H2O, CO2), H2S, H2SO3 (H2O, SO2... thì dù là muối tan hay không tan đều có thể có phản ứng xảy ra khi cho dung dịch vào axit mạnh. Thí dụ, cho muối CaCO3 vào dung dịch HCl, có khí CO2 bay lên và CaCO3 tan dần cho đến hết nếu dư axit. Phương trình phân tử của phản ứng :

Phương trình ion:

CaCO3 + 2H+ + 2Clˉ = Ca2+ + 2Clˉ + H2O + CO2

Rút gọn:

CaCO3 + 2H+ = Ca2+ + H2O + CO2

II. Trường hợp không có phản ứng xảy ra

Trộn lẫn dung dịch Na2SO4 với KCl, không thấy có dấu hiệu gì chứng tỏ có phản ứng xảy ra. Giải thích như thể nào ? Thử viết phương trình của phản ứng trao đổi :

Na2SO4 + 2KCl = K2SO4 + 2NaCl

Vì trong dung dịch nên có thể viết :

2Na+ + SO42ˉ + 2K+ + 2Clˉ = 2K+ + SO42ˉ + 2Na+ + 2Clˉ

Trong dung dịch trước sau phản ứng vẫn có đủ 4 loại ion, không có sự biến đổi hoá học mà chỉ là sự trộn lẫn bốn loại ion, tức là không có phản ứng trao đổi ion.

Vậy : phản ứng trao đổi ion không xảy ra khi không có sự tạo thành chất không tan (hoặc tan ít hơn), chất dễ bay hơi hoặc chất điện li yếu hơn.


Mở đầu

Phân nhóm chính nhóm V gồm năm nguyên tố ghi trong bảng dưới đây :

Tên nguyên tố | Kí hiệu hóa học | Z | Các lớp electron | Bán kinh nguyên tử | Độ âm điện
Nitơ | N | 7 | 2 5 | 0.7 Å | 3
Photpho | P | 15 | 2 8 5 | 1.1 Å | 2.1
Asen | As | 33 | 2 8 18 5 | 1.21 Å | 2.0
Stibi (Antimon) | Sb | 51 | 2 8 18 18 5 | 1.41 Å | 1.8
Bitmut | Bi | 83 | 2 8 18 32 18 5 | 1.46 Å | 1.8

N có bán kính nguyên tử nhỏ nhất và có độ âm điện lớn nhất. Sau đó, từ P đến Bi, bán kính nguyên tử tăng dần và độ âm điện nhỏ dần. N là nguyên tố có tính phi kim rõ rệt, sau đó đến P. Tiếp theo từ asen đến bitmut tính phi kim giảm dần, tính kim loại tăng dần.

Ta sẽ chỉ nghiên cứu hai nguyên tố quan trọng là nitơ và photpho.


Nitơ

N = 14. Cấu hình electron : 1s2 2s2 2p3. Nguyên tử nitơ cơ 5e ở lớp ngoài cùng, trong số này có một cặp electron và 3 electron độc thân [image]. Nguyên tử N có khả năng tạo ra ba liên kết cộng hóa trị với nguyên tử khác.

Độ âm điện của N là 3 chỉ nhỏ hơn so với F và O, do đó nitơ chỉ có số oxi hóa dương trong trường hợp với hai nguyên tố này. Trong những hợp chất với nguyên tố khác, nitơ có số oxi hóa âm.

Nguyên tố N tự nhiên là hỗn hợp của hai đồng vị [image] và [image] với tỷ lệ 272 : 1. Nitơ chiếm 0.01% khối lượng của vỏ Trái Đất. Dạng tồn tại tự do là những phân tử của hai nguyên tử.

N2 = 28, công thức electron là [image], phân tử nitơ gồm hai nguyên tử liên kết với nhau bằng ba liên kết cộng hóa trị : N ≡ N.


Tính chất vật lí của nitơ

Nitơ, N2 là một chất khí không màu, không mùi, không vị, chiếm khoảng 4/5 thể tích không khí và nhẹ hơn không khí (khối lượng riêng D = 1,25 g/l). Nitơ tan rất ít trong nước (ở nhiệt độ thường, 1 lít nước chỉ hòa tan được 23ml nitơ). Nitơ hóa lỏng ở

-195.8oC và hóa rắn ở -210oC.

Nitơ không duy trì sự cháy và sự hô hấp.


Tính chất hoá học của nitơ

Vì có ba liên kết nên phân tử N2 rất bền, chỉ ở nhiệt độ rất cao mới phân li thành nguyên tử. Do vậy ở nhiệt độ thường khí nitơ là một chất trơ, hoạt động hóa học rất kém. Nhưng ở nhiệt độ cao và nhất là khi có chất xúc tác. Khí nitơ trở nên hoạt động hơn.

1. Tác dụng với hidro

Trong điều kiện nhiệt độ (trên 4000C), áp xuất cao và có chất xúc tác, N2 hóa hợp với H2 tạo ra khí amoniac NH3. Phản ứng này thuận nghịch và là phản ứng tỏa nhiệt.

N2 + 3H2 [image] 2NH3 + Q

Trong phản ứng nitơ bị khử từ mức oxi hóa 0 xuống mức [image].

2. Tác dụng với oxi

Ở 30000C ( hoặc có tia lửa điện) N2 hóa hợp với O2 tạo ra nitơ oxit, NO. Phản ứng này thuận nghịch và là phản ứng thu nhiệt:

N2 + O2 [image] 2NO – Q

Trong phản ứng nitơ bị oxi hóa từ mức oxi hoá 0 lên mức

Ở nhiệt độ thường, NO hóa hợp ngay với oxi trong không khí tạo ra chất có màu nâu đỏ là nitơ đioxit hay nitơ (IV) oxit, NO2 :

2NO + O2 [image] 2NO2

Nitơ từ mức +2 bị oxi hoá tiếp lên mức

Ngoài ra, người ta còn biết có các oxit khác nữa của nitơ (các oxit này không điều chế được từ phản ứng trực tiếp của N2 và O2) :

N2O : đinitơ oxit hay nitơ (I) oxit

N2O3 : đinitơ trioxit hay nitơ (III) oxit

N2O5 : đinitơ pentoxit hay nitơ (V) oxit

Kết luận : ở nhiệt độ cao nitơ có thể hóa hợp với một số đơn chất. Giống như clo và lưu huỳnh, nitơ có thể tồn tại ở những dạng có số oxi hóa khác nhau. Theo chiều tăng của số oxi hóa, ta có :


Điều chế và ứng dụng của nitơ

1. Trong khu công nghiệp người ta có điều chế N2 bằng cách cất phân đoạn không khí lỏng. Hạ nhiệt độ xuống rất thấp để không khí hóa lỏng. Sau đó nâng nhiệt độ lên dần đến –1960C thì N2 sôi và bay lên, còn lại O2, vì O2 có nhiệt độ sôi cao hơn (-1830C).

Một lượng rất lớn N2 điều chế được dùng để tổng hợp NH3 (và từ NH3 lại điều chế ra nhiều hợp chất quan trọng khác).

Ngoài ra, trong một số ngành công nghiệp (luyện kim, thực phẩm, điện tử...) được dùng để tạo môi trường trơ.

2. Trong phòng thí nghiệm, N2 tinh khiết để nghiên cứu, được điều chế bằng cách đun nóng dung dịch amomi nitrit bão hòa (NH4NO2 là muối của axit nitrơ HNO2) :

NH4NO2 = 2H2O + N2


Amoniac

Công thức electron | Công thức cấu tạo | Mô hình phân tử

Liên kết giữa N và 3H là liên kết cộng hoá trị có cực, cặp electron chung lệch về phía N. Ba nguyên tử H lại ở cùng một bên. Do vậy, NH3 là phân tử phân cực, đầu phía N có dư điện tích âm (3δ-), đầu phía H có dư điện tích dương (δ+).


Tính chất vật lí của amoniac

Amoniac là một chất khí không màu, mùi khai và xốc, nhẹ hơn không khí (khối lượng riêng D = 0,76g/l). Có thể thu amoniac bằng cách đẩy không khí.

Thu amoniac | Tính tan của amoniac

Amoniac hóa lỏng ở -340C và hóa rắn ở -780C. Trong số các khí, amoniac tan được nhiều nhất trong nước. 1lit nước ở 200C hòa tan được 800 lit NH3 (ở hình vẽ lúc đầu bình chứa đầy amoniac, khí này tan vào nước, do đó nước phun vào choán phần chân không của bình). Hiện tượng tan nhiều chất được giải thích do có tương tác giữa NH3 và H2O, là do những chất đều có phân tử phân cực mạnh.


Tính chất hoá học của amoniac

1. Sự phân hủy

Như đã biết, phản ứng tổng hợp NH3 là thuận nghịch. Điều này có nghĩa, amoniac có thể phân hủy sinh ra các đơn chất N2 và H2. Amoniac phân hủy ở nhiệt độ 600-7000C và áp suất thường. Phản ứng phân hủy là phản ứng thu nhiệt và cũng thuận nghịch.

2. Tác dụng với axit

Nhúng hai đũa thủy tinh vào hai bình đựng dung dịch HCl đặc và dung dịch NH3 đặc, sau đó đưa hai đầu đũa thủy tinh lại gần nhau thì sẽ thấy khói màu trắng. Khói màu trắng là những hạt nhỏ của tinh thể muối amoniclorua NH4CL. Chất này được tạo ra do hai khí HCl và NH3 hóa hợp với nhau theo phương trình phản ứng :

NH3 + HCl = NH4Cl

Phản ứng của NH3 với HCl

Có thể biểu diễn bằng sơ đồ :

Trong phản ứng, ion H+ tách khỏi HCl và liên kết với NH3. Ở đây HCl là chất cho proton và NH3 là chất nhận proton. Theo định nghĩa thì HCl là một axit và NH3 là một bazơ.

Kết luận : Amoniac là một bazơ.

Chú thích: Trong ion amoni NH4+ có 4 liên kết cộng hóa trị giữa N và 4H. Trong số này có một liên kết được tạo ra bởi cặp electron là hoàn toàn của N. Kiểu liên kết này còn gọi là liên kết cho nhận (một bên cho, một bên nhận electron trong trường hợp này N cho và H nhận electron).

3. Tác dụng với chất oxi hóa.

a) Tác dụng với O2. Đốt amoniac trong oxi, nó cháy với ngọn lửa màu vàng tươi. NH3 bị oxi hóa tạo ra N2 và H2O. Số oxi hóa của nitơ tăng từ -3 lên bằng 0. Phương trình phản ứng :

4NH3 + 3O2 = 2N2 + 6H2O + Q

NH3 cháy trong O2 Oxi hoá NH3 có xúc tác

Khi có chất xúc tác và ở nhiệt độ 8500C, NH3 bị oxi hóa mạnh hơn, tạo ra NO và H2O. Số oxi hóa của nitơ tăng từ -3 lên cao hơn và bằng +2. Phương trình phản ứng :

4NH3 + 5O2 = 4NO + 6H2O + Q

Trong thí nghiệm, hỗn hợp NH3 và O2 được dẫn đi qua ống đựng chất xúc tác Pt nung nóng. Khí NO sinh ra, đi tới bình cầu là nơi có nhiệt độ thường, thì hóa hợp với O2 trong không khí tạo ra khí NO2 màu nâu đỏ.

b) Tác dụng với Cl2. Dẫn khí NH3 vào bình khí Cl2, NH3 tự bốc cháy tạo ra ngọn lửa có khói trắng. NH3 đã bị oxi hóa bởi Cl2 tạo ra N2 và HCl. Số oxi hóa của nitơ tăng từ -3 lên bằng 0. Phương trình phản ứng :

2NH3 + 3CL2 = 6HCl + N2

NH3 cháy trong Cl2

Khói trắng là những hạt nhỏ tinh thể NH4Cl, được tạo nên do HCl sau khi sinh ra lại hóa hợp ngay với NH2

Kết luận: Amoniac có thể bị oxi hóa bởi O2 và Cl2.

Vậy : Amoniac là một chất khử.

Chú thích: Ở nhiệt độ cao, NH3 có thể khử được oxit của một số kim loại, thí dụ CuO.


Tác dụng của NH3 với H2O

Dung dịch NH3 dẫn được điện. So với dung dịch NaOH có cùng nồng độ thì tính dẫn điện của dung dịch NH3 yếu hơn nhiều. Điều này chứng tỏ trong dung dịch có một phần nhỏ các phân tử NH3 tạo thành ion.

NH3 tác dụng với H2O theo phương trình phản ứng :

Sơ đồ giải thích phản ứng :

Kết quả là trong dung dịch amoniac ngoài các phân tử NH3 còn có một lượng nhỏ ion NH4+ và ion OHˉ . Vậy dung dịch amoniac là một dung dịch bazơ yếu.


Tính chất của dụng dịch NH3

Dung dịch NH3 có mùi khai của khí NH3, có các tính chất của dung dịch bazơ.

1. Tác dụng lên chất chỉ thị màu.

Dung dịch NH3 có tác dụng làm cho phenolphtalein từ không màu chuyển thành màu đỏ tím, làm cho quỳ tím đổi thành màu xanh.

2. Tác dụng với dung dịch axit

Phản ứng của dung dịch NH3 với dung dịch axit tỏa nhiệt ít hơn so với dung dịch bazơ mạnh.

Thí dụ : với dung dịch HCl có phản ứng :

NH3 + H+ + Clˉ = NH4+ + Clˉ

Amoni clorua

Với dung dịch axit H2SO4 có thể có hai phản ứng tạo ra muối axit và muối trung hòa.

3. Tác dụng với dung dịch muối của kim loại mà hiđroxit là chất không tan.

Trộn lẫn dung dịch NH3 với dung dịch muối sắt (II) thí dụ : FeSO4, có phản ứng tạo ra chất kết tủa màu xanh nhạt :

Với dung dịch muối nhôm, thí dụ Al(NO3)3, có phản ứng tạo ra chất kết tủa màu trắng :


Muối amoni

Muối amoni là sản phẩm của phản ứng giữa NH3 và axit. Muối amoni là những hợp chất ion, phân tử gồm cation NH4+ và anion gốc axit (cation NH4+ có vai trò như cation kim loại). Trông bề ngoài, các tinh thể muối amoni giống như tinh thể muối kali tương ứng. Cũng như các muối natri, muối kali..., tất các muối amoni đều tan. Trong dung dịch, muối amoni điện li gần như hoàn toàn.

NH4NO3 = NH4+ + NO3ˉ

Muối amoni là những chất điện li mạnh.

Tính chất hoá học

1. Phản ứng trao đổi ion

Muối amoni có phản ứng với kiềm tạo ra NH3. Thí dụ, cho muối (NH4)2SO4 vào dung dịch NaOH, đun nóng nhẹ sẽ có khí NH3 bay lên và làm xanh quỳ tím tẩm nước.

Phương trình phân tử của phản ứng :

(NH4)2SO4 + 2NaOH = 2NH3 + 2H2O + Na2SO4

Phương trình ion :

2NH4+ + SO42ˉ + 2Na+ + 2OHˉ = 2NH3 + 2H2O + 2Na+ + SO42ˉ

Rút gọn :

NH4+ + OHˉ = NH3 + H2O

(Ion NH4+ nhường H+ cho ion OHˉ, vậy ion NH4+ có vai trò là axit, ion OHˉ có vai trò là bazơ)

Dựa vào tính chất này để nhận biết ion amoni và điều chế NH3 trong phòng thí nghiệm.

Ngoài ra, muối amoni có thể tham gia phản ứng trao đổi ion với một số dung dịch muối khác.

2. Phản ứng phân hủy

Muối amoni dễ bị phân hủy bởi nhiệt.

Thí dụ : Tinh thể NH4Cl được đun nóng trong ống nghiệm sẽ phân hủy thành hai khí NH3 và HCl :

Khi bay lên đến miệng ống, hai khí này lại hóa hợp với nhau :

NH3 + HCl = NH4Cl

Tinh thể trắng NH4Cl được hình thành lại trên miệng ống.

Amoni clorua đã thăng hoa tức là đã chuyển thẳng từ thể rắn sang thể hơi.


Tầm quan trọng của amoniac

Amoniac là một trong những hóa chất có nhiều ứng dụng, đặc biệt là trong nông nghiệp. Dung dịch amoniac có thể dùng trực tiếp làm phân bón. Từ amoniac có thể điều chế ra các muối amoni mà ứng dụng chủ yếu là phân bón. Ngoài ra, từ amoniac còn điều chế được HNO3 và nhiều hóa chất khác như ure, xođa.....


Nguồn nhiên liệu để sản xuất amoniac

Hai nguyên liệu chính là N2 và H2 có thể lấy từ những nguồn sau đây :

1. Không khí và khí lò cốc, N2 được tách ra từ không khí và H2 từ khí lò cốc.

2. Không khí, hơi nước và than. Cho hỗn hợp không khí (4N2 + O2) và hơi nước (H2O) đi qua than nung đỏ, có các phản ứng sau sảy ra :

C + O2 = CO2

N2 không phản ứng. Hỗn hợp khí thoát ra chủ yếu gồm có N2, H2 và Co. Loại CO sẽ thu được hỗn hợp N2 và H2.


Nghiên cứu mặt lí thuyết của phản ứng tổng hợp NH3

Xét phản ứng thuận nghịch :

Phản ứng tổng hợp (Phản ứng thuận ®) là phản ứng tỏa nhiệt. Khi nhiệt độ giảm thì cân bằng chuyển dịch theo chiều phản ứng này. Tuy nhiên nếu nhiệt độ giảm thấp quá thì phản ứng xảy ra rất chậm. Vì vậy thường thực hiện ở nhiệt độ vừa phải đồng thời cần có chất xúc tác để tăng tốc độ của phản ứng.

Trong phản ứng tổng hợp cứ từ 4 phân tử khí sinh ra 2 phân tử khí, số phân tử khí giảm. Khi áp suất tăng thì cân bằng chuyển dịch theo chiều phản ứng này. Vì vậy phải thực hiện ở áp suất cao (nén khí).


Thực hiện trong công nghiệp [image] (để sản xuất amoniac)

Hình bên là sơ đồ thiết bị tổng hợp NH3

Sau khi đã lọc sạch tạp chất, hỗn hợp khí N2 và H2 được lấy theo tỉ lệ 1 : 3 về thể tích, nén ở áp suất cao, khoảng từ 200 - 300at và được bơm vào tháp A. (xem hình vẽ). Trong tháp A, có các giàn đựng chất xúc tác là sắt vụn và được trộn thêm nhôm oxit kali oxit ; nhiệt độ khoảng 450 - 5500C. Tại đây, xảy ra phản ứng tổng hợp. Nhiệt tỏa ra được truyền để sấy nóng hỗn hợp N2 và H2 vào sau.

Hỗn hợp sau phản ứng gồm N2, H2 và NH3 được dẫn đến thiết bị làm lạnh B để hóa lỏng NH3. Sau đó, amoniac lỏng được tách riêng ở thiết bị C.

Hỗn hợp N2 và H2 chưa phản ứng lại được nén và trở lại tháp A. Nhờ thực hiện chu trình khép kín nên mặc dù tỉ lệ NH3 trong hỗn hợp sau phản ứng không cao, thường chỉ là 20 - 25%, nhưng các khí lấy vào coi như được chuyển hóa gần hết.

Ở Việt Nam, NH3 được tổng hợp tại nhà máy phân đạm Hà Bắc.


Axit nitric

HNO3 = 63

N có một liên kết cộng hóa trị với O trong nhóm O - H, hai liên kết cộng hóa trị với O khác và một liên kết cho nhận với O còn lại. (Để phân biệt, người ta thay vạch liên kết trong công thức cấu tạo bằng mũi tên).


N2O5, oxit tương ứng của HNO3

Nếu dùng chất hút nước mạnh, thí dụ P2O5, để lại H2O của HNO3 thì thu được N2O5.

Đinitơ pentoxit (nitơ (V) oxit) là một chất rắn màu trắng không bền, dễ phân hủy sinh ra NO2 và O2. Khi hóa hợp vừa đủ với nước nó tạo lại HNO3.

N2O5. + H2O = 2HNO3

Do vậy, N2O5 là một oxit axit nên còn gọi là anhiđric nitric.

Trong N2O5 cũng như trong HNO3, nitơ có số oxi hoá cao nhất +5.


Tính chất vật lí của axit nitric

Axit nitric là một chất lỏng không màu, bốc khói trong không khí ẩm, sôi ở khoảng 860C. Khi đun nóng HNO3 phân hủy sinh ra H2O, NO2 và O2 . Ngay ở nhiệt độ thường nó đã phân hủy một phần, do vậy HNO3 thường có màu vàng do có lẫn NO2. Khối lượng riêng D = 1,52g/ml

HNO3 dễ tan và tan trong nước theo bất kì tỉ lệ nào.

Thông thường chỉ dùng dung dịch HNO3. Dung dịch đặc nhất có thể gặp có nồng độ là 68%.

Axit nitric dễ gây bỏng và có tác dụng phá hủy da, giấy, vải..., vì vậy cần hết sức cẩn thận khi dùng dung dịch HNO3.


Tính chất hoá học của axit nitric

HNO3 là chất dễ cho proton, nó là một axit mạnh. Trong dung dịch, HNO3 điện li gần như hoàn toàn :

HNO3 = H+ + NO3ˉ

1. Tính chất axit

Dung dịch HNO3 có các tính chất đặc trưng của dung dịch axit :

- Dung dịch HNO3 thật loãng có vị chua. Dung dịch HNO3 làm đổi màu chất chỉ thị màu, thí dụ : quỳ tím đổi màu hồng.

- Dung dịch HNO3 có tác dụng với dung dịch bazơ (phản ứng tỏa nhiệt), với những bazơ và oxit bazơ không tan.

2. Tính chất oxi hóa mạnh.

a) Với kim loại. Do có ion NO3ˉ, dung dịch HNO3 oxi hóa được hầu hết các kim loại kể cả các kim loại có tính khử yếu hơn hiđro như Cu, Ag... Trong phản ứng không phải là ion H+ (do vậy không có H2 bay ra) mà ion NO3ˉ oxi hóa kim loại, tức là bị khử bởi kim loại. Ion NO3ˉ bị khử thành một số hợp chất của nitơ với số oxi hóa thấp hơn. Thường nếu dung dịch HNO3 đặc thì sản phẩm là [image] nếu dung dịch loãng thì là [image].

Ngoài ra, tuỳ theo kim loại và mức độ loãng của dung dịch axit có thể tạo ra những sản phẩm khử, với số oxi hoá thấp hơn nữa của nitơ như :

Thí dụ, dung dịch HNO3 đặc tác dụng với Cu cho dung dịch Cu(NO3)2 và khí NO2 bay ra :

Cu + 4H+ + 4 NO3ˉ = Cu2+ + 2NO3ˉ + 2NO2 + 2H2O

Nếu là dung dịch HNO3 loãng thì khí bay ra là NO

Dung dịch HNO3 tác dụng với Pb, Ag ... tương tự như với Cu. Dung dịch HNO3 loãng tác dụng mạnh với Fe, Al, và oxi hóa sắt tới mức cao, Fe3+ (Nhắc lại, trong dung dịch axit khác, thí dụ HCl, H2SO4 loãng... sắt chỉ bị oxi hóa tới mức thấp, Fe2+ ). Nhưng trong dung dịch HNO3 đặc và nguội, Fe và Al lại được thụ động hóa, là vì đã tạo ra một lớp màng oxit rắn chắc, nó bảo vệ cho kim loại khỏi tác dụng của mọi axit. Vì vậy có thể dùng bình bằng sắt để đựng dung dịch HNO3 đặc.

b) Với phi kim. Dung dịch HNO3 có thể oxi hóa một số phi kim như S, C, P... Trong phản ứng, các phi kim bị oxi hóa tới mức cao nhất. Thí dụ, cho từng giọt dung dịch HNO3 đặc vào than đung nóng, than bùng cháy

4HNO3 + C = 2H2O + CO2 + 4NO2

Than bùng cháy

Cho lưu huỳnh bột vào dung dịch HNO3 đặc đã được đun nóng nhẹ, lưu huỳnh tan nhanh và cho khí màu nâu đỏ bay ra.

6HNO3 + S = H2SO4 + 6NO2 + 2H2O

Lưu huỳnh tan nhanh

(Đổ dung dịch BaCl2 vào dung dịch sau phản ứng, sẽ nhận thấy có chất kết tủa màu trắng, BaSO4)

c) Dung dịch HNO3 còn oxi hóa được nhiều hợp chất, đưa nguyên tố bị oxi hóa trong hợp chất từ mức thấp lên mức cao hơn.

Kết luận : Dung dịch HNO3 có tính chất axit và tính chất oxi hóa mạnh


Muối nitrat

Muối nitrat là muối của axit HNO3 : NaNO3, Ca(NO3)2, Fe(NO3)3 , AgNO3 ... Ở thể rắn, muối nitrat là những tinh thể ion

1. Tất cả các muối nitrat đều tan trong nước và là những chất điện li mạnh.

Thí dụ :

Ca(NO3)2 = Ca2+ + 2NO3ˉ

Trong dung dịch, muối nitrat có thể có phản ứng trao đổi ion với axit, bazơ hoặc muối khác.

Khi cho kim loại Cu và dung dịch H2SO4 đặc vào dung dịch muối nitrat, thì sẽ có khí màu nâu đỏ bay lên, và dung dịch tạo thành có màu xanh.

Thí nghiệm này được dùng để nhận biết dung dịch muối nitrat.

2. Khi nung nóng, muối nitrat bị phân hủy. Muối của những kim loại mạnh thì phân huỷ thành nitrat và oxi :

Muối của một số kim loại thì phân hủy thành oxit kim loại, nitơ đioxit và oxi :

Vì vậy, ở nhiệt độ cao muối nitrat là nguồn cung cấp oxi, và là những chất oxi hoá mạnh. Cho muối nitrat vào than nóng đỏ, than bùng cháy. Hỗn hợp muối nitrat và chất hữu cơ dễ dàng bắt cháy và cháy mạnh. Thuốc súng đen là hỗn hợp gồm 75% KNO3, 10% S và 15% C.


Tầm quan trọng của axit nitric

Axit nitric là một trong những hóa chất cơ bản được dùng vào việc sản xuất các muối nitrat (muối này có nhiều ứng dụng mà chủ yếu là làm phân bón hóa học), thuốc nổ, phẩm nhuộm và dược phẩm.


Điểu chế axit nitric

1. Trong phòng thí nghiệm.

Cho dung dịch H2SO4 đặc tác dụng với dung dịch muối nitrat thí dụ NaNO3 và đun nóng nhẹ :

NaNO3 + H2SO4 = NaHSO4 + HNO3

(Để thu được HNO3, người ta chưng cất dung dịch trong chân không)

2. Trong công nghiệp

a) Cơ sở hóa học. Nguyên liệu chính là NH3 và O2. Phản ứng oxi hóa amoniac được thực hiện ở nhiệt độ cao và có chất xúc tác :

4NH3 + 5O2 = 4NO + 6H2O + Q.

Cho nitơ oxit hóa hợp với oxit của không khí ở nhiệt độ thường

2NO + O2 [image] 2NO2

Tiếp theo, cho nitơ đioxit hóa hợp với nước trong điều kiện có oxi

4NO2 + O2 + 2H2O = 4HNO3

b) Thực hiện. Amoniac và không khí (N2, O2) lấy dư được bơm vào máy trộn A. Hỗn hợp khí NH3, O2 và N2 ra khỏi máy A, được dẫn đi qua tháp T1 và đưa vào lò phản ứng B. Ở phần giữa lò là chất xúc tác, một hợp kim platin Pt và Iridi Ir được chế dưới dạng lưới, và đã được nung nóng bằng điện đến nhiệt độ khoảng 8000C. Tại đây xảy ra phản ứng oxi hóa NH3, gần như hoàn toàn. Nhiệt của phản ứng sinh ra giữ cho nhiệt độ trong lò không hạ xuống và làm nóng các sản phẩm của phản ứng (NO, H2O). Hỗn hợp này được dẫn trở lại tháp T1, tại đây nhiệt được truyền cho hỗn hợp khí NH3, O2 và N2 vào sau. Ra khỏi tháp T1, khí NO đã nguội đi và ]ợc dẫn vào tháp T2. Không khí (N2, O2) được bơm vào tháp T2 đến dư, tại đây xảy ra phản ứng oxi hóa NO. Hỗn hợp khí NO2, O2 và N2 được dẫn vào tháp T3. Trong tháp T3, NO3 và O2 đi từ dưới lên, H2O được phun từ trên xuống theo nguyên tắc ngược dòng, làm cho các chất được tiếp xúc vào nhau nhiều lần và HNO3 được tạo thành liên tục.

Bằng phương pháp này để điều chế được dung dịch HNO3 khoảng 50%.

Sơ đồ thiết bị điều chế axit nitric


Photpho

P = 31. Cấu hình electron là : 1s2 2s2 2p6 3s2 3p3. Photpho là nguyên tố tương đối phổ biến ở trong tự nhiên, chiếm khoảng 0.08% khối lượng vỏ Trái Đất. Photpho tự nhiên không có đồng vị, chỉ là một loại nguyên tử [image].


Tính chất vật lí của photpho

Khác với nitơ photpho có một số dạng thù hình . Hai dạng thù hình quan trọng của nguyên tố photpho là photpho trắng và photpho đỏ.

1. Photpho trắng là khối trong suốt trông giống như sáp, có cấu trúc mạng tinh thể lập phương, trong tinh thể các nguyên tử P [image] liên kết với nhau thành từng “đơn vị cấu trúc” gồm 4 nguyên tử nằm ở bốn đỉnh của một hình tứ diện đều. Mỗi nguyên tử P có ba liên kết cộng hóa trị với ba nguyên tử P khác.

Giữa các “đơn vị” chỉ được liên kết với nhau bằng lực rất yếu. Do vậy, photpho trắng mềm, dễ nóng chảy (nóng chảy ở nhiệt độ 440C), dễ bay hơi (sôi ở 2870C). Photpho trắng không tan trong nước (dung môi có cực), nhưng tan trong một số dung môi không cực như benzen...

Photpho trắng rất độc. Hơn nữa nó lại rất dễ gây bỏng.Vì vậy phải hết sức cẩn thận khi dùng photpho trắng.

2. Photpho đỏ là một chất bột màu đỏ, có cấu trúc phức tạp [image]. Nguyên tử P nào cũng có ba liên kết với nguyên tử P lân cận. Do cấu tạo như vậy, photpho đỏ khó nóng chảy hơn, trong khoảng từ 5000 C đến 6000C nó mới từ từ hoá lỏng, và nếu thực hiện dưới áp suất cao nó sẽ thăng hoa. Photpho đỏ không tan trong bất kì dung môi nào.

Khác với photpho trắng, photpho đỏ không độc.

Dưới tác dụng của nhiệt hoặc ánh sáng photpho trắng chuyển dần thành photpho đỏ. Ngược lại, khi nung nóng dưới áp suất cao làm cho photpho đỏ thăng hoa, rồi để nguội thì hơi của nó ngưng tụ lại thành photpho trắng.


Tính chất hoá học của photpho

1. Đặc trưng cho tính hoạt động của photpho là khả năng dễ bị oxi hóa. Photpho tác dụng dễ dàng với O2 và bị oxi hóa tới mức cao nhất, +5.

4P + 5O2 = 2P2O5

Ngay ở điều kiện thường photpho trắng đã bị oxi hóa từ từ bởi oxi của không khí. (Do vậy, để bảo quản photpho trắng phải ngâm nó trong nước). Sự oxi hóa chậm này kèm theo ánh sáng phát ra, màu lục nhạt, nhìn thấy được khi ở trong tối. Trong trường hợp này, năng lượng của phản ứng không phát ra dưới dạng nhiệt như đa số các phản ứng khác mà dưới dạng ánh sáng. Hiện tượng như thế được gọi là sự phát quang hoá học.

Nhiệt độ trên 400C, photpho trắng tự bốc cháy trong không khí.

Photpho đỏ không bị oxi hóa trong điều kiện thường (do đó không có hiện tượng phát quang). Nó chỉ bốc cháy trong không khí khi đun nóng tới 2500C.

Photpho cũng tương tác dễ dàng với các phi kim khác như halogen, lưu huỳnh cho những sản phẩm trong đó nó có số oxi hóa dương (photpho bị oxi hóa).

Ngoài ra, photpho còn có thể bốc cháy trong những chất oxi hóa mạnh.

2. Trong trường hợp chất với kim loại và hidro như Ca3P2, Zn3P2..., PH3, photpho có số oxi hóa –3.

PH3, photphin là một chất khí rất độc, có công thức electron tương tự như của amoniac.

Nhưng so với NH3, PH3 kém bền hơn, cụ thể là PH3 rất khó điều chế trực tiếp được bằng phản ứng giữa P và H2. PH3 lại dễ bị oxi hóa hơn. Ở nhiệt độ 1500, PH3 tự bốc cháy trong không khí theo phản ứng .

2PH3 + 4O2 = P2O5 + 3H2O

Nếu có lẫn hợp chất điphotphin P2H4 thì PH3 tự bốc cháy ngay trong không khí ở điều kiện thường (tính chất này giải thích một hiện tượng đôi khi gặp ở nghĩa địa nơi có PH3 thoát ra từ những tử thi đang thối rữa mà vì mê tín người ta cho rằng đó là “ma trơi”).


Ứng dụng và điều chế photpho

1. Photpho đỏ được dùng để chế tạo diêm. Thuốc gắn ở đâu que diêm gồm một chất oxi hóa như KClO3 hay KNO3 ..., một chất dễ cháy như S..., và keo dính. Thuốc quét bên cạnh hộp diêm là bột photpho đỏ và keo dính. Để tăng độ cọ sát còn thêm bột thủy tinh nghiền mịn vào cả hai thứ thuốc trên. Khi quẹt đầu que diêm vào lớp thuốc ở hộp diêm, photpho đỏ nóng lên và gặp chất oxi hóa nó liền bốc cháy, làm cho lưu huỳnh bắt cháy rồi que diêm bằng gỗ cũng cháy theo.

Ngoài ra photpho còn được dùng để điều chế axit photphoric :

P ® P2O5 ® H3PO4

2. Vì hoạt động hóa học mạnh nên trong tự nhiên photpho không tồn tại ở dạng tự do.

Photpho chỉ thấy ở dạng canxi photphat Ca3(PO4)2, có trong hai loại quặng là apatit và photphoric. Nước ta có cả hai loại quặng này, đặc biệt quặng apatit với thành phần chính là 3Ca3(PO4)2 .CaF2 với trữ lượng rất lớn ở Lào Cai.

Trong công nghiệp người ta điều chế photpho bằng cách nung trong lò điện hỗn hợp gồm canxi photphat, silic đioxit (cát) và than.


P2O5, oxit tương ứng của H3PO4

Điphotpho pentoxit (photpho (V) oxit) là một chất rắn, màu trắng, thăng hoa ở 3590C. P2O5 rất háo nước, vì vậy nó được dùng làm chất khô. Khi tương tác với nước và vừa đủ, nó tạo nên axit photphoric :

P2O5 + 3H2O = 2H3PO4

Do vậy, P2O5 là một oxit axit và còn gọi là anhiđrit photphoric.

Trong P2O5 và H3PO4, photpho có gốc oxi hóa +5. Khác với nitơ, photpho có độ âm điện nhỏ nên bền hơn ở mức +5. Do vậy, H3PO4 và P2O5 khó bị khử, không có tính chất oxi hóa như HNO3


Tính chất vật lí của axxit photphoric

H3PO4 là một chất rắn, không màu, nóng chảy ở 42.50C. Nó dễ chảy nước (hút hơi nước trong không khí ẩm), và tan trong nước theo bất kì tỉ lệ nào.


Tính chất hoá học của axxit photphoric

1. H3PO4 là một triaxit, nó có thể cho một, hai hay ba proton.

Thí dụ :

H3PO4 + NH3 = NH4H2PO4 Amoni đihiđrophotphat

H3PO4 + 2NH3 = (NH4)2HPO4 Amoni hiđrophotphat

H3PO4 + 3NH3 = (NH4)3PO4 Amoni photphat

2. H3PO4 là một axit trung bình, nó yếu hơn so với các axit HCl, H2SO4, HNO3... Trong dung dịch, H3PO4 điện li theo ba nấc và ngay nấc 1 cũng chỉ điện li một phần, ở nấc 2, nấc 3 sự điện li lại càng yếu hơn. Các phương trình điện li :

H3PO4 [image] H+ + H2PO4ˉ

H2PO4ˉ [image] H+ + HPO42ˉ

HPO42ˉ [image] H+ + PO43ˉ

Trong dung dịch H3PO4, ngoài những phân tử H3PO4 còn có các ion H+ , H2PO4ˉ , HPO42ˉ và PO43ˉ.

Dung dịch H3PO4 có các tính chất hóa học của dung dịch axit. Cụ thể là, dung dịch H3PO4 có tác dụng lên chất chỉ thị màu. Dung dịch H3PO4 tác dụng với dung dịch bazơ và oxit bazơ.Trong các tương tác này, tuỳ theo lượng của H3PO4 và lượng chất tác dụng sẽ cho những sản phẩm muối trung hoà hay muối axit. Thí dụ : nếu tỉ lệ n H3PO4 : n NaOH = 1:1, thì ta có phương trình :

H3PO4 + NaOH = NaH2PO4 + H2O

Phương trình ion :

H+ + H2PO4ˉ + Na+ + OHˉ = Na+ + H2PO4ˉ + H2O

H3PO4 có thể tác dụng với những kim loại có tính khử mạnh hơn so với hiđro và cho khí H2 bay ra.


Muối photphat

Tương ứng với H3PO4 có ba dãy muối : muối trung hoà (photphat) và hai muối axit ( hiđrophotphat và đihiđrophotphat). Tất cả các muối trung hoà và muối axit của kim loại kiềm và amoni đều tan trong nước. Với các kim loại khác chỉ muối đihiđrophotphat là tan được, ngoài ra đều không tan hoặc tan ít trong nước.


Điều chế và ứng dụng của axit photphoric

Trong công nghiệp, người ta điều chế H3PO4 bằng cách cho dung dịch H2SO4 đặc có dư tác dụng với canxi photphat Ca3(PO4)2 tán nhỏ ( lấy từ quặng apatit hoặc quặng photphorit) :

Ca3(PO4)2 + 3H2SO4 = 2H3PO4 + 3CaSO4

CaSO4 tan ít nên kết tủa lắng xuống, H3PO4 còn lại trong dung dịch. H3PO4 điều chế được, dùng để sản xuất phân bón hoá học (phân lân).


Phân bón hoá học

Phân bón hoá học là những chất có chứa nguyên tố dinh dưỡng, dùng để bón cho cây trồng nhằm nâng cao năng suất.

Những hoá chất dùng làm phân bón phải là những hợp chất tan được trong dung dịch đất để rễ cây có thể hấp thụ được. Ngoài ra, hợp chất đó phải là không độc hại, và không lẫn chất độc hại có thể gây ô nhiễm môi trường.

Có ba loại phân bón hóa học cơ bản là phân đạm, phân lân và phân kali.


Phân đạm

Phân đạm cung cấp nitơ hoá hợp cho cây dưới dạng ion nitrat NO3ˉ và ion amoni NH4+. Phân đạm làm tăng tỉ lệ của protit thực vật, có tác dụng làm cho cây trồng phát triển mạnh, nhanh, cánh lá xanh tươi, cho nhiều hạt, nhiều củ hoặc nhiều quả.

Phân đạm được đánh giá theo tỉ lệ % về khối lượng của nguyên tố N.

1. Phân đạm amoni

Đó là các loại muối amoni : NH4Cl, (NH4)2SO4, NH4NO3 ...

Các muối này được điều chế từ amoniac và axit tương ứng. Muối amoni có dạng tinh thể nhỏ không màu (để phân biệt, (NH4)2SO4 thường được nhuộm màu xanh) và rất dễ tan. Muối amoni có khả năng làm cho đất chua thêm (có pH < 7), do đó chỉ thích hợp cho loại đất ít chua, hoặc đã được khử chua từ trước (dùng CaCO3 hoặc CaO). Ở nhiệt độ cao hoặc gặp chất bazơ mạnh, muối amoni bị phân hủy cho NH3 bay ra. Do vậy, việc bảo quản phân đạm amoni cần để nơi thoáng mát và tránh lẫn với các chất bazơ (vôi sống, vôi tôi...).

(NH4)2SO4 và NH4NO3 thuộc loại phân đạm được dùng phổ biến ở trên thế giới. Amoni nitrat có tỉ lệ % N cao (35%), tuy nhiên nó dễ chảy nước (do hút hơi nước trong không khí ẩm) và đóng cục, không thích hợp với điều kiện không khí có độ ẩm thường khá cao ở Việt Nam.

2. Phân đạm ure

Ure, (NH2)2CO là loại phân đạm tốt nhất hiện nay, có tỉ lệ %N rất cao (46%), không làm thay đổi độ axit - bazơ của đất do đó thích hợp với nhiều loại đất trồng.

Trong công nghiệp có nhiều phương pháp để tổng hợp ure, thông thường là từ NH3 và CO2 (ở nhà máy phân đạm Hà Bắc, ure được tổng hợp theo phương pháp này). Ure có dạng tinh thể hình kim hoặc lăng trụ. Trong đất, ure biến đổi lẫn thành amoni cacbonat theo phản ứng sau :

(NH2)CO + 2H2O = (Nh4)2CO3

Nhược điểm của ure là dễ chảy nước, tuy ít hơn so với muối nitrat, vì vậy phải bảo quản ở nơi khô ráo.

3. Phân đạm nitrat.

Đó là các muối nitrat : NaNO3, Ca(NO3)2 ... Các muối này được điều chế từ axit nitric và cacbonat kim loại tương ứng. Phân đạm nitrat có dạng tinh thể to, dễ tan nhưng dễ chảy nước, khó bảo quản. Tỉ lệ %N thực tế lại thấp vì thường là lẫn nước. Phân đạm nitrat dùng thích hợp cho những vùng đất chua và mặn.


Phân lân

Phân lân cung cấp photpho hóa hợp cho cây dưới dạng ion photphat PO43- . Phân lân đặc biệt cần thiết cho cây ở thời kì sinh trưởng, nó thúc đẩy các quá trình sinh hóa, quá trình trao đổi chất và năng lượng của thực vật, có tác dụng làm cho cây trồng cứng cáp, cành lá khỏe, hạt chắc, quả hoặc củ to.

Phân lân đánh giá theo tỉ lệ % khối lượng P2O5 tương ứng với lượng photpho có trong thành phần của nó.

Nguyên liệu để chế biến phân lân là quặng apatit và photphorit, quặng được nghiền thành bột, có thành phần chính là Ca3(PO4)2.

1. Phân lân tự nhiên.

Có thể dùng trực tiếp bột quặng photphat làm phân bón, nó là thứ rẻ tiền nhất. Ca3(PO4)2 tuy không tan trong nước nhưng tan được trong một số axit hữu cơ có sẵn trong đất, hoặc được tiết ra từ rễ một loại cây. Vì vậy bột quặng photphat chỉ được dùng ở những vùng đất chua hoặc một số loại cây nhất định. Về loại phân này, ở nước ta sản xuất phổ biến dạng phân lân nung chảy.

Phân lân nung chảy. Cách điều chế: Trộn bột quặng photphat và loại đá có magie ( thí dụ, đá bạch vân còn gọi là đolomit CaCO3. MgCO3) đã đập nhỏ, rồi nung ở nhiệt độ cao, trên 10000C. Sau đó làm nguội nhanh và tán thành bột. Phân lân nung chảy có dạng tinh thể nhỏ màu xanh, hơi vàng, trong như thuỷ tình nên gọi là phân lân thuỷ tinh.

2. Supephotphat.

Thông thường gọi là supe lân, dạng bột màu trắng xám hoặc sẫm, với thành phần chính là muối tan được, đó là Ca(H2PO4)2 . Có hai loại là supe lân đơn và supe lân kép.

a) Supephotphat đơn. Cách điều chế : Trộn bột quặng photphat với dung dịch axit sunfuric đặc, phản ứng sau đây xảy ra :

Ca3(PO4)2 + 2H2SO4 = Ca(H2PO4)2 + 2CaSO4

Phản ứng tỏa nhiệt làm cho nước bay hơi. Người ta thêm nước vừa đủ để muối CaSO4 kết tinh thành muối ngậm nước :

CaSO4 .2H2O (thạch cao). Supephotphat đơn là hỗn hợp của canxi đihiđrophotphat và thạch cao.

b) Supephotphat kép. Cách điều chế : Trộn bột quặng photphát với axit photphoric, phản ứng sau đây xảy ra :

Ca3(PO4)2 + 4H3PO4 = 3Ca(H2PO4)2

Trong thành phần của supephotphat kép không có lẫn thạch cao, do đó tỉ lệ %P2O5 cao hơn, chuyên chở đỡ tốn kém hơn.

3. Amophot.

Cho amoniac tác dụng với axit photphoric sẽ thu được hỗn hợp NH4H2PO4, (NH4)2HPO4. Hỗn hợp các muối này có tên là amophot, nó là một thứ phân bón phức hợp có cả các nguyên tố nitơ và nguyên tố photpho.


Phân kali

Phân kali cung cấp cho cây trồng nguyên tố kali dưới dạng nguyên tố ion K+. Phân kali giúp cho cây hấp thụ được nhiều đạm hơn, cần cho việc tạo ra chất đường, bột, chất xơ, chất dầu và tăng cường sức chống bệnh, chống rét và chịu hạn của cây.

Phân kali được đánh giá theo tỉ lệ % về khối lượng của kali oxit K2O tương ứng với lượng kali có trong thành phần của nó.

Kali clorua, KCl là loại phân kali được dùng nhiều nhất, có dạng tinh thể nhỏ, vị rất mặn và rất dễ tan. Kali clorua được điều chế từ những quặng có KCl như sinvinit, cacnalit... Sinvinit là một hỗn hợp gồm chủ yếu có KCl và NaCl. Để tách riêng KCl và NaCl người ta dựa vào độ tan của chúng thay đổi khác nhau khi nhiệt độ tăng lên, cụ thể là :

Nhiệt độ | 200C | 500C | 1000C
Độ tan của NaCl | 35,8g | 37,5g | 39,1g
Độ tan của KCl | 34,7g | 48,3g | 56,6g

Cách làm : Đun sôi dung dịch bão hòa NaCl, rồi đổ quặng sinvinit đã tán nhỏ vào. Chỉ có KCl tan được vào dung dịch này. Gạn dung dịch ra, để nguội thì KCl kết tủa và lắng xuống. Làm như vậy nhiều lần thì có thể tách riêng được KCl.

Ngoài ra, có thể dùng các muối kali sunfat K2SO4, kali cacbonat (thường gọi là bồ tạt) K2CO3 ... làm phân kali.


Khái niệm về hoá học hữu cơ và hợp chất hữu cơ

Hóa học hữu cơ là ngành hóa học chuyên nghiên cứu các loại hợp chất của cacbon, trừ cacbon oxit, cacbon đioxit và các muối cacbonat... Những hợp chất của cacbon được nghiên cứu trong hóa học hữu cơ được gọi là hợp chất hữu cơ.

Trong gần hai thế kỉ vừa qua, trong hóa học hữu cơ đã từng bước hình thành những lí thuyết về cấu trúc các chất và về phản ứng hóa học, những phương pháp nghiên cứu ngày càng hiện đại; mặt khác đã tăng rất nhanh về loại và số lượng các chất mới (hiện nay đã biết trên 6 triệu hợp chất hữu cơ thiên nhiên và tổng hợp).

Nhờ các lí thuyết hiện đại, hóa học hữu cơ không còn là môn học chỉ mô tả thuần tuý, mà đã đi sâu vào cấu tạo và tính chất các chất, thậm chí tiên đoán được nhiều chất và những tính chất mới.

Ngày nay, hoá học hữu cơ liên hệ chặt chẽ với sinh học, nông nghiệp, y học, vật lí, toán học và nhiều ngành khoa học khác.

Những ứng dụng thực tiễn của hóa học hữu cơ ngày càng mở rộng, và đóng góp được nhiều vào việc sử dụng hợp lí và có hiệu quả tài nguyên thiên nhiên, mang lại lợi ích to lớn cho các lĩnh vực ăn, mặc, ở, bảo vệ sức khỏe và sinh hoạt của con người.


Đặc điểm chung của các hợp chất hữu cơ

Mặc dù không có danh giới thật rõ rệt giữa chất hữu cơ và chất vô cơ, các hợp chất hữu cơ có một số đặc điểm chung sau đây :

1. Trong thành phần hợp chất hữu cơ có thể gặp hầu hết các nguyên tố trong hệ thống tuần hoàn, song số lượng các nguyên tố thường xuyên tạo nên chất hữu cơ thường không nhiều : nhất thiết phải có C, thường có H, hay gặp O, N, sau đó đến halogen, S, P,...

2. Liên kết hóa học chủ yếu trong hợp chất hữu cơ là liên kết cộng hóa trị.

3. Các hợp chất hữu cơ thường dễ bay hơi, kém bền đối với nhiệt và dễ cháy hơn hợp chất vô cơ.

4. Các phản ứng của hợp chất hữu cơ thường chậm và không hoàn toàn theo một hướng nhất định.


Phân loại hợp chất hữu cơ và tính chất của một số chất tiêu biểu

1. Phân loại hợp chất hữu cơ.

Có hai loại lớn : hiđrocacbon (chỉ cấu tạo bởi hai nguyên tố C và H) và dẫn xuất của hiđrocacbon hay là hợp chất hữu cơ có nhóm chức (trong phân tử của chúng ngoài C và H còn có các nguyên tố khác như O, N, S v.v...)

Hiđrocacbon laij được chia thành 3 loại : hiđrocacbon no, trong phân tử chỉ có liên kết đơn, thí dụ CH4 ; hiđrocacbon không no, trong phân tử có liên kết bội, thí dụ: CH2 = CH2 , CH ≡ CH ; hiđrocacbon thơm trong phân tử có vòng benzen ; đơn giản nhất là C6H6.

Các hợp chất có nhóm chức cũng gồm có nhiều loại CH3 - Cl là dẫn xuất của halogen (có nguyên tử halogen liên kết với gốc hiđrocacbon), CH3CH2 - OH là rượu (có nhóm - OH liên kết với gốc hiđrocacbon), CH3COOH là axit hữu cơ (có nhóm - COOH liên kết với gốc hiđrocacbon), v.v... , -Cl, -OH, -COOH... được gọi là các nhóm chức.

2. Tính chất của một số hợp chất hữu cơ tiêu biểu

Metan CH4 : chất khí, dễ chấy (sinh ra CO2, H2O và toả nhiệt), tác dụng với clo (phản ứng thế) :

Etilen CH2 = CH2 : chất khí, dễ cháy (tương tự metan) tác dụng với brom (phản ứng cộng) :

Axetilen CH ≡ CH : chất khí, dễ cháy, tác dụng với brom (tương tự etilen) :

Benzen C6H6 : chất lỏng, dễ cháy, tác dụng với brom khi có mặt bột sắt (phản ứng thế) :

Rượu etylic CH3CH2 - OH : chất lỏng, khá dễ cháy, tác dụng với nảti giải phóng hiđro :

Axit axetic CH3 - COOH : chất lỏng, có tính axit, tác dụng với rượu etylic (phản ứng este hoá) :

Glucozơ C6H12O6 : chất rắn, vị ngọt, khử được bạc oxit, sinh ra Ag (phản ứng tráng gương).


Thành phần nguyên tố và công thức phân tử

Thành phần nguyên tố của hợp chất hữu cơ được biểu diễn bằng các công thức khác nhau :

Công thức tổng quát cho biết thành phần định tính các nguyên tố.

Thí dụ : CxHyOz (x, y, z là những số nguyên chưa biết) chỉ cho biết trong phân tử có 3 nguyên tố : C, H và O.

Công thức thực nghiệm cho biết tỉ lệ về số lượng các nguyên tử trong phân tử.

Thí dụ : (CH2O)n (với n là số nguyên dương, n ≥ 1chưa được xác định cụ thể).

Công thức đơn giản nhất cũng có ý nghĩa tương tự công thức thực nghiệm.

Thí dụ : CH2O (người ta tạm bỏ n).

Công thức phân tử cho biết số lượng nguyên tử của mỗi nguyên tố trong phân tử, tức là cho biết giá trị của n.

Thí dụ : (CH2O)2 hay C2H4O2

Để xác định thành phần nguyên tố cần phân tích nguyên tố (định tính và định lượng). Từ thành phần nguyên tố có thể lập công thức nêu ở trên. Riêng đối với công thức phân tử cần biết thêm khối lượng phân tử hoặc một dữ kiện có liên quan.


Sơ lược về phân tích nguyên tố

1. Phân tích định tính.

Người ta chuyển các nguyên tố có trong hợp chất hữu cơ thành các chất vô cơ đơn giản và quen thuộc, rồi nhận ra các sản phẩm đó dựa vào những tính chất đặc trưng của chúng.

Thí dụ : để tìm cacbon người ta đốt chất hữu cơ để C chuyển thành CO2 rồi nhận biết CO2 bằng nước vôi trong ; để tìm nitơ trong một số chất hữu cơ, người ta đun chất hữu cơ với NaOH để tạo ra NH3, rồi nhận biết sản phẩm đó bằng quỳ...

2. Phân tích định lượng

Sau khi chuyển các nguyên tố trong chất hữu cơ thành những chất vô cơ đơn giản (CO2, H2O, N2 ...) người ta định lượng các sản phẩm đó bằng các phương pháp khối lượng hoặc thể tích.

Thí dụ : để định lượng C và H có thể nung chất hữu cơ với CuO, khí CO2 và H2O sinh ra được hấp thụ lần lượt bằng KOH và H2SO4 đặc, đem cân sẽ biết khối lượng các sản phẩm đó ; khi định lượng nitơ người ta đo thể tích khí nitơ sinh ra.


Xác định khối lượng phân tử

Khối lượng phân tử M thường được xác định theo biểu thức về quan hệ giữa M và tỉ khối hơi d của chất hữu cơ so với một khí quen thuộc nào đó như không khí, hiđro (định luật Avogađro)

Thí dụ : M = 29dkk


Lập công thức phân tử

Đặt công thức của hợp chất là CxHyOzNv rồi xác định x, y, z, v theo hai phương pháp phổ biến sau đây :

1. Dựa vào thành phần % các nguyên tố.

Vì khối lượng mỗi nguyên tố trong phân tử tỉ lệ với thành phần % nên ta có :

Từ đó ta có :

Thí dụ: Khi đốt cháy hoàn toàn 0,295g hợp chất A, sinh ra 0,440g CO2 và 0,225g H2O. Trong một thí nghiệm khác, một khối lượng chất A như trên cho 5,.8 cm3 N2 (đo ở đktc).

Tỉ khối hơi của A đối với không khí là 2,05. Lập công thức phân tử chất A.

Giải:

Áp dụng các biểu thức đã học, ta tính được thành phần % của các nguyên tố và M

%O = 100 - 40,7 - 8,5 – 23,6 = 27,2%

M = 29 × 2,05 = 59,45 » 59

Sau đó ta tính x, y, z và v theo cách tính ở trên :

Tương tự như vậy ta được : y » 5, z » 1, v » 1

Vậy công thức phân tử của A là C2H5ON

2. Tính trực tiếp từ khối lượng sản phẩm đốt cháy.

Theo sơ đồ :

a là khối lượng chất hữu cơ bị đốt cháy.

z được suy ra từ x, y, v và M.

Áp dụng cách tính này vào thí dụ nêu ở trên ta sẽ được một kết quả.

Để tính z ta viết C2H5OzN = 59 hay là 16z = 59 - 43, vậy z = 1.

Công thức phân tử A là: C2H5ON


Công thức cấu tạo

Nếu như công thức phân tử chỉ cho biết số lượng nguyên tử của mỗi nguyên tố trong phân tử thì công thức cấu tạo còn cho biết cả thứ tự kết hợp và cách liên kết các nguyên tử đó.

Thí dụ công thức phân tử : C2H4 (etilen), C2H6O (rượu etylic)

Công thức cấu tạo :

Người ta thường sử dụng công thức cấu tạo ở dạng thu gọn trong đó lược bỏ các liên kết đơn, nhất là liên kết đơn giữa H và nguyên tử khác.

Thí dụ : CH2 = CH2 , CH3 – CH2 – OH hoặc CH3CH2OH

Khi lập công thức cấu tạo người ta dựa vào một lí thuyết gọi là thuyết cấu tạo hoá học.


Thuyết cấu tạo hoá học

Nội dung cơ bản của thuyết cấu tạo hoá học gồm những luận điểm sau:

1. Trong phân tử chất hữu cơ, các nguyên tử liên kết với nhau theo đúng hoá trị và theo một thứ tự nhất định. Thứ tự liên kết đó được gọi là cấu tạo hóa học. Sự thay đổi thứ tự liên kết đó sẽ tạo ra chất mới.

Thí dụ: rượu etylic và ete metylic đều có công thức phân tử C2H6O, nhưng chúng có cấu tạo hóa học khác nhau:

CH3 – CH2 – OH (rượu etylic - chất lỏng, tan vô hạn trong nước, tác dụng với Na).

CH3 – O – CH3 (ete metylic- chất khí, gần như không tan trong nước, không tác dụng với Na)

2. Trong phân tử chất hữu cơ, cacbon có hóa trị 4. Những nguyên tử cacbon có thể kết hợp không những với những nguyên tử của các nguyên tố khác mà còn kết hợp trực tiếp với nhau thành những mạch cacbon khác nhau (mạch không nhánh, có nhánh và mạch vòng).

Thí du :

3. Tính chất của các chất phụ thuộc vào thành phần phân tử (bản chất và số lượng các nguyên tử) và cấu tạo hóa học (thứ tự liên kết các nguyên tử).

Thí dụ:

- Phụ thuộc vào bản chất các nguyên tử: CH4 là chất khí dễ cháy, còn CCl4 là chất lỏng không cháy.

- Phụ thuộc vào số lượng các nguyên tử: C4H10 là chất khí, còn C5H12 là chất lỏng.

- Phụ thuộc vào thứ tự liên kết các nguyên tử: trường hợp CH3 - CH2 - OH và CH3 - O - CH3 (đã nêu ở trên).


Đồng đẳng và đồng phân

1. Đồng đẳng là hiện tượng các chất có cấu tạo và tính chất tương tự nhau, nhưng về thành phần phân tử khác nhau một hay nhiều nhóm CH2. Những chất đó được gọi là những chất đồng đẳng với nhau, chúng hợp thành một dãy đồng đẳng.

Thí dụ : Dãy đồng đẳng của metan gồm có, CH4, C2H6, C3H8, C4H10... CnH2n+2 dãy đồng đẳng của rượu metylic gồm có CH3OH, C2H5OH, C3H7OH... CnH2n+1OH.

2. Đồng phân: là hiện tượng các chất có cùng một công thức phân tử, nhưng có cấu tạo khác nhau nên có tính chất khác nhau. Các chất đó được gọi là những chất đồng phân.

Thí dụ các cặp chất đồng phân : CH3CH2OH và CH3OCH3,


Liên kết cộng hóa trị

Liên kết cộng hóa trị là loại liên kết chủ yếu và phổ biến nhất trong hóa hữu cơ. Có hai loại điển hình :

1. Liên kết đơn do một cặp electron tạo nên và được biểu diễn bằng một gạch nối giữa hai nguyên tử. Ta gọi đó là liên kết σ. Liên kết σ là loại liên kết bền vững.

Thí dụ :

2. Liên kết bội bao gồm liên kết đôi và liên kết ba.

Liên kết đôi do 2 cặp electron tạo nên, được biểu diễn bằng 2 gạch nối song song giữa hai nguyên tử : một gạch tượng trưng cho liên kết σ bền vững và một gạch tượng trưng cho liên kết linh động hơn gọi là liên kết p.

Thí dụ :

Trong phản ứng hóa học, liên kết p dễ bị đứt ra để liên kết đôi trở thành liên kết đơn.

Liên kết ba do 3 cặp electron tạo nên, được biểu diễn bằng ba gạch nối song song giữa hai nguyên tử : một gạch tượng trưng cho liên kết σ và hai gạch tượng trưng cho hai liên kết p.

Thí dụ :

Trong phản ứng hóa học các liên kết p bị phá vỡ trước.


Đồng đẳng, đồng phân và danh pháp của metan

Ankan (hay parafin) là những hiđrocacbon no không có mạch vòng.

Ankan đơn giản nhất là metan CH4, nó hợp với các ankan khác như C2H6, C3H8, C4H10... thành một dãy đồng đẳng của metan, có công thức chung CnH2n+2 trong đó n ≥ 1

Một số ankan đầu dãy đồng đẳng.

Tên hiđrocacbon | Công thức | Nhiệt độ nóng chảy, oC | Nhiệt độ sôi, oC
Metan | CH4 | - 183 | - 162
Etan | C2H6 | - 183 | - 89
Propan | C3H8 | - 188 | - 42
Butan | C4H10 | - 135 | - 0.5
Pentan | C5H12 | - 130 | + 36
Hexan | C6H14 | - 95 | + 69
Heptan | C7H16 | - 91 | + 98
Octan | C8H18 | - 57 | + 126
Nonan | C9H20 | - 54 | + 151
Đecan | C10H22 | - 30 | + 174

Tên gọi của tất cả các ankan trong dãy đồng đẳng đều tận cùng bằng an. Tên của gốc hiđrocacbon tương tự tên của ankan tương ứng, chỉ đổi đuôi an thành yl.

Thí dụ: metan (CH4)... metly (CH3 - ), etan (C2H6)..., etl (C2H5 -) v.v...

Những ankan ghi trong trên đều có mạch cacbon không phân nhánh (hay là mạch thẳng). Thực ra từ butan (C4H10) trở lên, có thể có mạch nhánh và có hiện tượng đồng phân về mạch cacbon.

Thí dụ : C4H10 có 2 đồng phân

Đối với các ankan mạch nhánh, danh pháp (cách gọi tên) quốc tế như sau : chọn mạch cacbon dài nhất làm mạch chính, rồi dánh số các nguyên tử cacbon trong mạch đó từ phía nào gần nhánh hơn, sau đó gọi tên mạch nhánh cùng với số chị vị trí của nó, tiếp theo tên mạch chính.

Thí dụ :


Tính chất vật lí của metan

Bốn ankan đầu dãy đồng đẳng (từ C1 đến C4) là những chất khí, các ankan tiếp sau là những chất lỏng (từ C5 đến C17) và rắn (từ C18 trở lên). Nói chung, khối lượng phân tử của ankan càng lớn thì nhiệt độ sôi và nhiệt độ nóng chảy càng cao. Tất cả các ankan đều nhẹ hơn nước và hầu như không tan trong nước, nhưng tan được trong nhiều dung môi hữu cơ. Thí dụ: CH4 rất ít tan trong nước, nhưng lại dễ tan trong ete, benzen, dầu hỏa, v.v...


Cấu tạo của metan

Phân tử metan CH4 có liên kết σ hướng về 4 đỉnh của một tứ diện đều. Như vậy mỗi góc [image] bằng 109028', và toàn bộ phân tử không ở trên một mặt phẳng.

Các mô hình phân tử metan

Tương tự như vậy, các nguyên tử trong phân tử các chất đồng đẳng của metan không ở trên cùng một mặt phẳng. Các góc liên kết [image] , [image] và góc [image] vào khoảng 109,50. Vì vậy mạch cacbon trong các ankan từ C3 trở lên không phải là đường thẳng mà là đường gấp khúc.

Mô hình phân tử n - butan

Các liên kết C - H và C - C trong phân tử ankan đều là những liên kết cộng hóa trị σ, gần như không phân cực. Hoá trị của cacbon đã bão hòa. Điều này quyết định tính chất hóa học của ankan.


Tính chất hoá học của metan

Do những đặc điểm về cấu tạo, ankan là loại hợp chất tương đối trơ về mặt hóa học : ở nhiệt độ thường chúng không tác dụng với các dung dịch kiềm, axit và chất oxi hóa (thí dụ KMnO4). Phản ứng đặc trưng của ankan là phản ứng thế.

1. Tác dụng với clo : phản ứng thế.

Khi để hỗn hợp metan và clo ngoài ánh sáng sẽ xảy ra phản ứng thế lần lượt các nguyên tử hiđro bằng clo :

Các đồng đẳng của mêtan cũng tác dụng với clo.

Thí dụ :

Đối với các đồng đẳng trên etan (bắt đầu từ C3H8), clo(và nhất là Brom) có thể thế nguyên tử hiđro ở phía trong mạch (hướng ưu tiên), hay ở đầu mạch, tạo ra một hỗn hợp các chất đồng phân.

Thí dụ : propan tác dụng với clo cho ta hỗn hợp CH3 - CHCl - CH2 (sản phẩm chiếm ưu thế) và CH3CH2CH2 - Cl.

Những phản ứng thế ở trên được gọi là phản ứng clo hóa, những sản phẩm hữu cơ thu được gọi là các dẫn xuất clo của hiđrocacbon no.

2. Tác dụng của nhiệt : phản ứng hủy, phản ứng tách hiđro và crackinh.

- Khi đun nóng tới 800-9000C, metan bị phân huỷ thành C và H2 :

`

Nếu hạ thấp nhiệt độ, cân bằng sẽ chuyển dịch sang bên trái.

- Các đồng đẳng của metan cũng có thể bị phân hủy như trên, nhưng nếu có chất xúc tác như (Fe, Ni) thì xảy ra phản ứng tách hai nguyên tử hiđro (đehiđro hóa).

Thí dụ :

Khi đung nóng, mạch cacbon của những đồng đẳng cao hơn có thể bị gãy tạo thành một phân tử hiđrocacbon no và một phân tử hiđrocacbon chưa no.

Thí dụ :

Phản ứng “bẻ gãy” đó gọi là crackinh, được dùng nhiều trong công nghiệp dầu mỏ.

3.Tác dụng với oxi: phản ứng oxi hóa

- Tất cả các ankan đều cháy được, tạo thành CO2, H2O và tỏa nhiều nhiệt. Phương trình phản ứng :

Thí dụ :

- Trong những điều kiện thích hợp, metan có thể bị oxi hóa không hoàn toàn thành muội than, anđehit fomic và nhiều sản phẩm khác dùng trong công nghiệp.


Ứng dụng của metan

- Nhờ khả năng tỏa nhiệt lớn khi đốt cháy, các ankan từ C1 (metan) đến khoảng C20 được dùng rộng rãi làm các nhiên liệu khác nhau : khí đốt, xăng cho động cơ, dầu thắp sáng và đung nấu, v.v...

- Nhiều ankan (thường ở dạng hỗn hợp) được dùng làm dung môi và dầu bôi trơn máy.

- Nhờ phản ứng thế, từ metan và etan người ta điều chế được các chất sinh hàn như CH3Cl, CH2Cl2... và các dung môi như CHCl3, CCl4...

- Nhờ tác dụng của nhiệt và các phản ứng oxi hóa không hoàn toàn, từ metan điều chế được anđehit fomic, rượu metylic, hiđro, axetilen, v.v..., từ butan điều chế axit axetic, nhiều hiđrocacbon cao dùng để sản xuất xà phòng.


Điều chế của metan

Trong công nghiệp người ta lấy metan và các đồng đẳng của nó từ các nguồn khí thiên nhiên và dầu mỏ.

Trong phòng thí nghiệm, có thể điều chế metan bằng cách nung natri axetat với vôi tôi xút hoặc cho nhôm cacbua tác dụng với nước.


Xicloankan

Xicloankan là những hiđrocacbon no mạch vòng, có công thức chung CnH2n( n ≥ 3).

Thí dụ :

Các xicloankan có tính chất hoá học tương tự ankan (phản ứng thế, phản ứng cháy...).


Đồng đẳng, đồng phân, danh pháp và cấu tạo của etilen

Etilen C2H4 và các chất đồng đẳng propen C3H6, buten C4H8, penten C5H10, v.v... họp thành một dãy đồng đẳng có công thức chung CnH2n (n ≥ 2) và được gọi là anken (hay olefin).

Anken (hay olefin) là những hiđrocacbon mạch hở có một nối đôi trong phân tử.

Tương tự ankan, các anken từ C2 (etilen) đến C4 (buten) là những chất khí. Các anken cao hơn là những chất lỏng hoặc rắn.

Tên gọi các anken xuất phát từ tên gọi các ankan tương ứng chỉ đổi đuôi an thành en (theo danh pháp quốc tế) hoặc thành ilen (theo danh pháp thông thường).

Thí dụ:

C2H6 etan... C2H4 eten hoặc etilen

C3H8 propan... C3H6 propen hoặc propilen.

C4H10 butan... C4H8 buten hoặc butilen.

Etilen và propilen không có anken đồng phân. Từ C4H8 trở lên, ngoài đồng phân về mạch cacbon như ankan còn có đồng phân về vị trí nối đôi trong mạch cacbon. Khi gọi tên các đồng phân đó phải nêu rõ số chỉ vị trí của nối đôi.

Thí dụ:

Các mô hình phân tử etilen

Nhiều anken có đồng phân về vị trí không gian của các gốc hiđrocacbon ở nguyên tử cacbon của nối đôi.

Thí dụ : buten – 2 có hai dạng khác nhau : dạng thứ nhất chứa hai gốc CH3 ở cùng một phía có nối đôi, gọi là đồng phân cis (đọc là xit), dạng thứ hai chứa hai gốc CH3 ở khác phía nhau, gọi là đồng phân trans (đọc là tơrăng).

Thí dụ :

Ta gọi đó là đồng phân cis - trans

Liên kết đôi trong phân tử anken là tập hợp của một liên kết σ (bền vững) và một liên kết p (linh động). Trong đa số các phản ứng hoá học của anken, chỉ liên kết p bị đứt ra.

Kết quả nghiên cứu bằng phương pháp vật lí cho thấy rằng trong phân tử etilen tất cả các hạt nhân nguyên tử đều ở trên một mặt phẳng, nghĩa là tất cả 5 liên kết σ nằm trên một mặt phẳng tạo thành những góc liên kết ~1200. Liên kết p được hình thành do sự xen phủ bên của hai obitan p của hai nguyên tử cacbon được phân bố ở hai bên mặt phẳng đó :

Các liên kết và sự tạo thành liên kết trong phân tử etilen


Tính chất hoá học của etilen

Sự có mặt liên kết p trong phân tử làm cho các anken có khả năng phản ứng cao, đặc biệt là dễ tham gia các phản ứng cộng.

1. Phản ứng cộng

a) Cộng hiđro : Khi có mặt chất xúc tác Ni hoặc Pt nung nóng, anken cộng hiđro vào liên kết đôi tạo thành ankan tương ứng, khi ấy liên kết p bị đứt ra.

Thí dụ :

b) Cộng brom và clo : Cho anken, thí dụ etilen, sục vào dung dịch brom (màu da cam) ta sẽ thấy dung dịch mất màu, do phản ứng cộng sau đây :

Clo cũng có phản ứng tương tự brom.

c) Cộng axit :

Các hiđrohalogenua HI, HBr, HCl, ... có thể cộng vào liên kết đôi của anken tương tự brom.

Thí dụ:

Trong dãy ba hiđrohalogenua nêu ở trên, HCl có tác dụng khó nhất, còn HI dễ nhất. Cho nên trong công nghiệp sản xuất CH3CH2Cl từ C2H4 , người ta dùng các chất xúc tác AlCl3, FeCl3...

Phản ứng cộng axit vào các đồng đẳng của etilen xảy ra dễ dàng hơn vào etilen và có thể tạo ra hỗn hợp hai đồng phân.

Thí dụ :

Theo quy tắc Maccopnhicop, trong những phản ứng như trên, nguyên tử H (hay là phần mang điện tích dương) cộng vào nguyên tử cacbon có nhiều H hơn, còn nguyên tử Cl (hay là phần mang điện tích âm) cộng vào nguyên tử cacbon có ít H hơn. Vì vậy sản phẩm chính trong phản ứng trên là iso-propyl clorua.

2. Phản ứng trùng hợp

Một số anken như etilen, propilen... ở áp suất cao và có mặt chất xúc tác có thể tham gia phản ứng cộng nhiều phân tử với nhau tạo thành những phân tử mạch rất dài và có khối lượng phân tử rất lớn. Đó là phản ứng trùng hợp.

Thí dụ :

... + CH2 = CH2 + CH2 = CH2 +..... ® ... – CH2 - CH2 - CH2 - CH2 - CH2 – CH2 – ....

Trùng hợp là quá trình cộng hợp liên tiếp nhiều phân tử nhỏ giống nhau hay tương tự nhau tạo thành phân tử lớn hơn hay cao phân tử.

Chất đầu tham gia phản ứng trùng hợp được gọi là monome: trong phân tử monome phải có liên kết bội ; sản phẩm sinh ra là polime ; n là hệ số trùng hợp, mỗi phần – CH2CH2 - được gọi là mắt xích cơ bản của phân tử polime.

3. Phản ứng oxi hóa

Anken cháy trong không khí, sinh ra CO2, H2O và tỏa nhiệt:

Thí dụ : C2H4 + 3O2 ® 2CO2 + 2H2O + 1423 kJ

Trong công nghiệp người ta oxi hóa nhẹ etilen (nhờ chất xúc tác PdCl2 / CuCl2) để sản xuất anđehit axetic CH3CHO.

Khác với ankan, anken dễ bị oxi hóa (làm mất màu dung dịch thuốc tím). Phản ứng này dùng để nhận biết hiđrocacbon không no.


Ứng dụng của etilen

Nhờ các phản ứng cộng, anken được dùng để tổng hợp các rượu (thí dụ rượu etylic), các dẫn xuất halogen (thí dụ : CH3 - CH2Cl, ClCH2 - CH2Cl)

Nhờ phản ứng trùng hợp, anken được dùng để tổng hợp các chất dẻo (thí dụ polietilen, polipropilen...)

Ngoài ra etilen còn dùng để tổng hợp anđehit axetic, axit axetic và nhiều monome dùng trong tổng hợp các chất cao phân tử như vinyl clorua, stiren, v.v...


Điều chế của etilen

Trong phòng thí nghiệm, etilen được điều chế bằng cách đun rượu etylic với axit sunfunric đậm đặc :

Trong công nghiệp, etilen cũng như propen và các buten được lấy từ khí crackinh hoặc được điều chế từ các ankan tương ứng bằng phản ứng tách hiđro.


Ankađien

Ankađien (hay đien, hay điolefin) là những hiđrocacbon có hai nối đôi trong phân tử. Công thức chung CnH2n-2. Quan trọng hơn cả là những ankađien có hai nối đôi cách nhau bằng một nối đơn.

Thí dụ : Đivinyl hay butađien -1, 3 (chất khí, dễ cháy) có công thức C4H6 hay CH2 = CH - CH = CH2. Isopren hay 2 –metylbutađien –1, 3 (chất lỏng, dễ bay hơi và dễ cháy) có công thức C5H8 hay

Ankađien có những tính chất đặc trưng của hiđrocacbon không no, như tham gia các phản ứng cộng, trùng hợp và oxi hóa khử...

1. Phản ứng cộng

Ankanđien có thể tham gia phản ứng cộng Br2, Cl2, HCl, v.v.... Những phản ứng đó có thể xảy ra ở các vị trí 1, 2 (tương tự anken) hoặc 1, 4 (khác với anken) tạo thành hỗn hợp các sản phẩm cộng.

Thí dụ :

2. Phản ứng trùng hợp

Khi có mặt natri kim loại hoặc chất xúc tác, ankađien tham gia phản ứng trùng hợp chủ yếu theo kiểu cộng 1, 4.

Thí dụ :

Phản ứng trùng hợp trên được dùng trong tổng hợp cao su nhân tạo.


Cao su

1. Cao su thiên nhiên.

a) Cây cao su và mủ cao su : Cây cao su thiên nhiên lấy từ mủ hay là nhựa cây của một số loại cây, chủ yêu là cây hevea. (hevea Brasilicnsis), được trồng nhiều ở nước ta, một số nước khác ở Đông Nam Á và Nam Mĩ...

Muốn lấy mủ cao su người ta khía vỏ cây cao su thành rãnh cho mủ chảy ra. Đó là một dung dịch ở thể nhũ tương màu trắng sữa hoặc hơi vàng hay xám nhạt. Ngoài nước ra, trong mủ cao su có khoảng 40% thành phần rắn, chủ yếu là hiđrocacbon cao su và những lượng nhỏ tạp chất. Khi cho axit axetic vào, mủ cao su sẽ tự động tụ thành tảng, lấy ra hun sấy sẽ được cao su thô hay cao su sống còn gọi là crêp.

b) Cấu tạo : cao su thiên nhiên là một loại hiđrocacbon không no cao phân tử, có công thức (C5H8)n. Đung nóng cao su tới ~ 2500C ta được isopren C5H8, từ đó suy ra rằng cao su thiên nhiên là sản phẩm trùng hợp của isopren tức là poliisopren :

c) Tính chất : Nhờ có những liên kết đôi trong phân tử, cao su tham gia các phản ứng cộng (H2, HCl, Cl2 ...), và có thể tác dụng với lưu huỳnh (xem : lưu hóa cao su).

Cao su không dẫn nhiệt và điện, không thấm nước và khí, có thể tan trong xăng và benzen.

Quan trọng nhất là tính đàn hồi tức là tính chất có thể biến dạng khi có lực bên ngoài (ép, nén, kéo v.v...) và trở lại dạng ban đầu khi lực đó thôi tác dụng.

2. Cao su tổng hợp.

Cao su tổng hợp là những vật liệu polime tương tự cao su thiên nhiên, do con người điều chế từ các chất hữu cơ đơn giản hơn, thường bằng phản ứng trùng hợp.

Có nhiều loại cao su tổng hợp, sau đây là một vài loại thường dụng nhất :

a) Cao su butađien (-CH2 - CH = CH - CH2-)n thường sản xuất từ butađien –1, 3 bằng phản ứng trùng hợp có mặt natri kim loại nên có tên gọi tắt là cao su Buna.

Monome butađien –1, 3 để sản xuất cao su Buna được điều chế từ rượu etylic (sản xuất từ etilen hoặc theo cách lên men các chất đường, bột) hoặc từ butan (có trong khí crackinh dầu mỏ).

b) Cao su isopren có cấu tạo tương tự cao su thiên nhiên, được tổng hợp bằng phản ứng trùng hợp isopren.

Monome isopren được sản xuất từ isopentan, một sản phẩm của dầu mỏ :

3. Sự lưu hóa cao su.

Cao su thiên nhiên và các cao su tổng hợp thông thường, chỉ có tính đàn hồi trong một khoảng nhiệt độ hẹp (ở nhiệt độ thấp thì giòn, ở nhiệt độ cao thì mềm và dính). Để khắc phục nhược điểm đó, người ta chế hóa cao su với một lượng nhỏ lưu huỳnh (1-4%) ở 130 - 1450C. Đó là quá trình lưu hóa cao su.

Bản chất của quá trình lưu hóa cao su là tạo ra những cầu nối (thường là các nguyên tử lưu huỳnh – S – S –) giữa các phân tử polime hình sợi của cao su.

Hồ sơ lưu hoá cao su

Như vậy, từ những phân tử polime cao su riêng rẽ, sau khi lưu hóa, ta được những phân tử khổng lồ gồm nhiều phân tử hình sợi có cầu nối ngang với nhau. Ta nói: cao su lưu hóa cấu tạo mạng không gian. Nhờ có cấu tạo đó, cao su lưu hóa có những tính chất hơn hẳn cao su thô như đàn hồi, bền đối với nhiệt, lâu mòn và khó tan trong dung môi hữu cơ.


Đồng đẳng, đồng phân, danh pháp và cấu tạo của axetilen

Axetilen C2H2 và các chất đồng đẳng C3H4, C4H6, C5H8... hợp thành một dãy đồng đẳng gọi là ankin, có công thức chung CnH2n-2 (n ≥ 2).

Ankin là những hiđrocacbon không no mạch hở có liên kết ba trong phân tử.

Tương tự anken và ankan, các ankin từ C2 (axetilen) đến C4 là những chất khí, các ankin cao hơn là những chất lỏng hoặc rắn. Tên gọi các ankin cũng xuất phát từ tên ankan tương ứng, chỉ đổi đuôi an thành in.

Thí dụ C2H2 etin (hoặc axetilen), C3H4 propin, C4H6 butin....

Các ankin từ C4 (butin) trở lên có đồng phân về vị trí liên kết ba.

Thí dụ:

CH3CH2 - C ≡ CH Butin - 1

CH3 - C ≡ C - CH3 Butin - 2

Ankin không có đồng phân cis-trans như anken.

Về mặt cấu tạo, 4 hạt nhân nguyên tử trong phân tử axetilen nằm trên một đường thẳng.

Các mô hình phân tử axetilen

Liên kết ba là tập hợp của một liên kết σ (bền vững) và hai liên kết p (linh động). Trong đa số phản ứng hóa học quan trọng của ankin, các liên kết p lần lượt bị đứt ra làm cho liên kết ba trở thành liên kết đôi, rồi thành liên kết đơn.


Tính chất hoá học của axetilen

Do có liên kết ba trong phân tử, ankin dễ tham gia các phản ứng cộng và phản ứng oxi hóa - khử tương tự anken. Ngoài ra, ankin còn tham gia phản ứng thế nguyên tử hiđro ở liên kết ba bằng nguyên tử kim loại.

1. Phản ứng cộng.

a) Cộng hiđro : khi có mặt chất xúc tác Ni, ankin tác dụng với hidro sinh ra anken, sau đó tạo ra ankan.

Thí dụ :

Nếu dùng Pd thay cho Ni, phản ứng dừng ở giai đoạn tạo thành anken.

b) Cộng brom hoặc clo : Brom và Clo tác dụng với ankin cũng theo giai đoạn riêng rẽ.

Thí dụ :

CH ≡ CH + Br2 ® Br - CH = CH - Br

1, 2 - Đibrometilen

Br - CH = CH - Br + Br2 ® Br2CH - CHBr2

1,1, 2, 2 - Tetrabrometan

c) Cộng axit (HCl, HCN, CH3COOH...) : khi có mặt chất xúc tác, ankin tác dụng với HCl sinh ra dẫn xuất clo của anken.

Thí dụ :

CH ≡ CH + HCl ® CH2 = CHCl

Vinyl clorua

Phản ứng cộng có thể tiếp diễn tạo thành CH3 - CHCl2.

Nước cũng có thể tác dụng với axetilen (chất xúc tác là HgSO4) sinh ra CH3 - CH = O (anđehitaxetic).

2. Phản ứng trùng hợp.

Tuỳ theo điều kiện phản ứng, axetilen có thể trùng hợp sinh ra những sản phẩm khác nhau.

Thí dụ :

3. Phản ứng thế của kim loại

Khác với ankan và anken, ankin có thể tham gia phản ứng thế nguyên tử hiđro ở cacbon mang nối ba bằng kim loại.

Thí du : khi cho khí axetilen sục vào dung dịch có bạc oxit (từ AgNO3 và amoniac) sẽ xảy ra phản ứng tạo thành kết tủa màu vàng nhạt của bạc axetilua.

Phản ứng này dùng để nhận biết axetilen.

4. Phản ứng oxi hóa

a) Ankin cháy trong không khí và tỏa nhiệt rất mạnh

Thí dụ :

Hỗn hợp axetilen và oxi 1 : 2, 5 theo thể tích nổ rất mạnh.

b) Tương tự anken và ankađien, ankin có khả năng làm mất màu dung dịch KMnO4 , do phản ứng oxi hóa không hoàn toàn.


Ứng dụng của axetilen

Do có tính chất hoá học rất phong phú và đa dạng, ngoài ứng dụng làm nhiên liệu cho đèn xì, axetilen giữ một vai trò quan trọng trong công nghiệp hóa học.

Các sản phẩm cộng HCl, HCN, CH3COOH v.v... vào axetilen là những monome rất quan trọng. Chẳng hạn vinyl clorua CH2 = CHCl trùng hợp cho ta polivinyl clorua PVC (- CH2 - CHCl -)n, là một chất dẻo sản xuất ở Việt Trì dùng làm màng mỏng che mưa, giả da, hoa nhựa, v.v...

Sản phẩm phản ứng cộng nước vào axetilen dùng để sản xuất axit axetic. Vinylaxetilen dùng trong sản xuất cao su tổng hợp. Tuy vậy hiện nay etilen đã thay thế được axetilen trong nhiều lĩnh vực tổng hợp hữu cơ.


Phương pháp điều chế axetilen

1.Thủy phân canxi cacbua

Cho canxi cacbua (đất đèn) tác dụng với nước sinh ra axetilen

Phương pháp này được dùng trong phòng thí nghiệm và là phương pháp chủ yếu trong công nghiệp trước đây. Canxi cacbua được sản xuất bằng cách nung canxi oxit với than trong lò điện ở nhiệt độ cao trên 20000C

CaO + 3C = CaC2 + CO

Axetilen điều chế từ canxi cacbua thường có lẫn tạp chất (H2S, NH3, PH3 ...) làm cho sản phẩm có “mùi đất đèn” .

2. Nhiệt phân metan

Phương pháp điều chế quan trọng trong công nghiệp hiện nay là nung nhanh metan với một lượng nhỏ oxi ở khoảng 1500 C;

Oxi đốt cháy một phần metan, cung cấp thêm nhiệt cho phản ứng.


Đồng đẳng, đồng phân và danh pháp của benzen

Benzen C6H6 và các chất đồng đẳng như C6H5CH3, C6H5CH2-CH3, v.v... họp thành một dãy đồng đẳng của benzen (còn gọi là aren) có công thức chung CnH2n – 6 ( n ≥ 6).

Tên gọi của các chất đồng đẳng gồm tên của gốc ankyl đặt trước từ benzen. Thí dụ: C6H5 - CH3 là metylbenzen (hay toluen) C6H5 - CH2CH3 là etylbenzen.

Khi ở vòng benzen có hai hoặc hơn hai nhóm thế ankyl, sẽ có đồng phân về vị trí tương đối của các nhóm thể đó.


Tính chất vật lí của benzen

Benzen là chất lỏng không màu, có mùi thơm đặc trưng, nhẹ hơn nước, không tan trong nước, tan trong nhiều dung môi hữu cơ, và là một dung môi tốt cho nhiều chất như iot, lưu huỳnh, cao su, chất béo, v.v... Benzen sôi ở 800C và đông đặc ở 5.50C.

Toluen có nhiều tính chất vật lí tương tự benzen : điểm sôi 1110C.


Cấu tạo vòng benzen

Theo công thức phân tử C6H6 thì hình như benzen là hợp chất không no. Thực tế, benzen có thể cộng hiđro tạo thành xiclohexan, nhưng lại thể hiện tính chất no, như : không tác dụng với nước brom và dung dịch thuốc tím, dễ tham gia phản ứng thế với brom.

Có thể điều chế benzen bằng phản ứng trùng hợp 3 phân tử axetilen hoặc tách hiđro từ phân tử xiclohexan C6H12. Điều đó nói lên rằng benzen có cấu tạo vòng 6 cạnh.

Công thức cấu tạo đầu tiên của benzen do Kekule đề xuất (1865) là một vòng 6 cạnh có 3 liên kết đôi và 3 liên kết đơn xen kẽ nhau (gọi là công thức Kekule :

Công thức Kekule không phản ánh được tính chất vừa không no lại vừa no của vòng benzen.

Xác định bằng các phương pháp vật lí, thấy benzen là một vòng 6 cạnh đều và phẳng (tất cả các hạt nhân nguyên tử đều ở trên một mặt phẳng).

Các mô hình phân tử benzen

Theo quan niệm hiện nay, mỗi nguyên tử C trong vòng benzen sử dụng 3 obitan để tạo nên 3 liên kết σ. Còn obitan thứ tư là obitan p có trục đối xứng thẳng góc với mặt phẳng phân tử thì xen phủ bên với obitan p của hai nguyên tử C bên cạnh, tạo thành liên kết p ở khắp vòng.

Các liên kết σ và p trong vòng benzen

Để biểu thị vòng benzen ta có thể dùng công thức Kekule với cách biểu thị nội dung mới nêu trên hoặc tốt hơn là dùng công thức sau đây :


Tính chất hoá học của benzen

Do có cấu tạo đặc biệt như trên, benzen là một hợp chất vòng bền vững, tương đối dễ tham gia phản ứng thế, tương đối khó tham gia các phản ứng cộng và oxi hóa khử. Đặc tính hóa học đó gọi là tính thơm. Các đồng đẳng của benzen cũng có tính thơm, ngoài ra còn có các phản ứng ở gốc ankyl.

1. Phản ứng thế

a) Tác dụng với brom. Phản ứng brom hóa : Benzen không tác dụng với nước brom, nhưng dễ dàng phản ứng với brom khan khi có mặt bột sắt, sinh ra brombenzen và khí HBr.

Đó là phản ứng brom hóa, trong đó nguyên tử hiđro được thay thế bằng nguyên tử brom. Tolue tham gia phản ứng brom hóa ở vòng một cách dễ dàng hơn và tạo thành hỗn hợp 2 đồng phân.

Nếu chiếu ánh sáng, toluen lại tham gia phản ứng thế ở nhóm CH3 dễ dàng hơn CH4:

b) Tác dụng của axit nitric, phản ứng nitro hóa : Khi lắc benzen với hỗn hợp hai axit đậm đặc HNO3 và H2SO4, một nguyên tử H của benzen sẽ bị thay thế bằng nhóm nitro – NO2 .

Vai trò chủ yếu của axit sunfuric là xúc tác.

Trong điều kiện axit đặc hơn và đun nóng, ta có thể thực hiện phản ứng thế tiếp nữa, tạo thành 1, 3 – đinitrobenzen (metan – đinitrobenzen).

Toluen tham gia phản ứng nitro hóa dễ dàng hơn benzen cho ta hỗn hợp hai sản phẩm đồng phân :

Quy luật thế ở vòng benzen:

Qua các thí dụ về phản ứng thế, người ta thấy rằng khi vòng benzen đã có sẵn nhóm – CH3 (hoặc nhóm ankyl khác hay các nhóm – OH, – NH2 ... ) phản ứng sẽ dễ dàng hơn và ưu tiên xảy ra ở các vị trí ortho và para. Trái lại nếu vòng benzen đã có sẵn nhóm – NO2 (hoặc nhóm – COOH ... ), phản ứng thế sẽ khó hơn và ưu tiên xảy ra ở vị trí meta.

Như vậy các nhóm – CH3, –NO2 ... đã có ảnh hưởng đến vòng benzen, và ngược lại vòng benzen cũng có ảnh hưởng đến nhóm – CH3 (nhóm – CH3 dễ tham gia phản ứng thế khi chiếu sáng). Đó là ảnh hưởng qua lại giữa các nguyên tử trong phân tử.

2. Phản ứng cộng

a) Cộng hiđro : Đun nóng benzen và hiđro với chất xúc tác Ni hoặc Pt ta được xiclohexan :

b) Cộng clo : Cho benzen và clo vào bình thuỷ tinh rồi đem phơi nắng sẽ thấy xuất hiện “khói" trắng, đó là những tinh thể nhỏ của hexacloxiclohexan C6H6Cl6 (gọi tắt là hexacloran hay 666) :

666 là loại thuốc trừ sâu trước đây được dùng nhiều trong nông nghiệp.

Trong điều kiện chiếu sáng, toluen và clo cho ta sản phẩm thế ở nhóm metyl C6H5CH2-Cl.

Phản ứng cộng clo và benzen

3. Phản ứng oxi hóa

Benzen và các đồng đẳng của nó cháy trong không khí sinh ra CO2, H2O và nhiều muội than

- Benzen không tác dụng với KMnO4, nhưng toluen lại bị oxi hóa ở gốc – CH3 khi đun với dung dịch KMnO4 sinh ra axit benzoic C6H5COOH.


Ứng dụng của benzen

Benzen là nguyên liệu rất quan trọng trong công nghiệp hóa học, được dùng nhiều để điều chế nitrobenzen và anilin (tổng hợp phẩm nhuôm, dược phẩm...), clobenzen (làm dung môi, tổng hợp DDT...), hexacloran (thuốc trừ sâu), stiren (monome để tổng hợp chất dẻo) và nhiều sản phẩm quan trọng khác. Benzen còn được dùng làm dung môi. Các đồng đẳng của benzen cũng có nhiều ứng dụng trong tổng hợp phẩm nhuộm, dược phẩm, chất giặt rửa tổng hợp, v.v...

Nguồn cung cấp benzen cho công nghiệp là nhựa chưng cất than đá, hexan và toluen của dầu mỏ.


Một số hiđrocacbon thơm khác

Ngoài benzen và các đồng đẳng, ta còn biết nhiều hiđrocacbon thơm khác, đáng kể nhất ở đây là stiren và naphtalen :

Stiren là hiđrocacbon có chứa đồng thời vòng benzen và gốc không no, vì vậy nó có tính chất của hiđrocacbon thơm và tính chất của hiđrocacbon không no.

Phản ứng trùng hợp stiren cho ta polistiren.

Polistiren là loại nhựa nhiệt dẻo, trong suốt, dùng làm nhiều dùng cụ gia đình, và văn phòng (cốc, thước, bút...), sản phẩm trùng hợp stiren với butađien –1, 3 là cao su Buna S có độ bền cơ học cao hơn cao su Buna.

Naphtalen là hiđrocacbon có chứa 2 vòng benzen giáp nhau, được dùng làm thuốc chống gián, nhậy (băng phiến), đặc biệt dùng để tổng hợp phẩm nhuộm.


Khí thiên nhiên

Khí thiên nhiên thường có nhiều trong các mỏ khí, tại đó khí tích tụ trong các lớp xốp, ở những độ sâu khác nhau, và được giới hạn bởi các lớp không thấm nước, thí dụ đất sét. Khi khoan đến mỏ khí, khí thường tự phun lên do có áp suất cao.

Nước ta có vùng tích tụ khí thiên nhiên tại miền bờ biển tỉnh Thái Bình.

Thành phần chủ yếu của khí thiên nhiên là metan (metan có thể chiếm tới 95%) ngoài ra còn có một vài đồng đẳng cao hơn như etan, propan.... và một số chất vô cơ như nitơ, heli, v.v...

Trong thiên nhiên có một thứ khí nữa có thành phần gần giống như khí thiên nhiên, đó là khí mỏ dầu (khí đồng hành chứa 30-40% metan). Khí này có trong dầu mỏ, một phần tách thành lớp khí trên dầu lỏng, một phần tan trong dầu.

Nhờ có nhiều metan, khí thiên nhiên cũng như khí mỏ dầu là nhiên liệu rất tốt cho công nghiệp và để đun nấu trong gia đình. Chẳng hạn, ở Thái Bình khí thiên nhiên được dùng làm nhiên liệu cho công nghiệp địa phương (gốm, sứ, thuỷ tinh, điện, v.v...). Khí thiên nhiên và khí mỏ dầu còn là nguyên liệu rất quý trong công nghiệp hóa chất, như điều chế rượu metylic, anđehit fomic, amoniac, v.v...


Tính chất vật lí, trạng thái thiên nhiên

Dầu mỏ là chất lỏng sánh, thường có mùi đặc trưng, nhẹ hơn nước và không tan trong nước. Dầu mỏ khai thác ở thềm lục địa miền Nam nước ta là chất sánh đặc (vì chứa nhiều parafin), có màu nâu đen.

Dầu mỏ là sản phẩm của sự phân huỷ chậm nhiều xác động vật và thực vật bị vùi sâu dưới đất, ở đó dầu thấm vào các lớp đất xốp trong 1 vùng rộng lớn nên tạo nên “túi dầu”. “Túi dầu” có thể gồm có 3 lớp : lớp khí mỏ dầu ở trên, thường có áp xuất cao ; lớp dầu lỏng ở giữa, và lớp nước mặn ở dưới cùng.

Muốn khai thác dầu mỏ người ta khoan những giếng, nếu trúng lớp dầu lỏng, dầu có thể tự phun lên. Khi áp suất lớp khí giảm, người ta dùng bơm hút dầu lên, hoặc bơm khí, hoặc nước xuống để tăng áp suất đẩy dầu lên.


Thành phần dầu mỏ

Dầu mỏ là những hỗn hợp phức tạp của hàng trăm hiđrocacbon khác nhau, thuộc 3 loại chính : ankan, xicloankan, và aren.Trong số hiđrocacbon đó có những hiđrocacbon đơn giản như butan, pentan, hexan, xiclohexan, benzen, toluen, v.v...

Ngoài hiđrocacbon, trong dầu mỏ còn có những lượng rất nhỏ các hợp chất hữu cơ chứa oxi, nitơ và lưu huỳnh.

Dầu thô mới lấy ở mỏ lên được chế biến vật lí (chưng phân đoạn) trong các nhà máy lọc dầu sau đó được chế biến hóa học tại các nhà máy hóa dầu để nâng cao hiệu quả sử dụng.


Các sản phẩm chưng cất dầu mỏ

Các hiđrocacbon trong dầu mỏ có nhiệt độ sôi khác nhau, vì vậy có thể áp dụng phương pháp chưng cất để tách dầu ra thành những phân đoạn sôi ở nhưng khoảng nhiệt độ khác nhau. Mỗi phân đoạn chứa một số hiđrocacbon nhất định và có ứng dụng riêng.

Các phân đoạn dầu mỏ (sản phẩm chưng cất thường)

Tên phân đoạn | Nhiệt độ sôi 0C | Số nguyên tử C trong phân tử | Ứng dụng
Khí |  | C1 – C4 | Nhiên liệu, nguyên liệu THHC...
Xăng nhẹ | 40 - 200 | C5 – C11 | Nhiên liệu, dung môi,...
Ligrorin | 120 - 240 | C8 – C14 | Nhiên liệu, dung môi....
Dầu thắp | 150 - 310 | C12 – C18 | Nhiên liệu, đun và thắp sáng
Dầu nặng | 300 - 450 | C15 ® | Nhiên liệu động cơ điezen

Phần còn lại sau chưng cất thường (dưới áp suất thường) nêu ở trên là một chất lỏng nhớt màu đen (chiếm 40-50% dầu thô) gọi là mazut. Có thể dùng mazut làm nhiên liệu cho động cơ đizen, song người ta thường đem chưng cất dưới áp suất thấp hoặc chế biến hoá học.

Sơ đồ chưng phân đoạn dầu mỏ trong công nghiệp

Khi chưng cất mazut dưới áp xuất thấp, ngoài dầu nặng (dầu điezen), người ta thu được dầu nhờn để bôi trơn máy, vazơlin dùng trong y học, và parafin (chất rắn) dùng làm nến và chất cách điện. Chất bã còn lại có màu đen là hắc ín dùng để rải đường.


Crackinh dầu mỏ

Cracking là quá trình “bẻ gãy” phân tử hiđrocacbon mạch dài (ở một liên kết C-C bất kì) tạo thành các phân tử hiđrocacbon mạch ngắn hơn.

Thí dụ:

C8H18 ® C4H10 + C4H8

Octan Butan Buten

Hiđrocacbon sinh ra có thể bị crackinh tiếp nữa.

Thí dụ:

Trong công nghiệp người ta crackinh những phân đoạn nặng của dầu mỏ (dầu nặng, mazut...) do đó tạo thêm được một lượng lớn xăng, đồng thời thu được khí crackinh là nguyên liệu rất qúy cho công nghiệp tổng hợp hữu cơ, vì thành phần chủ yếu của nó là metan, etilen, propilen... cùng với một ít hidro và các hiđrocacbon khác.

Có hai phương pháp crackinh:

- Crackinh bằng nhiệt được thực hiện ở nhiệt độ 500-6000C dưới áp suất vài chục atmotphe. Xăng thu được theo phương

pháp này chứa nhiều anken, không có lợi cho nhiên liệu.

- Crackinh bằng xúc tác được thực hiện ở nhiệt độ thấp hơn crackinh bằng nhiệt, chất xúc tác thường dùng là nhôm silicat.

Xăng thu được có chất lượng cao vì chứa nhiều ankan mạch nhánh, xicloankan và aren.

Ngoài crackinh, trong công nghiệp chế biến hóa học dầu mỏ người ta còn thực hiện các quá trình hóa học khác như rifominh nhiệt phân, ....

Dầu mỏ và các sản phẩm chế biến dầu mỏ có thể làm ô nhiễm môi trường (nước, không khí, đất...). Vì vậy ở những nơi khai thác và chế biến dầu, cũng như trong quá trình vận chuyển, tàng trữ và sử dụng dầu mỏ người ta rất quan tâm đến các biện pháp bảo vệ môi trường.


Sự chưng cất than đá

Khi nung than mỡ lên nhiệt độ cao, trong điều kiện không có không khí, các chất hữu cơ phức tạp trong than bị phân huỷ, các sản phẩm bay hơi được sẽ thoát ra, còn lại chất rắn là than cốc.

Trong công nghiệp, quá trình cốc hóa than nói trên được thực hiện ở ~10000C trong lò cốc. Các sản phẩm thoát ra gồm có khí lò cốc, nhựa than đá và dung dịch amoniac trong nước:

Khí lò cốc chứa chủ yếu là hiđro (~ 60%) và metan (~25%) còn lại là các oxit của cacbon, amoniac, nitơ, etilen, benzen chưa ngưng tụ... Để tách amoniac người ta cho khí sục vào dung dịch H2SO4 (tạo ra amoni sunfat dùng làm phân bón). Muốn tách lấy benzen người ta rửa khí bằng dầu nặng (dầu này hoà tan benzen, đem cất lại dung dịch này sẽ được benzen). Khi lò cốc dùng làm nhiên liệu cho lò cốc, lò cao, bếp núc... hoặc làm nguyên liệu tổng hợp amoniac.

Nhựa than đá là chất lỏng chứa nhiều hiđrocacbon thơm và phenol. Khi chưng nhựa than đá người ta thu được những phân đoạn sôi ở nhiệt độ khác nhau. Từ mỗi phân đoạn đó có thể tách ra nhiều hợp chất hữu cơ quan trọng trong công nghiệp như benzen, toluen, phenol... Bã còn lại là hắc ín.

Các sản phẩm chưng cất nhựa than đá.

Tên phân đoạn | Nhiệt độ sôi 0C | Các sản phẩm tách được
Dầu nhẹ | đến 170 | Benzen, toluen, xilen...
Dầu trung bình | 170 - 230 | Naphtalen, phenol...
Dầu nặng | 230 – 270 | Naphtalen, crezol ...
Dầu antraxen | 270 - 350 | Antraxen, Phenantren..

Ở nước ta, lò cốc đầu tiên được xây dựng tại Thái Nguyên, chủ yếu để cung cấp than cốc cho lò cao.


Các loại hiđrocacbon

1. Hidrrocacbon mạch hở (mạch không vòng)

a. Hiđrocacbon no (ankan): công thức chung CnH2n+2 (n ≥ 1)

Phân tử chỉ có liên kết ơ (bền vững). Tên gọi được tận dụng bằng an.

Ví dụ : metan CH4, etan C2H6

b. Hiđrocacbon không no. Loại này gồm có:

- Anken: công thức chung CnH2n (n ≥ 2), phân tử có một liên kết đôi - tập hợp của một liên kết ơ (bền vững) và một liên kết π (linh động) tên được gọi bằng en.

Thí dụ: eten (hay etilen) C2H4 ; propen (hay propilen) C3H6

- Ankin: công thức chung CnH2n-2 (n ≥ 2); phân tử có liên kết ba - tập hợp của một liên kết ơ bần vững và hai liên kết π linh động, tên gọi được tận cùng bằng in.

Thí dụ: etin (hay axetilen) C2H2 ; propin C3H4

- Ankađien: công thức chung CnH2n-2 (n ≥ 3) có hai liên kết đôi, tên được gọi tận cùng bằng ađien.

Thí dụ: butađien –1,3 (hay đivinyl) C4H6 (CH2 = CH – CH = CH2).

Ngoài ra còn các loại hiđrocacbon không no khác như : polien (hiđrocacbon có nhiều nối đôi), poliin ( hiđrocacbon có nhiều nối ba), enin (hiđrocacbon có đồng thời nối đôi và nối ba) v.v...

2. Hiđrocacbon mạch vòng.

a. Hiđrocacbon mạch vòng no (xicloankan): công thức chung CnH2n (n ≥ 3), tên gọi tương tự như ankan tương ứng chỉ thêm tiếp đầu ngữ xiclo.

Thí dụ: xiclopropan C3H6, xiclohexan C6H12.

b. Hiđrocacbon thơm aren : quan trọng nhất là dãy đồng đẳng của benzen, công thức chung CnH2n-6 (n ≥ 6).

Thí dụ : benzen C6H6, toluen (metylbezen) C6H5 – CH3.

Ngoài ra còn các hiđrocacbon mạch vòng không no như xicloanken.


Tính chất hoá học của hiđrocacbon

1. Phản ứng thế.

- Ankan dễ tham gia phản ứng thế với clo hoặc brom trong điều kiện chiếu sáng.

Thí dụ :

- Anken và nhất là ankin thường không tham gia phản ứng thế như ankan. Riêng đối với ankin có H ở cacbon mang nối ba có thể tham gia phản ứng thế hiđro bằng kim loại.

Thí dụ:

- Aren : khi có chất xúc tác, dễ tham gia phản ứng thế nguyên tử H trong vòng benzen bằng –Cl, -Br, -NO2 ,...

Thí dụ:

Nếu chiếu sáng, phản ứng thế H bằng Cl hoặc Br xảy ra ở nhánh (tương tự ankan)

Thí dụ

2. Phản ứng cộng

- Anken có thể tham gia các phản ứng cộng hiđro, halogen, nước, nhiều axit mạnh (HI, HCl, H2SO4 ...) .

Thí dụ etilen, làm mất màu nước brom :

- Ankin cũng tham gia các phản ứng tương tự anken, trước tiên tạo thành hợp chất chưa no (có liên kết đôi), sau thành hợp chất no.

- Aren có thể tham gia phản ứng cộng hiđro hoặc clo một cách khó khăn hơn anken.

Thí dụ:

- Ankan không tham gia phản ứng cộng.

3. Phản ứng trùng hợp

Một số anken và ankin đầu dãy đồng đẳng tham gia phản ứng trùng hợp.

Thí dụ:

nCH2 = CH2 ® (-CH2-CH2-)n

Ankan không tham gia phản ứng này. Benzen và các đồng đẳng của nó cũng vậy. Song stiren C6H5CH = CH2 lại dễ trùng hợp nhờ có liên kết đôi ở đoạn mạch hở.

4. Phản ứng oxi hóa

- Phản ứng cháy : Tất cả các loại hiđrocacbon đều dễ cháy trong không khí sinh ra CO2, H2O và tỏa nhiệt.

- Phản ứng oxi hóa không hoàn toàn : các hiđrocacbon đều có thể bị oxi hóa không hoàn toàn (sinh ra sản phẩm là chất hữu cơ) trong những điều kiện thích hợp. Đối với chất oxi hóa là dung dịch KMnO4 loãng, anken và ankin có phản ứng (làm mất màu dung dịch), ankan và aren lại không tham gia.


Muc luc

Hoá học 11

I. Sự điện li

1. Chất điện li

2. Sự điện li

3. Axit - Bazơ

4. pH của dung dịch

5. Muối

6. Phản ứng trao đổi ion

II. Nitơ - Photpho

1. Mở đầu

2. Nitơ

3. Amoniac

4. Dung dịch amoniac. Muối amoni

5. Sản xuất amoniac

6. Axit nitric

7. Photpho

8. Axit photphoric

9. Phân bón hoá học

III. Đại cương hoá học hữu cơ

1. Mở đầu

2. Thành phần nguyên tố và công thức phân tử

3. Cấu tạo phân tử hợp chất hữu cơ

IV. Hiđrocacbon no

1. Dãy đồng đẳng của metan (ankan)

2. Xicloankan

V. Hiđrocacbon không no

1. Dãy đồng đẳng của etilen (anken)

2. Ankađien. Cao su

3. Dãy đồng đẳng của axetilen (ankin)

VI. Hiđrocacbon thơm

1. Benzen và các chất đồng đẳng

2. Một số hiđrocacbon thơm khác

VII. Nguồn hiđrocacbon trong thiên nhiên

1. Khí thiên nhiên

2. Dầu mỏ

3. Sự chưng cất than đá

Hệ thống hoá về hiđrocacbon