Rượu - Phenol - Amin

Rượu, phenol và amin được xem là các dẫn xuất của hiđocacbon hay là các hợp chất hữu cơ có nhóm chức. Để nghiên cứu chương này và chương tiếp theo, trước hết chúng ta cần tìm hiểu khái niệm về nhóm chức.


Nhóm chức

Ta đã biết, rượu etylic có phản ứng với natri sinh ra khí hiđro. Axit axetic làm đổi màu quỳ tím thành đỏ, phản ứng với natri cho khí hiđro, phản ứng với bazơ hoặc oxit bazơ cho muối và nước.

Tất cả những tính chất hóa học nêu trên do nhóm - OH (nhóm hiđroxyl) trong phân tử rượu và nhóm - COOH (nhóm cacboxyl) trong phân tử axit gây ra ; ta gọi nhóm – OH, nhóm – COOH là nhóm chức.

Vậy, nhóm chức là nhóm nguyên tử gây ra những phản ứng hóa học đặc trưng cho phân tử hợp chất hữu cơ.

Ngoài các nhóm chức – OH, - COOH còn các nhóm chức khác như nhóm – NH2 (nhóm amino), nhóm - CH = O (nhóm chức anđehit)…

Các hợp chất hữu cơ có thể chứa một hoặc nhiều nhóm chức trong phân tử. Những hợp chất chỉ có một nhóm chức trong phân tử được gọi là hợp chất đơn chức.

Thí dụ: Rượu etylic là rượu đơn chức, axit axetic là axit đơn chức.


Đồng đẳng, đồng phân và danh pháp của rượu etylic

1. Đồng đẳng.

Rượu etylic và các chất đồng đẳng như CH3OH, C3H7OH, C4H9OH… họp thành dãy đồng đẳng, có công thức chung CnH2n+1OH (n ≥ 1) và còn được gọi là dãy đồng đẳng rượu no đơn chức.

2. Đồng phân.

Các chất trong dãy đồng đẳng của rượu etylic mà phân tử có từ ba nguyên tử cacbon trở lên, đều có hai loại đồng phân : đồng phân về mạch cacbon và đồng phân về vị trí nhóm chức (nhóm hiđroxyl).

Thí dụ :

- Đồng phân về mạch cacbon :

- Đồng phân về vị trí nhóm - OH :

3. Danh pháp

Các rượu trong dãy đồng đẳng của rượu etylic thường được gọi tên theo hai cách sau :

a) Tên thông thường : Rượu + Tên gốc hiđrocacbon no tương ứng + ic

Thí dụ : CH3 – OH ; CH3 - CH2 - OH

Rượu metylic Rượu etylic

b) Tên quốc tế : Tên hiđrocacbon no tương ứng + ol

Thí dụ : CH3 – OH ; CH3 - CH2 - OH

Metanol Etanol

Đối với những rượu, trong phân tử có từ ba nguyên tử cacbon trở lên, tên quốc tế được gọi theo nguyên tắc sau :

- Trước hết, chọn mạch cacbon dài nhất có chứa nhóm hiđroxyl làm mạch chính.

- Đánh số thứ tự các nguyên tử cacbon trong mạch chính, bắt đầu từ phía gần nhóm hiđroxyl hơn.

- Sau đó, gọi tên theo trình tự sau : Số chỉ vị trí mạch nhánh (nếu có) + tên mạch nhánh (tức tên gốc ankyl) + tên mạch chính (tức tên quốc tế của hiđrocacbon no tương ứng) + ol + số chỉ vị trí của nhóm hiđroxyl.

Thí dụ :

3 2 1 1 2 3

Propanol - 1 Propanol - 2

Bảng. TÊN GỌI CỦA MỘT SỐ RƯỢU

Công thức

Tên thường

Tên quốc tế

CH3- OH

Rượu metylic

Metanol

CH3- CH2-OH

Rượu etylic

Etanol

CH3-CH2-CH2-OH

Rượu n-propylic

Protanol - 1

Rượu isopropylic

Propanol - 2

CH3-CH2-CH2-CH2-OH

Rượu n-butylic

Butanol - 1

Rượu isobutylic

2 - Metylpropanol - 1

4. Bậc rượu

Tuỳ theo nhóm chức – OH liên kết với nguyên tử cacbon bậc một bậc, bậc hai hay bậc ba ta sẽ được các rượu tương ứng : rượu bậc một rượu bậc hai hay rượu bậc ba.

Thí dụ :


Tính chất vật lí của rượu etylic

Những rượu trong dãy đồng đẳng của rượu etylic mà phân tử có từ 1 đến 12 nguyên tử cacbon, đều ở thể lỏng. Nhiệt độ sôi của chúng tăng dần khi khối lượng phân tử tăng. Nếu so sánh với những hiđrocacbon no có cùng số nguyên tử cacbon, hoặc với những hiđrocacbon no có khối lượng phân tử gần tương đương, thấy nhiệt độ sôi của rượu cao hơn rất nhiều. Thí dụ : Nhiệt độ sôi của rượu metylic là 64,7oC, trong khi đó của metan là - 162oC ; rượu etylic (M = 46 đv.C) sôi ở 78,3oC, còn propan (M = 44 đ.v.C) sôi ở - 42oC.

Sở dĩ rượu sôi ở nhiệt độ cao hơn vì các phân tử rượu liên kết với nhau tạo thành một tập hợp các phân tử rượu bằng các liên kết tương đối yếu gọi là liên kết hiđro

Bản chất của liên kết hiđro là sự hút tĩnh điện giữa nguyên tử H tích điện dương (δ +) với nguyên tử O tích điện âm (δ -).

Do đó có liên kết hiđro, lực hút lẫn nhau giữa các phân tử rượu trở nên lớn hơn. Vì vậy muốn tách chúng ra khỏi nhau và chuyển thành trạng thái hơi ta cần cung cấp năng lượng dưới dạng nhiệt nhiều hơn.

Rượu metylic, rượu etylic và rượu propylic tan vô hạn trong nước và chúng cũng có thể hoà tan nhiều chất hữu cơ. Từ rượu butylic trở đi độ tan trong nước của chúng giảm.

Tất cả các rượu trong dãy đồng đẳng này đều nhẹ hơn nước.


Tính chất hoá học của rượu etylic

Các phản ứng hoá học của rượu xảy ra chủ yếu ở nhóm chức – OH và một phần ở nguyên tử H trong gốc hiđrocacbon.

Đó là các phản ứng thế nguyên tử H trong nhóm – OH, phản ứng thế cả nhóm – OH, phản ứng tách nhóm – OH cùng với một nguyên tử H trong gốc hiđrocacbon.

1. Phản ứng với kim loại kiềm

Các rượu trong dãy đồng đẳng của rượu etylic đều phản ứng được với kim loại kiềm (Na, K,…) và giải phóng hiđro.

Thí dụ:

2CH3 - OH + 2Na ® 2CH3 - ONa + H2

Natri metylat

2. Phản ứng với axit

a) Với axit bromhiđric : Đung nóng rượu etylic với axit bromhiđric (hay với hỗn hợp NaBr và H2SO4) ta thu được chất lỏng etyl bromua :

Phản ứng này chứng tỏ trong phân tử rượu có nhóm hiđroxyl.

b) Với axit axetic

3. Phản ứng tách nước

a) Tách nước từ một phân tử rượu. Phản ứng tạo anken.

Khi đun nóng rượu với dung dịch axit sunfuric đặc (có dư), ở nhiệt độ cao, ta được anken.

Thí dụ : Đun nóng rượu etylic với dung dịch axit sunfuric đặc (có dư) ở nhiệt độ cao khoảng 1700C, ta được etilen do mỗi phân tử rượu đã mất một phân tử nước :

Axit sunfuric giữ vai trò xúc tác và hút nước sinh ra trong phản ứng. Phản ứng này được dùng để điều chế trong phòng thí nghiệm.

Phản ứng tách nước từ rượu bậc hai hoặc bậc ba, thường cho hỗn hợp hai anken.

Thí dụ :

Trong những phản ứng tương tự như trên, phản ứng tách nước tuân theo quy tắc Zaixep : Nhóm – OH bị tách cùng với nguyên tử H ở nguyên tử cacbon có bậc cao hơn. Vì vậy buten – 2 là sản phẩm chính trong phản ứng trên.

b) Tách nước từ hai phân tử rượu. Phản ứng tạo ete.

Khi đung nóng rượu (có dư) với dung dịch axit sunfuric đặc, ở nhiệt độ không cao, ta được ete.

Thí dụ : Khi đun nóng rượu etylic (có dư) với dung dịch axit sunfuric đặc, ở nhiệt độ không cao hơn 140oC, ta được đietyl ete vì hai phân tử rượu bị mất một phân tử nước:

4. Phản ứng oxi hóa

a) Rượu bậc một bị oxi hóa bởi CuO hoặc dung dịch KMnO4, sinh ra anđehit (hợp chất có nhóm chức - CH = O).

Thí dụ :

Anđehit fomic

b) Rượu cháy trong không khí, sinh ra CO2, H2O và tỏa nhiệt :

Thí dụ :

C2H5OH + 3O2 ® 2CO2 + 3H2O + 1374 kJ


Điều chế rượu etylic

1. Phương pháp chung :

a) Hiđrat hóa anken : Đung nóng anken với nước và dùng chất xúc tác thích hợp sẽ thu được rượu.

Thí dụ :

Phương pháp này được dùng để điều chế rượu etylic trong công nghiệp.

Phản ứng hiđrat hoá các đồng đẳng của etilen xảy ra dễ hơn etilen và có thể tạo ra hỗn hợp hai rượu đồng phân :

Sự hình thành sản phẩm chính được giải thích theo quy tắc Maccopnhicop.

b) Thủy phân dẫn xuất halogen trong dung dịch kiềm

Đun nóng dẫn xuất halogen với dung dịch kiềm cũng thu được rượu.

Thí dụ:

Phương pháp này chỉ dùng trong phòng thí nghiệm.

2. Phương pháp sinh hóa điều chế rượu etylic : Lên men rượu

Lên men rượu là phương pháp điều chế rượu etylic đã được biết từ trước công nguyên và cho đến nay vẫn là phương pháp phổ biến.

Nguyên liệu để lên men rượu là gạo, ngô, khoai, sắn, rỉ đường, quả chín… Đó là các nguyên liệu có chứa nhiều tinh bột hoặc đường.

Lên men rượu là quá trình sinh hóa phức tạp, gồm nhiều giai đoạn, nhưng có thể tóm tắt như sau :

Trước hết, tinh bột bị thủy phân thành đường glucozơ nhờ men xúc tác :

Sau đó nhờ một loại men khác, đường glucozơ được lên men và chuyển hoá thành rượu etylic, khí cacbonic :

Ngày nay người ta còn dùng xenlulozơ có trong gỗ (vỏ bào, mùn cưa…) làm nguyên liệu để điều chế rượu etylic. Trước hết, bằng con đường hoá học, thủy phân xenlulozơ thành đường glucozơ, sau đó cho glucozơ lên men thành rượu :


Ứng dụng của rượu etylic

1. Rượu metylic

- Ứng dụng chủ yếu của rượu metylic là để sản xuất anđehit fomic nguyên liệu cho công nghiệp chất dẻo.

- Rượu metylic rất độc, chỉ một lượng nhỏ xâm nhập vào cơ thể cũng có thể gây mù lòa, lượng lớn hơn có thể gây tử vong.

2. Rượu etylic

- Là nguyên liệu để sản xuất cao su tổng hợp : Từ rượu etylic điều chế ra butađien –1, 3.

Sau đó trùng hợp butađien –1, 3 sẽ được cao su tổng hợp.

- Rượu etylic được dùng để điều chế một số hợp chất hữu cơ như axit axetic, đietyl ete, etyl axetat…

- Do có khả năng hòa tan tốt một số chất hữu cơ nên rượu etylic được dùng để pha vecni, dược phẩm, nước hoa…

- Khi cháy toả nhiều nhiệt nên rượu etylic còn được dùng để làm nhiên liệu, thí dụ cho đèn cồn trong phòng thí nghiệm.

- Trong đời sống hàng ngày, rượu etylic còn được dùng để pha chế các loại rượu uống với nồng độ khác nhau. Cần chú ý rằng, uống nhiều rượu rất có hại cho cơ thể ; người nghiện rượu có thể mắc bệnh suy dinh dưỡng, giảm thị lực…


Công thức cấu tạo của phenol

Khi thay thế nguyên tử hiđro trong vòng benzen của hiđrocacbon thơm bằng nhóm hiđroxyl ta được loại hợp chất gọi là phenol :

Nếu thay thế nguyên tử hiđro ở mạch nhánh của hiđrocacbon thơm bằng nhóm hiđroxyl, ta được rượu thơm.

Thí dụ:

Vậy, phenol là những hợp chất hữu cơ mà phân tử của chúng có nhóm hiđroxyl liên kết trực tiếp với nguyên tử cacbon của vòng benzen.

Chất tiêu biểu và quan trọng nhất của các hợp chất phenol là C6H5 − OH và ta thường gọi là phenol.

Mô hình phân tử phenol C6H5OH được trình bày ở hình :


Tính chất vật lí của phenol

Phenol là chất rắn, tinh thể không màu, có mùi đặc trưng, nóng chảy ở 43oC.

Để lâu ngoài không khí, phenol bị oxi hóa một phần nên có màu hồng và bị chảy rữa do hấp thụ hơi nước.

Phenol ít tan trong nước lạnh, tan trong một số chất hữu cơ. Phenol rất độc, gây bỏng nặng khi rơi vào da


Tính chất hoá học của phenol

Trong phân tử nhóm phenol có nhóm – OH nên phenol cũng có phản ứng thế nguyên tử hiđro của nhóm – OH.

Mặt khác do có vòng benzen nên phenol còn cho phản ứng thế brom vào vòng benzen.

1. Phản ứng với kim loại kiềm

Tương tự như rượu, khi cho kim loại kiềm (Na, K…) vào phenol nóng chảy, thấy phản ứng xảy ra mãnh liệt, khí hiđro thoát ra nhanh :

2C6H5OH + 2Na ® 2C6H5 – ONa + H2

Natri phenolat

2. Phản ứng với bazơ

Khác với rượu, phenol dễ phản ứng với bazơ. Khi cho phenol ở dạng rắn hoặc nóng chảy vào dung dịch natri hiđroxit, phenol tan dần, dung dịch trở thành trong suốt :

C6H5OH + NaOH ® C6H5ONa + H2O

Natri phenolat

(tan trong nước)

Như vậy phenol phản ứng được cả với kim loại kiềm và bazơ. Điều đó chứng tỏ phenol có tính axit, do đó phenol còn được gọi là axit phenic.

Tuy vậy tính axit của phenol rất yếu. Phenol không đổi được màu quỳ tím thành đỏ. Phenol bị axit cacbonic đẩy ra khỏi natri phenolat :

C6H5ONa + CO2 + H2O ® C6H5OH + NaHCO3

Tính axit của phenol mạnh hơn của rượu. Đó là do ảnh hưởng của gốc phenyl C6H5 – đến nhóm – OH. Thực tế rượu không phản ứng được với dung dịch bazơ.

3. Phản ứng với khí brom

Nhỏ nước brom vào dung dịch phenol, thấy kết tủa trắng xuất hiện tức thời :

Qua phản ứng trên ta thấy, các nguyên tử hiđro trong gốc phenyl của phenol dễ tham gia phản ứng thế hơn các nguyên tử hidro trong phân tử benzen. Đó là do ảnh hưởng của nhóm – OH đến gốc phenyl

Ảnh hưởng của gốc phenyl đến nhóm hiđroxyl và ảnh hưởng của nhóm hiđroxyl đến gốc phenyl được gọi là ả nh hưởng qua lại giữa các nguyên tử trong phân tử.


Điều chế phenol

Trong công nghiệp, phenol được điều chế bằng nhiều cách.

Thí dụ :

- Tách từ nhựa than đá trong quá trình luyện than cốc.

- Từ benzen điều chế ra clobenzen bằng dung dịch kiềm đặc ở nhiệt độ cao, áp suất cao theo sơ đồ :


Ứng dụng của phenol

Phenol được dùng trong nhiều lĩnh vực khác nhau :

- Công nghiệp chất dẻo : phenol là nguyên liệu để điều chế nhựa phenolfomađehit.

- Công nghiệp tơ hóa học : Từ phenol tổng hợp ra tơ poliamit.

- Nông dược : Từ phenol điều chế được chất diệt cỏ dại và kích thích tố thực vật 2,4 - D ( là muối natri của axit 2,4 điclophenoxiaxetic).

- Phenol cũng là nguyên liệu để điều chế một số phẩm nhuộm, thuốc nổ (axit picric).

- Do có tính diệt khuẩn nên phenol được dùng để trực tiếp làm chất sát trùng, tẩy uế, hoặc để điều chế các chất diệt nấm mốc (ortho - và para - nitrophenol…)


Công thức cấu tạo của amin

Khi thay thế một hay nhiều nguyên tử hiđro trong phân tử amoniac bằng một hay nhiều gốc hiđrocacbon ta được các hợp chất hữu cơ gọi là amin.

Thí dụ :

CH3 – NH2 Metylamin (Amin bậc một 1)

C6H5 – NH2 Phenylamin hay anilin (Amin bậc 1)

Vậy amin là những hợp chất hữu cơ sinh ra do nguyên tử hiđro trong phân tử amoniac được thay bằng gốc hiđrocacbon.

Tuỳ theo số nguyên tử hiđro trong phân tử amoniac được thay thế, ta được amin bậc một, amin bậc hai, hay amin bậc ba.

Nhóm – NH2 được gọi là nhóm amino.


Tính chất chung của amin

Tương tự amoniac, amin có tính chất bazơ :

- Dung dịch amin mạch hở trong nước đổi màu quỳ tím thành xanh.

- Amin phản ứng với axit cho muối.

Sau đây ta sẽ nghiên cứu anilin, chất tiêu biểu quan trọng thuộc loại amin thơm.


Công thức cấu tạo của anilin

Anilin có công thức phân tử C6H7N và công thức cấu tạo:

Mô hình anilin được trình bày trên hình dưới đây.


Tính chất vật lí của anilin

Anilin là chất lỏng không màu. Để lâu trong không khí, nó dần dần ngả sang màu nâu đen do anilin bị oxi hóa từ từ trong không khí. Anilin hơi nặng hơn nước, rất ít tan trong nước, tan nhiều trong rượu, ete, benzen… Anilin rất độc và có mùi khó chịu.


Tính chất hoá học của anilin

Phản ứng hóa học của anilin xảy ra ở nhóm – NH2 (tính bazơ) và ở gốc phenyl C6H5 – (phản ứng thế nguyên tử hiđro bằng brom).

1. Tính bazơ

Tương tự amoniac, anilin có tính bazơ, phản ứng với axit cho muối.

Thí dụ: Nhỏ axit clohiđric đặc vào anilin, ta được muối rắn phenylamoni clorua, tan được trong nước :

C6H5 – NH2 + HCl ® C6H5 – NH3Cl

Phenylamoni clorua

Tuy vậy, tính bazơ của anilin yếu hơn của amoniac do ảnh hưởng của gốc phenyl. Anilin không làm xanh nước quỳ.

Do tính bazơ yếu nên có thể đẩy anilin ra khỏi muối phenylamoni clorua bằng dung dịch kiềm.

C6H5 – NH3Cl + NaOH ® C6H5 – NH2 + NaCl + H2O

2. Phản ứng với brom

Nhỏ dung dịch brom vào dung dịch anilin thấy phản ứng xảy ra tức thời. Sản phẩm tạo thành ở dạng kết tủa màu trắng đó là 2, 4, 6 - tribromanilin :

Qua phản ứng trên cho thấy, do ảnh hưởng của nhóm – NH2 đến gốc phenyl nên phản ứng thế brom vào anilin dễ hơn thế vào benzen. Nhóm amino và gốc phenyl trong phân tử anilin có ảnh hưởng qua lại lẫn nhau.


Điều chế anilin

Có nhiều phương pháp điều chế anilin, nhưng phương pháp thường dùng là khử nitrobenzen C6H5 − NO2 bằng hiđro nguyên tử (hiđro mới sinh).

C6H5 − NO2 + 6H ® C6H5 − NH2 + 2H2O

Nitrobenzen Anilin

Hiđro nguyên tử được sinh ra bằng cách cho kim loại (Fe có trong gang, Sn,…) và axit clohiđric vào ngay hỗn hợp phản ứng.


Ứng dụng của anilin

Anilin là nguyên liệu quan trọng trong nhiều ngành sản xuất như :

- Sản xuất phẩm nhuộm (phẩm “đen anilin”)

- Điều chế thuốc chữa bệnh.


Công thức cấu tạo của anđehit fomic

Anđehit fomic, còn gọi là fomanđehit, có công thức phân tử CH2O và công thức cấu tạo :

Nhóm (- C - OH) được gọi là nhóm chức anđehit.

Nguyên tử cacbon và oxi trong nhóm [image] (nhóm cacbonyl) liên kết với nhau bằng liên kết đôi, trong đó có một liên kết σ (xích ma) tương đối bền và một liên kết π (pi) kém bền.

Mô hình phân tử anđehit fomic được trình bày trên hình bên.


Tính chất vật lí của anđehit fomic

Anđehit fomic là chất khí, không màu, có mùi xốc khó chịu, tan nhiều trong nước. Dung dịch chứa khoảng 40% anđehit fomic trong nước được gọi là fomon hay fomalin.


Tính chất hoá học của anđehit fomic

Phản ứng hóa học của anđehit fomic xảy ra chủ yếu ở nhóm chức anđehit.

1. Phản ứng cộng hiđro (phản ứng khử anđehit)

Dẫn hỗn hợp anđehit fomic và hiđro qua ống đựng chất xúc tác niken (hoặc platin) nung nóng sẽ thu được rượu metylic :

Phản ứng xảy ra do liên kết π bị đứt, hiđro kết hợp với nguyên tử cacbon và nguyên tử oxi của nhóm cacbonyl.

2. Phản ứng oxi hóa anđehit

Tính chất hóa học đặc trưng của anđehit fomic là bị oxi hóa bởi các chất oxi hoá, thí dụ bạc oxit Ag2O. Nhỏ dung dịch amoniac có Ag2O vào dung dịch anđehit fomic, đun nóng nhẹ, ta thấy trên thành ống nghiệm xuất hiện lớp bạc kim loại sáng bóng như gương.

Trong phản ứng này anđehit fomic bị oxi hóa thành axit fomic và ion bạc bị khử thành bạc kim loại. Phương trình phản ứng được rút gọn như sau :

Phản ứng này còn được gọi là phản ứng tráng gương.

Cũng có thể dùng đồng (II) hiđroxit Cu(OH)2 để oxi hóa anđehit fomic : Nhỏ dung dịch anđehit fomic vào ống nghiệm chứa kết tủa Cu(OH)2, đung nóng nhẹ sẽ thấy kết tủa đỏ gạch của Cu2O.

3. Phản ứng với phenol

Anđehit fomic phản ứng với phenol có axit hoặc bazơ xúc tác sẽ thu được sản phẩm polime, gọi là nhựa phenolfomađehit. Tùy theo điều kiện tiến hành phản ứng, ta sẽ nhận được các loại nhựa có cấu tạo khác nhau.

Thí dụ : Đun nóng dung dịch fomalin với phenol (dư) có axit xúc tác ta được loại nhựa có cấu tạo mạch thẳng. Sơ đồ phản ứng có thể viết như sau :


Điều chế anđehit fomic

Trong công nghiệp, anđehit fomic được điều chế bằng phương pháp sau : oxi hóa rượu metylic bằng oxi không khí, nhờ chất xúc tác đồng kim loại (hoặc platin hay bạc kim loại), ở nhiệt độ cao (500-7000C).


Ứng dụng của anđehit fomic

Anđehit fomic có nhiều ứng dụng quan trọng trong công nghiệp đời sống :

- Sản xuất chất dẻo phenolfomanđehit, keo urefomanđehit.

- Do có tác dụng diệt vi khuẩn, đặc biệt vi khuẩn gây thối rữa, nên dung dịch formanđehit được dùng để ngâm xác động vật, thuộc da, tẩy uế...


Đồng đẳng và danh pháp

1. Đồng đẳng

Anđehit fomic và các chất đồng đẳng CH3 - CH = O, C2H5 - CH = O, C3H7 - CH = O… họp thành một dãy đồng đẳng, có công thức CnH2n+1CH = O (n ≥ 0) và còn được gọi là dãy đồng đẳng của anđehit no đơn chức.

Anđehit no đơn chức là những hợp chất hữu cơ mà phân tử có một nhóm chức anđehit (- C H = O) liên kết với gốc hiđrocacbonno.

2. Danh pháp

a) Tên thông thường : Anđehit + tên của axit hữu cơ tương ứng.

Thí dụ :

b) Tên quốc tế : Tên quốc tế của hiđrocacbon no tương ứng (gồm cả nguyên tử cacbon của nhóm – CH = O) + al (xem bảng).

Bảng. TÊN GỌI CỦA MỘT SỐ ANĐEHIT NO ĐƠN CHỨC

Công thức | Tên thường | Tên quốc tế
H - CH = O | Anđehit fomic | Metanal
CH3 - CH = O | Anđehit axetic | Etanal
CH3 - CH2 - CH = O | Anđehit propionic | Propanal
CH3 - CH2 - CH2 = O | Anđehit n-butiric | Butanal
 | Anđehit iso-butiric | 2-Metylpropanal


Tính chất vật lí

Anđehit fomic ở thể khí, các đồng đẳng tiếp theo ở thể lỏng. Nhiệt độ sôi của anđehit thấp hơn hẳn nhiệt độ sôi của rượu tương ứng, do anđehit không có liên kết hiđro giữa các phân tử. Thí dụ: Anđehit axetic sôi ở 210C, rượu etylic sôi ở 78,30C.


Tính chất hoá học

Tương tự anđehit fomic, những anđehit khác cũng tham gia các phản ứng sau :

1. Phản ứng cộng hiđro (phản ứng khử anđehit)

Khi cộng hiđro có xúc tác, anđehit bị khử thành rượu :

2. Phản ứng oxi hóa anđehit

Anđehit bị oxi hóa thành axit hữu cơ tương ứng. Chất oxi hóa là bạc oxit hoặc đồng (II) hiđroxit v.v... Thí dụ :

Phản ứng này được gọi là phản ứng tráng gương và đặc trưng cho anđehit nên được dùng để nhận ra chúng.


Điều chế

Phương pháp chung là oxi hóa rượu bậc một bằng oxi không khí ở nhiệt độ cao, có chất xúc tác. Thí dụ :

Phương pháp riêng để điều chế anđehit là cộng nước và axetilen nhờ chất xúc tác HgSO4 :


Đồng đẳng và danh pháp của axit axetic

1. Đồng đẳng

Axit axetic và các chất đồng đẳng H - COOH, C2H5 - COOH, C3H7 - COOH v.v… họp thành dãy đồng đẳng, có công [image] thức chung CnH2n+1COOH (n ≥ 0) và còn được gọi là dãy đồng đẳng của axit cacboxylic no đơn chức.

Axit cacboxylic no đơn chức là những hợp chất hữu cơ mà phân tử có một nhóm cacboxyl (- COOH) liên kết với gốc hiđrocacbon no.

Mô hình phân tử axit axetic được trình bày trong hình bên.

2. Danh pháp

a) Tên thông thường : Tên thông thường của axit cacboxylic là tên có liên quan đến nguồn gốc tìm ra chúng.

b) Tên quốc tế : Tên quốc tế của axit cacboxylic được gọi theo trình tự sau : Axit + tên quốc tế của hiđrocacbon no tương ứng (gồm cả nguyên tử cacbon của nhóm – COOH) + oic

Bảng. TÊN GỌI CỦA MỘT SỐ AXIT CACBOXYLIC NO ĐƠN CHỨC

Công thức | Tên thông thường | Tên quốc tế
H - COOH | Axit fomic | Axit metanoic
CH3 - COOH | Axit axetic | Axit etanoic
CH3 - CH2 - COOH | Axit propionic | Axit propanoic
CH3 - CH2 - CH2 - COOH | Axit n - butiric | Axit butanoic
 | Axit iso - butiric | Axit 2 - metylpropanoic


Tính chất vật lí của axit axetic

Các axit trong dãy đồng đẳng của axit axetic đều là những chất lỏng hoặc chất rắn.

Nhiệt độ sôi của axit cao hơn hẳn nhiệt độ sôi của rượu có cùng số nguyên tử cacbon, do hai phân tử axit liên kết với nhau bởi hai liên kết hiđro và liên kết hiđro của axit bền hơn của rượu :

Thí dụ : Nhiệt độ sôi của axit axetic là 1180C, của rượu etylic là 78,30C. Ba axit đứng đầu dãy đồng đẳng tan vô hạn trong nước, các axit tiếp theo chỉ tan có hạn.


Tính chất hoá học của axit axetic

Phản ứng hóa học của axit cacboxylic xảy ra chủ yếu ở nhóm cacboxyl. Đó là phản ứng thế nguyên tử hiđro của nhóm –COOH (tính axit), phản ứng thế cả nhóm hiđroxyl của nhóm –COOH (phản ứng este hóa).

1. Tính axit

Các axit trong dãy đồng đẳng của axit axetic có đầy đủ tính chất của axit yếu.

a) Sự điện li : Trong nước, axit cacboxylic điện li thành ion, đổi màu quỳ tím thành đỏ.

Thí dụ :

CH3 - COOH [image] CH3 - COOˉ + H+

Sự điện li này chứng tỏ rằng, do ảnh hưởng của nhóm cacbonyl ( [image]) nên nguyên tử hiđro trong nhóm cacboxyl của axit linh động hơn nguyên tử hiđro trong nhóm hiđroxyl của rượu. Nhưng khả năng điện li của axit cacboxylic còn yếu, chúng là những axit yếu.

b) Phản ứng với kim loại : Dung dịch axit cacboxylic tác dụng với những kim loại có tính khử mạnh đều giải phóng hiđro và tạo muối.

Thí dụ :

2CH3 - COOH + Mg ® (CH3 - COO)2Mg + H2

Magie axetat

c) Phản ứng với bazơ và oxit bazơ : Dung dịch axit cacboxylic phản ứng với bazơ hoặc oxit bazơ cho muối và nước.

Thí dụ:

H - COOH + NaOH ® H - COONa + H2O

Natri fomiat

d) Phản ứng với muối : Khi phản ứng với muối của axit yếu hơn, hoặc dễ bay hơi, axit cacboxylic đều đẩy được các axit đó ra và tạo thành muối mới.

Thí dụ :

2CH3 - COOH + CaCO3 ® (CH3 - COO)2Ca + H2O + CO2

Canxi axetat

2. Phản ứng với rượu (phản ứng este hóa)

Khi đun nóng axit cacboxylic với rượu, có axit sunfuric đặc xúc tác, sẽ thu được sản phẩm là este. Phản ứng này được gọi là phản ứng este hóa.

Thí dụ :

Đặc điểm của phản ứng este hóa là thuận nghịch. Muốn cân bằng chuyển dịch sang phía tạo thành etyl axetat cần cho dư một trong hai chất đầu (rượu etylic hoặc axit axetic), đồng thời chưng cất lấy ngay etyl axetat ra khỏi hỗn hợp phản ứng. Ngoài vai trò xúc tác, axit sunfuric đặc còn có tác dụng hút nước sinh ra để chuyển dịch cân bằng sang phía tạo thành este.


Điều chế axit axetic

1. Lên men giấm

Phương pháp cổ điển để điều chế axit axetic là lên men giấm, tức là oxi hóa rượu etylic bằng oxi không khí, có mặt men giấm thành axit axetic (men giấm được sinh ra bởi vi khuẩn Mycoderma aceti. Vi khuẩn này cần không khí để sống và khi tiếp xúc với rượu đã tiết ra chất men để oxi hóa rượu thành axit axetic).

Điều kiện thuận lợi cho sự lên men giấm là : độ rượu không quá 10o, nhiệt độ 25-30oC, rượu và men giấm được tiếp xúc nhiều với không khí.

- Theo phương pháp của Pastơ (Pasteur), rượu loãng được chứa trong thùng vừa rộng vừa nông, rượu được rót dần xuống tới đáy thùng để khỏi vỡ lớp váng men giám ở phía trên.

- Theo phương pháp của Sutxenbac (Schutzenbach), người ta cho rượu loãng chảy chậm từ trên xuống qua lớp vỏ bào có tẩm men giấm. Đồng thời không khí được thổi ngược từ phía dưới lên.

Phương pháp này cho hiệu suất cao hơn phương pháp của Pasteur.

- Nhân dân ta thường làm giấm ăn bằng cách lên men giấm dung dịch rượu loãng, đựng trong liễn sứ, chậu sành,… Sau một vài tháng, rượu loãng biến thành giấm. Có thể thay dung dịch rượu loãng bằng nước mía, nước mật… Trong trường hợp này, các chất đường được lên men thành rượu, sau đó thành giấm.

Muốn mau được giấm ăn, nên lấy một tí men giấm đã có sẵn, thả vào nguyên liệu đang lên men. Muốn giấm ăn có mùi vị hấp dẫn người ta thường cho thêm quả chín như chuối, vải, dứa…

2. Chưng gỗ

Trong công nghiệp người ta chưng gỗ trong nồi kín ở nhiệt độ khoảng 400-500oC .

Các chất thu được sau khi làm lạnh là : hắc ín (lắng xuống đáy) và hỗn hợp lỏng gồm nước, axit axetic, rượu metylic và axeton CH3 - CO - CH3. Axit axetic được tách ra thành dạng tinh khiết bằng phương pháp hóa học và chưng cất.

Cho hỗn hợp lỏng tác dụng với vôi tôi để biến axit axetic thành muối canxi axetat. Sau đó đem chưng cất để tách lấy axeton và rượu metylic. Muối canxi axetat còn lại được đun nóng với axit sunfuric. Sau đó đem chưng cất để tách axit axetic ra khỏi kết tủa canxi sunfat.

3. Tổng hợp từ axetilen

Phương pháp hiện đại để điều chế axit axetic là tổng hợp từ axetilen. Cho axetilen cộng nước, dùng muối thủy ngân (HgSO4 hoặc HgCl2) làm chất xúc tác, để tạo thành anđehit axetic.

Sau đó, oxi hóa anđehit axetic bằng oxi không khí, có chất xúc tác là muối mangan axetat:

Quá trình tổng hợp axit axetic trong công nghiệp được thực hiện qua nhiều công đoạn.

- Tháp hợp nước : Dẫn axetilen và dung dịch xúc tác trong nước nóng (ở nhiệt độ khoảng 80oC) đi vào tháp hợp nước theo hướng từ đáy đi lên (theo nguyên tắc cùng chiều).

Anđehit axetic được tạo thành tại tháp này.

- Tháp rửa : Anđehit sinh ra còn lẫn axetilen được dẫn sang đáy tháp rửa. Hỗn hợp khí đi từ đáy lên đỉnh tháp rửa, còn nước được tưới từ trên xuống theo nguyên tắc ngược chiều.

Axetilen không tan trong nước sẽ bay lên và được thu hồi. Anđehit tan trong nước, tạo thành dung dịch anđehit.

- Tháp chưng cất : Dung dịch anđehit axetic được dẫn sang tháp chưng cất để tách anđehit ra khỏi nước.

- Tháp oxi hóa : Dẫn khí anđehit axetic và oxi (hoặc không khí) sang tháp oxi hóa theo hướng từ đáy đi lên. Dung dịch chất xúc tác (mangan axetat) chảy từ phía trên xuống theo nguyên tắc ngược chiều. Tại tháp này, anđehit axetic được oxi hóa thành axit axetic. Tách axit ra khỏi chất xúc tác bằng phương pháp chưng cất và tinh chế tiếp sẽ thu được axit axetic.


Ứng dụng của axit axetic

1. Axit axetic

- Axit axetic được dùng để điều chế một số muối axetat kim loại dùng làm chất cầm màu trong công nghiệp nhuộm (như nhôm axetat, sắt axetat, crom axetat), làm nguyên liệu sản xuất bột sơn (như đồng axetat, chì axetat).

- Axit axetic là một trong những nguyên liệu để điều chế xenlulozơ axetat dùng cho công nghiệp sản xuất tơ nhân tạo, phim không cháy.

- Axit axetic còn được dùng để điều chế một số este làm chất thơm (xem bài este) làm thuốc chữa bệnh (aspirin).

- Dung dịch axit axetic 2 - 5% (sản phẩm của quá trình lên men giấm từ rượu etylic, đường, mật…) được dùng làm giấm ăn.

2. Axit panmitic và stearic

Muối natri của axit panmitic n - C15H31COOH và stearic n - C17H35COOH được dùng làm xà phòng.


Định nghĩa axit cacboxylic

Axitcaboxylic không no đơn chức là những hợp chất hữu cơ mà phân tử có một nhóm cacboxyl liên kết với gốc hiđrocacbon không no (có liên kết đôi hoặc ba).

Tiêu biểu và quan trọng nhất là những axit có một liên kết đôi trong phân tử.

Thí dụ :

CH2 = CH - COOH axit acrylic

CH3 - (CH2)7 - CH = CH - (CH2)7 - COOH axit oleic

Công thức chung của các axit trong dãy đồng đẳng này là CnH2n - 1 COOH (n ≥ 2).


Tính chất hoá học của axit cacboxylic

Do có nhóm cacboxyl và gốc hiđrocacbon không no trong phân tử nên các axit acrylic, metacrylic và oleic có đầy đủ tính chất của một axit và tính chất của hiđrocacbon không no.

1. Tính axit.

Tương tự các axit cacboxylic no đơn chức, trong dung dịch nước, các axit cacboxylic không no đơn chức cũng điện li thành ion H+ và anion gốc axit. Các axit cacboxylic không no tác dụng với kim loại có tính khử mạnh giải phóng hiđro, tác dụng với bazơ và oxit bazơ tạo thành muối và nước, phản ứng với rượu cho este.

2. Phản ứng cộng

Tương tự hiđrocacbon không no, các axit cacboxylic không no đơn chức có phản ứng cộng với halogen, với axit halogenhiđric, với hiđro có chất xúc tác.

Thí dụ :

CH2 = CH - COOH + Br2 ® CH2Br – CHBr – COOH

Axit 2, 3 - đibrompropionic

3. Phản ứng trùng hợp

Tương tự anken, các axit cacboxylic không no đơn chức có liên kết đôi dễ dàng tham gia phản ứng trùng hợp tạo thành hợp chất cao phân tử.

Thí dụ :


Ứng dụng của axit cacboxylic không no đơn chức

1. Các sản phẩm trùng hợp axit acrylic và axit metacrylic, đặc biệt các este của chúng, có nhiều ứng dụng trong công nghiệp. Đáng chú ý hơn cả là polimetyl metacrylat. Sản phẩm này được gọi là thủy tinh hữu cơ. Nó rất cứng, không giòn và trong suốt. Polimetyl metacrylat được dùng để chế tạo lăng kính, thấu kính, vật liệu cho kỹ thuật laze, làm răng giả…

2. Axit oleic có trong thành phần dầu mỡ động vật, thực vật và được dùng để sản xuất xà phòng.


Mối liên quan giữa hiđrocacbon, rượu, anđehit và axit cacboxylic

Ta biết rằng, từ hiđrocacbon có thể điều chế ra dẫn xuất halogen của hiđrocacbon, thủy phân dẫn suất halogen cho rượu. Sau đó, oxi hóa rượu bậc một thành anđehit, tiếp tục oxi hóa anđehit sẽ thu được axit cacboxylic. Ta có thể trình bày mối liên quan đó bằng sơ đồ tổng quát sau :

Ngược lại, anđehit cộng hiđro có chất xúc tác lại cho rượu bậc một, rượu phản ứng với axit halogenhiđric cho dẫn xuất halogen :

Như vậy, từ chức hữu cơ này chúng ta có thể điều chế ra chức hữu cơ khác qua một hay nhiều phản ứng chung gian.


Este

Este là sản phẩm của phản ứng este hóa giữa axit hữu cơ hoặc axit vô cơ với rượu.

Thí dụ :


Công thức cấu tạo và danh pháp của este

1. Công thức cấu tạo

Este của axit cacboxylic đơn chức và rượu đơn chức có công thức cấu tạo chung :

Gốc R và R1 có thể giống nhau hoặc khác nhau, có thể là gốc hiđrocacbon no hoặc không no.

Công thức chung của este giữa axit cacboxylic no đơn chức và rượu no đơn chức là CnH2nO2 (n ≥ 2).

2. Danh pháp

Tên thông thường của este được gọi như sau : Tên gốc hiđrocacbon của rượu + tên gốc axit có đuôi at

Thí dụ :

H - COO - CH3 | Metyl fomiat
CH3 - COO - CH3 | Metyl axetat
CH3 - COO - C2H5 | Etyl axetat
CH3 - CH2 - COO - C2H5 | Etyl propionat


Tính chất vật lí của este

Este của axit cacboxylic thường là những chất lỏng dễ bay hơi. Este sôi ở nhiệt độ thấp hơn so với các axit cacboxylic tạo nên este đó, do không có liên kết hiđro giữa các phân tử este.

Các este đều nhẹ hơn nước, rất ít tan trong nước.

Đặc điểm của este là có mùi thơm dễ chịu, giống mùi quả chín.

Thí dụ : Etyl fomiat có mùi quả táo, isoamyl axetat có mùi chuối chín, amyl propionat có mùi dứa chín…


Tính chất hoá học của este

Tính chất hoá học quan trọng nhất của este là phản ứng thủy phân (phản ứng với nước). Quá trình thủy phân được thực hiện trong dung dịch axit hoặc bazơ.

Trong dung dịch axit : Đun nóng este với nước, có axit vô cơ xúc tác, phản ứng tạo ra axit cacboxylic và rượu. Nhưng cũng trong điều kiện đó, axit cacboxylic và rượu lại phản ứng với nhau cho este.

Thí dụ :

Phản ứng theo chiều từ trái sang phải là phản ứng thủy phân este, phản ứng theo chiều từ phải sang trái là phản ứng este hóa.

Vậy phản ứng thủy phân este trong dung dịch axit là phản ứng thuận nghịch.

Trong dung dịch bazơ : Đung nóng este trong dung dịch natri hiđroxit, phản ứng tạo muối của axit cacboxylic và rượu.

Thí dụ :

Đó là phản ứng không thuận nghịch, vì không còn axit cacboxylic phản ứng với rượu để tạo lại este. Phản ứng này còn được gọi là phản ứng xà phòng hóa.


Điều chế este

Có nhiều phương pháp điều chế este, nhưng phương pháp thông dụng nhất là dùng phản ứng este hóa giữa rượu với axit cacboxylic.


Ứng dụng của este

Trong công nghiệp thực phẩm, một số este có mùi thơm hoa quả không độc, được dùng để tăng thêm hương vị cho bánh kẹo, nước giải khát…

Trong công nghiệp mỹ phẩm, một số este có mùi thơm hấp dẫn được pha vào nước hoa, xà phòng thơm, kem bôi da…

Nhiều este có khả năng hòa tan tốt nhiều chất hữu cơ nên được dùng để pha sơn.

Một số este là nguyên liệu để sản xuất sợi tổng hợp. Thủy phân hữu cơ…


Khái niệm về hợp chất hữu cơ có nhiều nhóm chức

Những hợp chất hữu cơ trong phân tử có từ hai nhóm chức trở lên là những hợp chất có nhiều nhóm chức.

Nếu hợp chất trong phân tử có hai hay nhiều nhóm chức giống nhau, ta gọi là hợp chất đa chức.

Thí dụ :

HOCH2 - CHOH - CH2OH | Glixerin
HOOC - (CH2)4 - COOH | Axit ađipic
H2N - (CH2)6 - NH2 | Hexametylenđiamin

Những hợp chất trong phân tử có hai hay nhiều nhóm chức không giống nhau được gọi là chất tạp chức.

Thí dụ:

H2N - CH2 - COOH | Axit aminoaxetic
HOCH2 - (CHOH)4 - CH = O | Glucozơ


Công thức cấu tạo của glixerin

Grixerin là rượu đa chức, có công thức phân tử C3H8O3 và công thức cấu tạo :

hoặc viết dưới dạng thu gọn là : HOCH2-CHOH-CH2OH

Từ khái niệm về rượu đơn chức và rượu đa chức ta có định nghĩa về rượu : Rượu là những hợp chất hữu cơ mà phân tử có một hay nhiều nhóm hiđroxyl liên kết với gốc hiđrocacbon.


Tính chất vật lí của glixerin

Glixerin là chất lỏng sánh, không màu, có vị ngọt, tan nhiều trong nước.


Tính chất hoá học của glixerin

1. Phản ứng với natri

Tương tự rượu no đơn chức, glixerin phản ứng với natri giải phóng hiđro :

2. Phản ứng với axit (phản ứng este hóa)

Tương tự rượu no đơn chức, glixerin phản ứng được với nhiều axit vô cơ và hữu cơ cho este.

Ví dụ :

3. Phản ứng với đồng (II) hiđrotxit

Khác với rượu no đơn chức, glixerin phản ứng được với đồng (II) hiđroxit cho dung dịch đồng (II) glixerat màu xanh lam, trong suốt.

Đồng (II) glixerat

Phản ứng xảy ra rất dễ dàng, cho màu xanh đặc trưng nên dùng để nhận biết glixerin nói riêng hoặc rượu đa chức nói chung.


Điều chế glixerin

Trong công nghiệp, glixerin được điều chế bằng cách đun nóng dầu thực vật hoặc mỡ động vật với dung dịch kiềm :

Hiện nay, glixerin còn được tổng hợp từ propilen lấy từ khí crackinh dầu mỏ.


Ứng dụng của glixerin

- Ứng dụng quan trọng nhất của glixerin là để điều chế thuốc nổ glixerin trinitrat.

- Glixerin còn được dùng nhiều trong công nghiệp dệt, thuộc da do có khả năng giữ nước làm mềm da, vải.....

- Cho thêm glixerin vào mực in, mực viết, kem đánh răng… sẽ giúp cho các sản phẩm đó chậm bị khô.


Trạng thái thiên nhiên của lipit

Lipit, còn gọi là chất béo (tức dầu, mỡ động vật, thực vật) là một trong những thành phần cơ bản của cơ thể động vật, thực vật…

Ở động vật, lipit tập trung nhiều nhất trong mô mỡ. Ở thực vật, lipit tập trung trong nhiều hạt, quả…


Công thức cấu tạo của lipit

Khi thủy phân lipit (chất béo) người ta thu được glixerin và các axit cacboxylic (còn gọi là axit béo). Mặt khác, khi đun nóng glixerin với các axit béo, lại thu được lipit. Vậy, lipit(chất béo) là este của glixerin với các axit béo.

Công thức cấu tạo phân tử của lipit có thể viết :

Trong phân tử lipit, gốc rượu phải là glixerin, gốc axit béo có thể khác nhau. Các axit béo là axit no hoặc không no.

Các axit béo no thường gặp là :

CH3 - (CH2)14 - COOH | Axit panmitic
CH3 - (CH2)16 - COOH | Axit stearic


Tính chất vật lí của lipit

Ở nhiệt độ phòng, lipit động vật (mỡ), thường ở trạng thái rắn (mỡ bò, mỡ cừu …). Lipit loại này chứa chủ yếu các gốc axit béo no. Một số ít lipit động vật ở trạng thái lỏng( dầu cá…), do thành phần gốc axit béo không no tăng lên.

Lipit thực vật (dầu thực vật) hầu hết ở trạng thái lỏng (dầu lạc, dầu dừa…), do chứa chủ yếu gốc axit béo không no.

Các lipit đều nhẹ hơn nước, không tan trong nước, nhưng tan nhiều trong các chất hữu cơ như benzen, xăng, clorofom…


Tính chất hoá học của lipit

1. Phản ứng thủy phân và phản ứng xà phòng hóa

Tương tự các este khác, tính chất hóa học quan trọng nhất của lipit là phản ứng thủy phân. Có thể đun nóng lipit với nước có axit xúc tác, hoặc đung nóng lipit với nước trong nồi kín ở áp suất cao (25 at) và nhiệt độ cao (220oC).

Phản ứng trên có đặc điểm thuận nghịch.

Nếu đung nóng chất béo với dung dịch kiềm sẽ thu được glixerin và hỗn hợp muối natri của các axit béo (gọi là xà phòng). Phản ứng xảy ra nhanh hơn và một chiều :

2. Phản ứng cộng hiđro (hiđro hóa lipit lỏng)

Đun nóng hỗn hợp lipit lỏng, có bột Ni xúc tác, trong nồi kín và dẫn vào đó dòng khí hiđro có áp xuất cao sẽ xảy ra phản ứng cộng hiđro vào gốc axit béo không no.

Thí dụ :

Kết quả là sau phản ứng thu được lipit ở trạng thái rắn. Phương pháp này dùng trong công nghiệp để chế biến một số dầu thành mỡ rắn, hoặc bơ nhân tạo có giá trị sử dụng cao hơn.


Sự chuyển hoá lipit trong cơ thể

Chất béo là một trong những thành phần cơ bản trong thức ăn của người, và nó giữ một vai trò quan trọng trong quá trình dinh dưỡng. Khi bị oxi hóa chậm trong cơ thể, chất béo cung cấp nhiều năng lượng hơn chất đạm (protit) và chất bột (gluxit): 1 gam chất béo cho khoảng 38,87 kJ, trong khi đó 1 gam chất đạm cho khoảng 23,41 kJ, còn 1 gam chất bột cho khoảng 17,56 kJ.

Vì chất béo không tan trong nước, nên chúng không thể trực tiếp thấm qua mao trạng ruột để đi vào cơ thể. Nhờ có men của dịch tuỵ và dịch tràng, chất béo bị thủy phân thành glixerin và axit béo. Glixerin được hấp thụ trực tiếp, còn axit béo khi tác dụng với mật biến thành dạng tan và cũng được hấp thụ qua mao trạng ruột vào thành ruột. Ở đó glixerin và axit béo kết hợp với nhau. Chất béo mới được tổng hợp đi vào máu và chuyển vào mô mỡ. Từ các mô này, chất béo lại có thể đi tới các mô và cơ quan khác. Ở đây các chất béo bị thủy phân và bị oxi hóa chậm thành khí cacbonic và hơi nước, đồng thời giải phóng năng lượng cung cấp cho sự hoạt động của cơ thể.

Khi ăn nhiều chất béo, hoặc khi chất béo trong cơ thể không được oxi hóa hết thì lượng còn dư được tích lại thành những mô mỡ.


Khái niệm về xà phòng

Khi đun nóng chất béo với dung dịch natri hiđroxit (hoặc với kali hiđroxit), ta thu được glixerin và muối natri (hoặc kali) của các axit béo.

Hỗn hợp muối natri (hoặc kali) của các axit béo được gọi là xà phòng.

Thành phần chủ yếu của xà phòng là muối natri của axit panmitric C15H31COONa và muối natri của axit stearic C17H35COONa.


Khái niệm về chất tẩy rửa tổng hợp

Hiện nay ngoài phương pháp thủy phân dầu mỡ động thực vật để sản xuất xà phòng, người ta còn tổng hợp được nhiều chất không phải là muối natri của axit cacboxylic, nhưng có tác dụng tẩy rửa như xà phòng. Những hợp chất đó được gọi là các chất tẩy rửa tổng hợp (còn gọi là bột giặt tổng hợp hay xà phòng bột).

Thí dụ : Muối natri của axit đođexylbenzensunfonic C12H25 - C6H4 - SO3Na. Axit đođexylbenzensunfonic C12H25 - C6H4 -SO3H được tổng hợp từ các sản phẩm dầu mỏ, sau đó cho axit này phản ứng với Na2CO3 được muối natri của nó.

2C12H25 - C6H4 - SO3H + Na2CO3 ® 2C12H25 - C6H4 - SO3Na + H2O + CO2


Tác dụng tẩy rửa của xà phòng và của chất tẩy rửa tổng hợp

Xà phòng và chất tẩy rửa tổng hợp có tính chất hoạt động bề mặt cao. Chúng có tác dụng làm giảm sức căng bề mặt của các vết bẩn dầu mỡ bám trên da, vải.... do đó vết bẩn dầu mỡ được phân chia thành nhiều phần nhỏ hơn và được phân tán vào nước. Người ta đã sử dụng khả năng đó của xà phòng và chất tẩy rửa tổng hợp vào mục đích giặt rửa.

Không nên dùng xà phòng để giặt rửa trong nước cứng (nước cứng là nước có chứa các ion Ca2+, Mg2+… ), vì phần lớn xà phòng sẽ mất tác dụng do kết tủa dưới dạng muối panmitat hoặc stearat canxi và magie.

Ưu điểm của bột giặt tổng hợp là có thể giặt rửa ngay cả trong nước cứng.

Nấu xà phòng.

Muốn điều chế xà phòng, người ta đun nóng chất béo với dung dịch kiềm trong thùng lớn. Hỗn hợp các muối natri (xà phòng) sinh ra ở trạng thái keo. Muốn tách xà phòng ra khỏi hỗn hợp nước và glixerin phải cho thêm muối ăn vào dung dịch .

Xà phòng natri rất ít tan trong nước muối, vì vậy chúng sẽ nổi lên thành một lớp đông đặc ở phía trên. Sau đó đem tháo riêng ra, để nguội, ép cho rắn và cắt thành bánh. Có thể cho thêm chất màu (không độc) hoặc chất thơm trước khi ép và đóng thành bánh.

Trong nhà máy điều chế xà phòng còn có công đoạn tách và điều chế glixerin. Sau khi tách xà phòng dung dịch còn lại có chứa glixerin, muối ăn, và các tạp chất khác. Có thể sử lí bằng phương pháp hóa học trước để làm kết tủa tạp chất, lọc rồi đem chưng cất dưới áp xuất thấp. Khi dung dịch đã đậm đặc, dùng máy li tâm để thu hồi muối ăn, tiếp tục cất phân đoạn để thu lấy glixerin.


Gluxit

Gluxit là những hợp chất hữu cơ tạp chức, có chứa nhiều nhóm hiđroxyl (- OH) và có nhóm cacbonyl ( [image]) trong phân tử.

Gluxit bao gồm nhiều loại khác nhau, quan trọng nhất là các loại sau đây:

- Monosaccarit là loại gluxit đơn giản nhất, chất tiêu biểu là glucozơ.

- Đisaccarit là loại gluxit có cấu tạo phức tạp hơn, khi thủy phân cho 2 phân tử monosaccarit. Chất tiêu biểu quan trọng của loại này là saccarozơ.

- Polisaccarit là loại gluxit có cấu tạo rất phức tạp, khối lượng phân tử rất lớn, khi thủy phân cho rất nhiều phân tử monosaccarit. Có chất tiêu biểu quan trọng là tinh bột và xenlulozơ.

Ta lần lượt khảo sát các chất tiêu biểu và quan trọng đó.


Trạng thái tự nhiên của glucozơ

Glucozơ có trong hầu hết các bộ phận của cơ thể thực vật : hoa, quả, rễ, thân, lá và nhiều nhất là trong quả chín (đặc biệt trong quả nho chín). Trong mật ong có trên 30% glucozơ. Trong máu người luôn chứa một tỉ lệ glucozơ không đổi là 0,1%.


Tính chất vật lí của glucozơ

Glucozơ là chất rắn, không màu, nóng chảy ở 1460C, tan nhiều trong nước và có vị ngọt. Độ ngọt kém đường mía (bằng khoảng 0,6 lần độ ngọt đường mía).


Công thức cấu tạo của glucozơ

Glucozơ có công thức phân tử C6H12O6. Các kết quả thực nghiệm cho thấy phân tử glucozơ có năm nhóm hiđroxyl, một nhóm chứa anđehit và có mạch cacbon không phân nhánh. Vậy glucozơ có công thức cấu tạo :

HOCH2 - CHOH - CHOH - CHOH - CHOH - CH = O hoặc viết thu gọn HOCH2 - (CHOH)4 - CH = O

Glucozơ là hợp chất tạp chức, có cấu tạo của rượu đa chức và anđehit đơn chức.


Tính chất hoá học của glucozơ

Glucozơ có đầy đủ tính chất hoá học của rượu đa chức và anđehit đơn chức.

1. Tính chất rượu đa chức

a. Glucozơ phản ứng với Cu(OH)2 ở nhiệt độ phòng cho dung dịch màu xanh lam.

b. Glucozơ có thể tạo ra este chứa năm gốc axit trong phân tử.

Ví dụ : Este chứa năm gốc axit axetic

2. Tính chất anđehit

a. Glucozơ bị oxi hoá bởi Ag2O trong dung dịch amoniac cho bạc kim loại (phản ứng tráng gương) :

Hoặc bị oxi hoá bởi Cu(OH)2 khi đun nóng cho Cu2O kết tủa màu đỏ gạch.

Hai phản ứng này xảy ra dễ dàng nên được dùng để nhận biết glucozơ.

b. Glucozơ bị khử bởi hiđro cho rượu đa chức :

3. Phản ứng lên men rượu

Nhờ xúc tác men, dung dịch glucozơ lên men và chuyển thành rượu etylic.


Ứng dụng và điều chế glucozơ

Glucozơ là thức ăn có giá trị cho người. Trong y học dùng làm thuốc tăng lực (huyết thanh glucozơ) cho người bệnh, vì glucozơ dễ được tiêu hoá và cung cấp nhiều năng lượng cho cơ thể. Glucozơ là nguyên liệu tổng hợp vitamin C.

Trong công nghiệp, glucozơ được dùng để tráng gương, tráng ruột phích (bình thuỷ).

Glucozơ được điều chế bằng cách thủy phân tinh bột nhờ axit vô cơ xúc tác.


Đồng phân của glucozơ : fructozơ

Fructozơ có công thức phân tử C6H12O6 và công thức cấu tạo :

Fructozơ thường có trong quả chính ngọt, mật ong (mật ong có gần 40% fructozơ). Fructozơ ngọt hơn đường mía (ngọt gấp khoảng 1,5 lần đường mía). Fructozơ cũng có tính chất của rượu đa chức như glucozơ.


Trạng thái thiên nhiên của saccarozơ

Saccarozơ là loại đường phổ biến nhất, có trong nhiều loài thực vật. Saccarozơ có nhiều nhất trong cây mía, củ cải đường, cây thổt nốt. (Lượng Saccarozơ trong nước mía ép có khoảng 20%, trong nước củ cải đường khoảng 10 - 20%.)


Tính chất vật lí của saccarozơ

Saccarozơ là một chất rắn, không màu, không mùi, có vị ngọt, nóng chảy ở nhiệt độ 1840 - 1850C. Saccarozơ ít tan trong rượu tan tốt trong nước, nước càng nóng độ tan của Saccarozơ càng tăng. (Ở 100C, 100ml nước hoà tan được 179g saccarozơ. Ở 1000C, 100 ml nước mía hoà tan tới 487g saccarozơ).


Tính chất hoá học của saccarozơ

Phân tử saccarozơ C12H22O11 được cấu tạo bởi một gốc glucozơ và một gốc fructozơ. Đặc điểm cấu tạo của phân tử saccarozơ là không có nhóm chức anđehit – CH = O, nhưng có nhiều nhóm hiđroxyl. Vì vậy saccarozơ không cho phản ứng tráng gương, nhưng có tính chất của rượu đa chức như glucozơ. Tính chất hóa học quan trọng nhất của saccarozơ là phản ứng thuỷ phân.

1. Phản ứng thủy phân.

Đun nóng dung dịch saccarozơ có axit vô cơ xúc tác ta được dung dịch chứa glucozơ và fructozơ.

2. Phản ứng với đồng (II) oxit.

Tương tự glucozơ, ở nhiệt độ phòng, dung dịch saccarozơ phản ứng với Cu(OH)2 cho dung dịch màu xanh lam.


Ứng dụng của saccarozơ

Saccarozơ (đường mía, đường củ cải…) là nguyên liệu quan trọng trong công nghiệp thực phẩm (bánh kẹo, đồ hộp…) và là thức ăn cần thiết hàng ngày cho người.

Trong công nghiệp dược phẩm, saccarozơ được dùng để pha chế một số thuốc dạng bột hoặc lỏng.


Sản xuất đường saccarozơ từ mía

Việt Nam và các nước nhiệt đới sản xuất đường saccarozơ từ mía. Phương pháp tương đối hiện đại để sản xuất đường từ mía gồm các giai đoạn chính sau :

1. Mía được nghiền và ép, đồng thời phun nước vào để chiết lấy đường.

2. Nước mía được đun nóng với một ít nước vôi tôi (khoảng vài phần nghìn) ở nhiệt độ khoảng 600C để vôi làm kết tủa các axit hữu cơ và protit có lẫn trong nước mía, sau đó tách bỏ kết tủa.

3. Tẩy màu nước đường bằng khí sunfurơ (có thể dùng natri hiđrosunfit).

4. Đun nóng nước đường ở nhiệt độ khoảng 1000 để kết tủa hoàn toàn các tạp chất. Lọc bỏ toàn bộ kết tủa để thu lấy nước đường sạch và trong.

5. Cô đặc dung dịch nước đường ở áp suất thấp để tăng nồng độ đường. Làm lạnh, dùng máy li tâm để tách đường kết tinh.

Phần nước đường không thể kết tinh do còn lẫn tạp chất được gọi là rỉ đường, dùng để sản xuất rượu etylic.


Đồng phân của saccarozơ : mantozơ

Mantozơ (đường mạch nha) là đồng phân của saccarozơ. Mantozơ có công thức phân tử C12H22O11, do hai gốc glucozơ kết hợp với nhau.

Khi thủy phân mantozơ nhờ axit vô cơ xúc tác (hoặc bằng men) sẽ thu được glucozơ

Khác với saccarozơ, mantozơ có phản ứng tráng gương và phản ứng khử đồng (II) hiđroxit.

Mantozơ được điều chế bằng cách thủy phân tinh bột nhờ men amylaza (có trong mầm lúa) xúc tác.


Trạng thái thiên nhiên của tinh bột

Tinh bột có rất nhiều trong các loại hạt như gạo, mì, ngô, kê… trong các loại củ như khoai tây, khoai lang, khoai sọ, sắn… và trong các loại quả như chuối xanh, táo v.v...

Gạo chứa nhiều tinh bột nhất, khoảng 80%, mì chứa khoảng 70%, khoai và các loại củ khác chứa ít tinh bột hơn.


Tính chất vật lí của tinh bột

Tinh bột là chất bột vô định hình, màu trắng, không tan trong nước lạnh. Khi đun sôi, chỉ một phần nhỏ tinh bột tan vào nước, còn phần chủ yếu tinh bột bị phồng lên tạo thành dung dịch keo gọi là hồ tinh bột.


Cấu tạo phân tử tinh bột

Khối lượng phân tử của tinh bột rất lớn, tới hàng trăm hàng nghìn, hoặc hàng triệu đơn vị cacbon. Khi thuỷ phân tinh bột ta được sản phẩm cuối cùng là glucozơ. Từ đó, có thể kết luận rằng, phân tử tinh bột gồm có nhiều gốc glucozơ (C6H10O5) liên kết với nhau và có công thức phân tử (C6H10O5)n.

Tinh bột là hỗn hợp của hai thành phần : amilozơ và amilopectin.

Amilozơ có mạch phân tử không phânh nhánh và khối lượng phân tử khoảng 200000 đv.C. Amilopectin có mạch phân tử phân nhánh và khối lượng phân tử khoảng 1000000 đv.C.


Tính chất hoá học của tinh bột

Tinh bột không cho phản ứng tráng gương. Tinh bột có phản ứng thuỷ phân và phản ứng màu với iot

1. Phản ứng thủy phân

Đun nóng tinh bột trong dung dịch axit vô cơ loãng sẽ thu được dung dịch glucozơ (Trong cơ thể người và động vật, tinh bột được thủy phân thành glucozơ nhờ một số men)

2. Phản ứng màu với iot.

Dung dịch iot tác dụng với hồ tinh bột cho màu xanh lam đặc trưng. Đung nóng, màu xanh biến mất, để nguội lại hiện ra.

Phản ứng này xảy ra dễ dàng nên ta dùng dung dịch iot để nhận ra tinh bột, hoặc ngược lại dùng hồ tinh bột để nhận biết iot.


Sự chuyển hoá tinh bột trong cơ thể

Khi đi qua miệng, tinh bột bị thủy phân nhờ men amilaza có trong nước bọt. Sự thủy phân tiếp tục xảy ra nhờ men mantaza có trong ruột, cho sản phẩm cuối cùng là glucozơ. Glucozơ được hấp thụ trực tiếp vào máu qua mao trạng ruột rồi theo máu về gan. Từ gan, glucozơ được phân phối đi tới các mô trong cơ thể. Tại các tế bào và mô, glucozơ được oxi hóa chậm biến thành khí cacbonic và hơi nước đồng thời giải phóng năng lượng cho cơ thể hoạt động :

C6H12O6 + 6O2 ® 6CO2 + 6 H2O

Phần glucozơ còn dư ở trong gan được tổng hợp lại thành một loại gluxit có khối lượng phân tử lớn gọi là glicogen (hay còn gọi là tinh bột động vật).

Glicogen được dự trữ trong gan, khi cần lại thủy phân thành glucozơ và chuyển tới các mô trong cơ thể.


Sự tạo thành tinh bột trong cây xanh

Tinh bột được tạo thành trong cây xanh từ khí cacbonic, nước và năng lượng ánh sáng Mặt Trời. Phương trình phản ứng tổng quát :

6nCO2 + 5nH2O ® (C6H10O5)n + 6nO2

Khí cacbonic được lá xanh hút từ không khí, nước do rễ cây hút từ đất, năng lượng ánh sáng Mặt Trời do chất diệp lục (chất clorophin) trong lá xanh hấp thụ.

Quá trình tạo thành tinh bột có sự tham gia của ánh sáng mặt trời nên gọi là quá trình quang hợp. Quá trình quang hợp giải phóng ra oxi và còn tạo thành một vài hợp chất hữu cơ khác, thí dụ protit....


Trạng thái tự nhiên của xelulozơ

Xenlulozơ là thành phần chính tạo nên lớp màng tế bào thực vật giúp cho các mô thực vật có độ bền cơ học và tính đàn hồi.

Xenlulozơ có nhiều trong bông (khoảng 98% xenlulozơ), trong loại sợi đay, gai, tre, nứa… trong gỗ có khoảng 40 - 50% xenlulozơ.


Tính chất vật lí của xenlulozơ

Xenlulozơ là chất rắn, có dạng sợi, màu trắng, không mùi. Xenlulozơ không tan trong nước và các chất hữu cơ như ete, rượu, benzen…nhưng tan trong nước Svayde (dung dịch amoniac chứa đồng (II) hiđroxit).


Cấu tạo phân tử xenlulozơ

Tương tự tinh bột, phân tử xenlulozơ cũng gồm nhiều gốc glucozơ kết hợp với nhau và có công thức phân tử (C6H10O5)n.

Khác với tinh bột, phân tử xenlulozơ có cấu tạo mạch không phân nhánh và khối lượng phân tử rất lớn, khoảng 1700000 - 2400000 đv.C (đối với xenlulozơ của bông).

Qua nghiên cứu phản ứng este hóa xenlulozơ người ta thấy mỗi gốc glucozơ (C6H10O5) có ba nhóm hiđroxyl.

Vậy có thể viết công thức phân tử của xenlulozơ như sau :


Tính chất hoá học của xenlulozơ

Xenlulozơ không cho phản ứng tráng gương. Nó chỉ tham gia các phản ứng sau :

1. Phản ứng thủy phân

Tương tự tinh bột, khi đun nóng xenlulozơ (nhúm bông hoặc giấy lọc) trong dung dịch axit vô cơ loãng, sẽ thu được dung dịch glucozơ :

2. Phản ứng với axit nitric (phản ứng este hoá)

Đun nóng xenlulozơ (nhúm bông) với hỗn hợp axit nitric đặc và axit sunfuric đặc, thu được xenlulozơ trinitrat :

Xenlulozơ trinitrat rất dễ cháy và nổ rất mạnh, không có khói, nên dùng làm thuốc súng không khói.


Ứng dụng của xenlulozơ

1. Thường sử dụng trực tiếp các nguyên liệu có chứa xenlulozơ.

Thí dụ: Bông, đay, gai… để kéo sợi dệt vải, bện thừng. Gỗ, tre, nứa để xây dựng nhà cửa, làm đồ gỗ, hoặc chế biến thành giấy.

2. Ngoài ra, xenlulozơ còn để sản xuất rượu etylic sản xuất tơ nhân tạo:

a) Tơ visco: Cho xenlulozơ (từ gỗ) tác dụng với dung dịch natri hiđroxit và một số hóa chất khác, thu được dung dịch rất nhớt gọi là visco. Khi bơm dung dịch nhớt qua ống có nhiều lỗ nhỏ ngâm trong axit sunfuric loãng (hình vẽ), dung dịch nhớt (ở dạng tia) bị thủy phân tạo thành những sợi dài và mảnh. Những sợi mới này có bản chất cấu tạo gần giống xenlulozơ, nhưng đẹp, óng mượt như tơ, và được gọi là tơ visco.

b) Tơ axetat: Tơ axetat được chế biến từ hai este của xenlulozơ:

Hai este này còn được dùng để chế tạo phim không cháy.


Định nghĩa, công thức cấu tạo và danh pháp của aminoaxit

Aminoaxit là những hợp chất hữu cơ tạp chức, trong phân tử của chúng có chứa đồng thời nhóm chức amino (-NH2) và nhóm chức cacboxyl (-COOH).

Thí dụ :

Danh pháp: Các aminoaxit được gọi tên theo trình tự sau : Axit + amino + tên axit cacboxylic tương ứng.

Thí dụ :


Tính chất vật lí của aminoaxit

Aminoaxit là những chất rắn, kết tinh, tan tốt trong nước và có vị hơi ngọt.


Tính chất hoá học của aminoaxit

Aminoaxit có nhóm amino, đồng thời có nhóm cacboxyl trong phân tử nên chúng có tính bazơ, đồng thời có cả tính axit.

1. Tính bazơ.

Aminoaxit tác dụng với axit cho muối.

Thí dụ :

H2N - CH2 - COOH + HCl ® H3N+ - CH2 –COOH Clˉ

2. Tính axit.

Aminoaxit tác dụng với bazơ hoặc oxit bazơ cho muối và nước, tác dụng với rượu cho este.

Thí dụ :

H2N - CH2 - COOH + NaOH ® H2N - CH2 - COONa + H2O

3. Phản ứng trùng ngưng

Khi bị đun nóng, các phân tử aminoaxit có thể tác dụng lẫn nhau : nhóm cacboxyl của phân tử này tác dụng với nhóm amino của phân tử kia cho sản phẩm có khối lượng phân tử lớn, đồng thời giải phóng nước.

Thí dụ :

Sản phẩm tạo ra có tên là polipeptit.

Phản ứng trên được gọi là phản ứng trùng ngưng.


Ứng dụng của aminoaxit

Aminoaxit được coi là chất cơ sở xây dựng nên các chất protit trong cơ thể động vật và thực vật. Nhiều aminoaxit được dùng trong y học để chữa bệnh, làm thức ăn nuôi cơ thể người bệnh. Muối natri của axit glutamic (thường được gọi là mì chính hay bột ngọt) được dùng làm gia vị cho thức ăn. Một số aminoaxit được dùng làm nguyên liệu sản xuất tơ tổng hợp.


Trạng thái thiên nhiên của protit

Protit có trong tất cả các cơ thể động vật và thực vật. Đặc biệt cơ thể người và động vật chứa nhiều protit nhất.

Các chất protit có trong bắp thịt, xương, tế bào thần kinh, máu, sữa, lòng trắng trứng, da, lông, móng, sừng… và trong hạt thực vật. Protit còn có trong cơ thể vi khuẩn, siêu vi trùng gây bệnh. Bản chất của các men xúc tác cũng chính là protit.


Cấu tạo của protit

1. Thành phần nguyên tố

Các protit đều chứa cacbon, hiđro, oxi và nitơ (hàm lượng nitơ trong các protit thường ít thay đổi, trung bình khoảng 16%). Ngoài ra có protit còn chứa lưu huỳnh, photpho (như cadein của sữa), sắt (hemoglobin của máu), iot v.v…

2. Cấu tạo

Khối lượng phân tử của protit rất lớn, có thể từ vài vạn đến vài triệu đơn vị cacbon.

Khi thủy phân protit đến cùng, thu được hỗn hợp trên 20 aminoaxit khác nhau.

Khi thực hiện phản ứng trùng ngưng các aminoaxit trên, thu được chất polipeptit có một số tính chất gần giống protit.

Do đó có thể coi phân tử protit gồm các mạch dài (các chuỗi) poliopeptit hợp thành.


Tính chất của protit

1. Phản ứng thủy phân

Khi đun nóng protit trong dung dịch axit hoặc kiềm, hoặc nhờ tác dụng của men ở nhiệt độ thường, protit bị thủy phân thành các chuỗi polipeptit, cuối cùng thành các aminoaxit :

2. Sự đông tụ

Một số protit tan trong nước tạo thành dung dịch keo, khi đun nóng bị kết tủa. Sự kết tủa protit bằng nhiệt được gọi là sự đông tụ.

Ví dụ : Lòng trắng trứng bị đông lại khi luộc trứng, riêu cua nổi lên khi nấu canh cua....

3. Phản ứng màu

Protit cho một số phản ứng màu đặc trưng.

Ví dụ : Cho axit nitric đậm đặc vào dung dịch lòng trắng trứng (dung dịch anbumin) và đun nóng thấy xuất hiện màu vàng ; cho đồng (II) hiđroxit vào dung dịch lòng trắng trứng thấy màu tím xanh....


Sự chuyển hoá protit trong cơ thể

Trong bộ máy tiêu hoá, nhờ tác dụng của các chất men (men pepxin trong dịch của dạ dày và men tripxin trong dịch tụy) protit bị phân huỷ thành các aminoaxit .Aminoaxit được hấp thụ vào máu qua các mao trạng ruột, và sau đó được chuyển tới các mô và các tế bào của cơ thể.

Một phần cơ bản các aminoaxit đó được dùng để tạo ra protit cho cơ thể người. Phần aminoaxit còn lại bị oxi hóa để cung cấp năng lượng cho cơ thể hoạt động. Sản phẩm cuối cùng của sự oxi hóa aminoaxit trong cơ thể là khí cacbonic, nước, amoniac. Amoniac chuyển hoá thành ure (H2N)2C = O và cơ thể thải ure ra ngoài qua đường nước tiểu.


Định nghĩa polime

Những hợp chất có khối lượng phân tử rất lớn (thường từ hàng ngàn tới hàng triệu đơn vị cacbon) do nhiều mắt xích liên kết với nhau được gọi là hợp chất cao phân tử hay polime.

Thí dụ : Cao su thiên nhiên, tinh bột xenlulozơ,… là những polime thiên nhiên. Cao su buna, polietilen, polivinyl clorua là những polime tổng hợp.


Cấu trúc của polime

Các phân tử polime thiên nhiên và tổng hợp có thể có ba dạng cấu trúc sau:

- Dạng mạch thẳng (mạch không phân nhánh). Thí dụ : polietilen, polivinyl clorua, xenlulozơ…

- Dạng phân nhánh. Thí dụ : amilopectin của tinh bột.

- Dạng mạng không gian. Thí dụ : cao su lưu hoá. Các mạch thẳng trong cao su lưu hóa gắn với nhau bởi những “cầu nối” –S - S -


Tính chất của polime

1. Tính chất vật lí

Các polime không bay hơi, do khối lượng phân tử lớn và lực liên kết giữa các phân tử lớn.

Chúng không có nhiệt độ nóng chảy xác định, do một polime là hỗn hợp của nhiều phân tử có khối lượng phân tử khác nhau.

Các polime khó bị hòa tan trong các chất hữu cơ. Có polime không bị hoà tan trong bất kỳ chất nào. Thí dụ : Teflon (- CF2 - CF2 -)n.

Một số polime có cấu trúc mạch thẳng thường có tính đàn hồi (cao su), có tính mềm mại và dai (tơ capron). Những polime có cấu trúc mạng không gian thường có tính bền cơ học cao, chịu được ma sát va chạm. Thí dụ : nhựa bakelit ( phenolfomađehit).

Một số polime có tính cách điện, cách nhiệt…Thí dụ : polietilen, polyvinyl clrorua, nhựa bakelit…

2. Tính chất hóa học.

Nhiều polime có tính chất bền vững với tác dụng của axit, bazơ, chất oxi hóa . Polime teflon là chất bền vững về mặt hóa học.

Một số polime kém bền với tác dụng của axit, bazơ.

Thí dụ : Len, tơ, tằm, tơ nilon… bị thủy phân bởi dung dịch axit hoặc kiềm do có nhóm peptit.

Những polime có liên kết đôi trong phân tử có thể tham gia phản ứng cộng. Thí dụ : phản ứng lưu hóa cao su.


Phương pháp tổng hợp polime

Có hai phương pháp tổng hợp polime.

1. Phản ứng trùng hợp

Quá trình cộng hợp liên tiếp nhiều phân tử nhỏ (monome) tạo thành phân tử lớn (polime) được gọi là phản ứng trùng hợp.

Thí dụ :

Đặc điểm cấu tạo của các phân tử nhỏ (monome) tham gia phản ứng trùng hợp là phải có liên kết kép.

Thí dụ :

CH2 = CH2, C6H5 - CH = CH2, CH2 = CH - Cl, CH2 = CH - CH = CH2…

2. Phản ứng trùng ngưng

Quá trình nhiều phân tử nhỏ (monome) kết hợp với nhau thành phân tử lớn (polime) đồng thời giải phóng những phân tử nước được gọi là phản ứng trùng ngưng.

Thí dụ :

Đặc điểm cấu tạo của các phân tử nhỏ (monome) tham gia phản ứng trùng ngưng là phải có từ hai nhóm chức trở lên.

Thí dụ : H2N - CH2 - COOH, H2N - (CH2)6 - NH2,

HCOOH - (CH2)4 - COOH, H2N - (CH2)5 - COOH…

Ba lĩnh vực ứng dụng chủ yếu của polime là chất dẻo, cao su và tơ tổng hợp. Khái niệm về cao su (cao su thiên nhiên và cao su tổng hợp) đã được giới thiệu trong sách Hoá học 11, trong chương này chúng ta sẽ tìm hiểu khái niệm về chất dẻo và tơ tổng hợp.


Định nghĩa chất dẻo

Chất dẻo là những vật liệu có khả năng bị biến dạng khi chịu tác dụng của nhiệt, áp suất và vẫn giữ được sự biến dạng đó khi thôi tác dụng.


Thành phần chất dẻo

Chất dẻo là hỗn hợp của nhiều chất :

1. Polime

Polime thiên nhiên hoặc tổng hợp là thành phần cơ bản nhất của chất dẻo.

2. Chất hoá dẻo

Là chất cho thêm vào để tăng tính dẻo cho polime.

3. Chất độn

Để tiết kiệm polime, đồng thời tăng thêm một số đặc tính cho chất dẻo. Thí dụ : Chất độn amiăng làm tăng tính chịu nhiệt, bột kim loại và graphit làm tăng tính dẫn điện và dẫn nhiệt.

4. Chất phụ

Gồm chất màu, chất chống oxi hóa, chất diệt trùng…


Một số polime dùng làm chất dẻo

1. Polietilen (PE)

Polietilen là chất rắn, màu trắng, hơi trong, không dẫn điện và nhiệt, không cho nước và khí thấm qua.

Polietilen có tính chất hoá học như hiđrocacbon no : không tác dụng với các dung dịch kiềm, axit, thuốc tím, và nước brom.

Do các tính chất trên, polietilen được dùng bọc dây điện, bọc hàng, làm màng mỏng che mưa, chai lọ, chế tạo thiết bị trong ngành sản xuất hoá học.

Polietilen được điều chế bằng cách trùng hợp etilen.

2. Polistiren

Polistiren là chất rắn, màu trắng, không dẫn nhiệt và điện. Polistiren được dùng làm vật liệu cách điện, sản xuất đồ dùng (chai lọ, đồ chơi trẻ em…).

Điều chế Polistiren bằng cách trùng hợp stiren :

3. Polivinyl clorua (PVC).

Polivinyl clorua là chất bột vô định hình, màu trắng, bền với dung dịch kiềm và axit.

Polivinyl clorua dùng để sản xuất da nhân tạo, vải che mưa, ép đúc dép nhựa và hoa nhựa, vật liệu cách điện.

Điều chế PVC bằng cách trùng hợp vinyl clorua :

4. Polymetyl metacrylat.

Polimetyl metacrylat là chất rắn, không màu, trong suốt nên được gọi là “thủy tinh hữu cơ”. Nó bền với tác dụng của axit và kiềm.

Polymtyl metacrylat được dùng để chế tạo “kính khó vơ”, thấu kính, răng giả, đồ nữ trang…

Điều chế polymetyl metacryat bằng phản ứng trùng hợp metyl metacrylat :

5. Nhựa phenolfomanđehit

Nhựa phenolfomanđehit là chất rắn, thành phần chính của nhựa bakelit.

Nhựa bakelit có tính bền cơ học cao, cách điện… nên được dùng để chế tạo các bộ phận máy móc (bánh xe răng cưa chạy êm, vỏ máy…) trong ô tô, máy bay, máy điện thoại…

Nhựa phenolfomanđehit được điều chế bằng cách đun nóng phenol với fomanđehit lấy dư, xúc tác bằng bazơ. Đầu tiên tạo ra polime có cấu tạo mạch thẳng, sau đó các phân tử mạch thẳng nối với nhau bởi các nhóm - CH2 - ,tạo ra mạng không gian.


Phân loại tơ

Tơ là những polime thiên nhiên hoặc tổng hợp có thể kéo thành sợi dài và mảnh.

Có hai loại tơ : tơ thiên nhiên (có sẵn trong thiên nhiên như tơ tằm, len, bông…) và tơ hóa học (chế biến bằng phương pháp hóa học). Tơ hóa học được chia thành hai nhóm : tơ nhân tạo và tơ tổng hợp.

Tơ nhân tạo được sản xuất từ polime thiên nhiên nhưng được chế biến thêm bằng con đường hóa học. Thí dụ : Từ xenlulozơ đã chế tạo ra tơ visco, tơ axetat, tơ đồng-amoniac.

Tơ tổng hợp được sản xuất từ những polime tổng hợp. Thí dụ : Tơ poliamit, tơ polieste.

Đặc điểm cấu tạo của tơ là gồm những phân tử polime mạch thẳng (không phân nhánh) sắp xếp song song dọc theo một trục chung, xoắn lại với nhau, tạo thành những sợi dài, mảnh và mềm mại.


Điều chế tơ poliamit

Poliamit là những polime tổng hợp có chứa nhiều nhóm chức amit – CONH – trong phân tử. Từ poliamit, người ta sản xuất ra tơ poliamit :

1. Tơ nilon

Tơ nilon được điều chế bằng phản ứng trùng ngưng hai loại monome là hexametylenđiamin H2N - (CH2)6 - NH2 và axit ađipic HOOC - (CH2)4 - COOH :

2. Tơ capron

Tơ capron được điều chế từ monome caprolactam


Tính chất và ứng dụng của tơ

Tơ poliamit kém bền đối với nhiệt và kém bền về mặt hoá học (do nhóm [image] trong phân tử dễ tác dụng với axit và kiềm).

Tơ poliamit bền về mặt cơ học : dai, đàn hồi, ít thấm nước, mềm mại và có dáng đẹp hơn tơ tằm, giặt mau khô.

Tơ poliamit dùng để dệt vải lót lốp ô tô, máy bay ; vải may mặc, bện làm dây cáp, dây dù, lưới đánh cá ; làm chỉ khâu vết mổ…

Tơ poliamit còn được dùng để đúc những bộ phận máy chạy êm, không gỉ (bánh xe răng cưa, chân vịt tầu thuỷ, cánh quạt điện…)


Vị trí của các nguyên tố kim loại trong hệ thống tuần hoàn

Trong hệ thống tuần hoàn các nguyên tố kim loại ở những vị trí sau :

- Phân nhóm chính nhóm I và II.

- Phân nhóm phụ nhóm I và nhóm VII

- Họ lantan và họ actini (những nguyên tố xếp riêng ở dưới bảng)

- Một phần của các phân nhóm chính nhóm III, IV, V, VI.

Ngày nay người ta đã biết khoảng 111 nguyên tố hóa học, trong đó có trên 85 nguyên tố là kim loại.

Những nguyên tố kim loại điển hình (kim loại có tính khử mạnh nhất) nằm ở góc trái, phía dưới bảng, trừ các kim loại trong những phân nhóm phụ.


Cấu tạo của nguyên tử kim loại

Các nguyên tố kim loại và phi kim khác nhau rõ rệt về cấu tạo nguyên tử :

1. Nguyên tử của hầu hết các nguyên tố kim loại đều có ít electron (1, 2, hoặc 3e) ở các phân lớp ngoài cùng.

2. Trong cùng chu kỳ, nguyên tử của nguyên tố kim loại có bán kính nguyên tử lớn hơn và điện tích hạt nhân nhỏ hơn so với nguyên tử của nguyên tố phi kim. Những nguyên tử có bán kính lớn là những nguyên tử kim loại nằm ở góc dưới phía trái của hệ thống tuần hoàn.


Cấu tạo của đơn chất kim loại

Đánh bóng bề mặt một miếng kim loại rồi nhúng vào dung dịch axit nitric loãng. Sau đó rửa sạch và làm khô. Quan sát bề mặt kim loại qua kính hiển vi, sẽ trông thấy những tinh thể rất nhỏ. Kết quả nghiên cứu bằng tia X cho biết tinh thể kim loại có cấu tạo mạng. Mạng tinh thể gồm có ion dương dao động liên tục ở các nút mạng và các electron tự do chuyển động hỗn loạn giữa các ion dương.


Liên kết kim loại

Kim loại có thể tồn tại dưới dạng nguyên tử riêng biệt khi ở thể hơi (trừ một số rất ít ở dạng phân tử có hai nguyên tử, thí dụ Li2). Khi chuyển sang thể lỏng hoặc thể rắn, nguyên tử kim loại chuyển thành ion dương. Các electron hoá trị tách khỏi nguyên tử kim loại trở thành electron tự do và chuyển động hỗn loạn. Các electron này gắn các ion kim loại với nhau tạo thành liên kết kim loại.

Vậy liên kết kim loại là liên kết sinh ra do các eletron tự do gắn các ion dương kim loại với nhau.

Đặc điểm của liên kết kim loại :

- Khác với liên kết cộng hoá trị do những đôi electron tạo nên, liên kết kim loại là do tất cả các electron tự do trong kim loại tham gia.

- Khác với liên kết ion dương tương tác tĩnh điện giữa ion dương và ion âm, liên kết kim loại là do tương tác tĩnh điện giữa các ion dương và các electron tự do.


Tính chất vật lí của kim loại

Kim loại có nhiều tính chất vật lí, tính chất cơ học giống nhau. Những tính chất này có nhiều ứng dụng quan trọng trong kĩ thuật và trong đời sống. Chúng ta hãy tìm hiểu một số tính chất quan trọng của kim loại.


Những tính chất vật lí chung của kim loại

Kim loại có những tính chất vật lí chung, quan trọng hơn cả là tính dẻo, tính dẫn điện, tính dẫn nhiệt, ánh kim.

1. Tính dẻo

Khi tác dụng một lực cơ học đủ mạnh lên kim loại, nó bị biến dạng. Sự biến dạng này là do lớp mạng tính thể kim loại trượt lên nhau. Nhưng các lớp mạng tinh thể này không tách rời nhau mà vẫn liên kết với nhau nhờ các electron tự do luôn luôn chuyển động qua lại giữa các lớp mạng tinh thể. Do vậy kim loại có tính dẻo.

Những kim loại có tính dẻo hơn cả là Au, Ag, Al, Cu, Sn… Người ta có thể dát được những lá vàng mỏng tới 1/20 micrôn (1 micrôn bằng 1/1000 mm) và ánh sáng có thể đi qua được.

2. Tính dẫn điện

Nối kim loại với một nguồn điện, các eletron tự do trong kim loại chuyển động thành dòng. Nhiệt độ của kim loại càng cao thì tính dẫn điện của kim loại càng giảm. Hiện tượng này được giải thích như sau : ở nhiệt độ cao, tốc độ dao động của các ion dương kim loại càng lớn, sự chuyển động của dòng electron tự do càng bị cản trở.

Những kim loại khác nhau có tính dẫn điện khác nhau là do mật độ electron tự do của chúng không giống nhau. Kim loại dẫn điện tốt nhất là Ag, sau đó đến Cu, Au, Al, Fe…

3. Tính dẫn nhiệt

Đốt nóng một đầu dây kim loại, những electron tự do ở đây chuyển động nhanh hơn. Trong quá trình chuyển động, những eletron này truyền năng lượng cho các ion dương ở vùng có nhiệt độ thấp hơn, vì vậy kim loại dẫn nhiệt được

Nói chung, những kim loại nào dẫn điệt tốt thì cũng dẫn nhiệt tốt.

Những kim loại khác nhau có khả năng dẫn nhiệt không giống nhau. Thí dụ tính dẫn nhiệt của các kim loại giảm dần theo trình tự Ag, Cu, Al, Zn, Fe…

4. Ánh kim

Hầu hết kim loại đều có ánh kim, vì các electron tự do trong kim loại đã phản xạ tốt những tia sáng có bước sóng mà mắt ta có thể nhìn thấy được.

Tóm lại, những tính chất vật lí chung của kim loại nói trên là do các electron tự do trong kim loại gây ra.


Những tính chất vật lí khác của kim loại

Ngoài một số tính chất vật lí chung của kim loại như đã nói ở trên, kim loại còn có một số tính chất vật lí không giống nhau. Quan trọng hơn cả là : tỉ khối, nhiệt độ nóng chảy và tính cứng của kim loại .

1. Tỉ khối.

Những kim loại khác nhau có tỉ khối khác nhau rõ rệt. Thí dụ, kim loại có tỉ khôía nhỏ nhất là Li 0,5 ; kim loại có tỉ khối lớn nhất là Os 22,6.

Người ta quy ước những kim loại có tỉ khối nhỏ hơn 5 là kim loại nhẹ như Na, K, Mg, Al … Những kim loại có tỉ khối lớn hơn 5 là kim loại nặng như Fe, Zn, Cu, Ag, Au…

2. Nhiệt độ nóng chảy

Nhiệt độ nóng chảy của kim loại cũng rất khác nhau. Có kim loại nóng chảy ở nhiệt độ -390C như Hg, có kim loại nóng chảy ở nhiệt độ 34100 như W.

3. Tính cứng.

Những kim loại khác nhau có tính cứng khác nhau. Có kim loại mềm như sáp, dùng dao cắt được dễ dàng như Na, K… Ngược lại có kim loại rất cứng, không thể dũa được như W, Cr.

Những tính chất : tỉ khối, độ nóng chảy, tính cứng của kim loại phụ thuộc chủ yếu vào bán kính và điện tích ion, khối lượng nguyên tử, mật độ electron tự do trong mạng kim loại.


Đặc điểm về cấu tạo của nguyên tử kim loại

Các nguyên tử kim loại có những đặc điểm chung về cấu tạo :

- Bán kính nguyên tử tương đối lớn so với nguyên tử phi kim

- Số electron hoá trị thường ít (từ 1 đến 3e) so với nguyên tử phi kim. Lực liên kết với hạt nhân của những electron này tương đối yếu.

Vì vậy, năng lượng cần dùng để tách các electron ra khỏi nguyên tử kim loại (năng lượng ion hoá) là nhỏ.


Tính chất hoá học chung của kim loại

Từ đặc điểm về cấu tạo nguyên tử, có thể dễ dàng nhận thấy tính chất hóa học chung của kim loại là tính khử. Nói cách khác, kim loại có tính dễ bị oxi hóa :

M – ne = Mn+

1. Tác dụng với phi kim

Nhiều kim loại có thể khử được phi kim thành ion âm, đồng thời kim loại bị oxi hóa thành ion dương.

Thí dụ :

2. Tác dụng với axit

a) Dung dịch HCl, H2SO4 loãng :

- Nhiều kim loại có thể khử được ion H+ trong những dung dịch axit trên tạo thành hiđro tự do.

Thí dụ :

Zn + 2H+ = Zn2+ + H2

b) Dung dịch HNO3, H2SO4 đặc : hầu hết kim loại (trừ Pt, Au) khử được N có mức oxi hóa +5 (N5+ ) và S có mức oxi hóa +6 (S+6) của những axit này đến mức oxi hóa thấp hơn.

Thí dụ :

3. Tác dụng với dung dịch muối

Kim loại có thể khử được ion kim loại khác trong dung dịch muối thành kim loại tự do.

Thí dụ :

Thí nghiệm 1. Fe tác dụng với dung dịch CuSO4. Cho dung dịch CuSO4 chảy chậm qua lớp mạt sắt.

Hiện tượng quan sát được :

- Kim loại Cu màu đỏ được giải phóng.

- Lượng mạt sắt giảm

- Dung dịch thu được trong cốc có màu lục nhạt.

Giải thích hiện tượng :

- Fe khử ion Cu2+ thành Cu tự do có màu đỏ : Cu2+ + 2e = Cu

- Ion Cu2+ oxi hóa Fe thành Fe2+ tan vào dung dịch : Fe - 2e = Fe2+, do vậy lượng mạt sắt giảm dần.

- Dung dịch trong cốc có màu lục nhạt là màu của ion Fe2+.

Phương trình phản ứng :

Fe + CuSO4 = FeSO4 + Cu

Phương trình ion rút gọn :

Fe + Cu2+ = Fe2+ + Cu

Thí nghiệm 2 : Cu tác dụng với dung dịch AgNO3

Ngâm một sợi dây Cu trong dung dịch AgNO3, sau một thời gian có Ag bám trên dây Cu, phần dung dịch chung quanh dây đồng trở nên màu xanh nhạt.

Phương trình phản ứng:

Cu + 2AgNO3 = Cu(NO3)2 + 2Ag.

Phương trình ion rút gọn

Cu + 2Ag+ = Cu2+ + 2Ag


Cặp oxi hoá - khử của kim loại

Chúng ta đã biết, ion kim loạii có thể nhận electron để thành nguyên tử kim loại, ngược lại nguyên tử kim loại có thể nhường electron trở thành ion dương kim loại :

Fe2+ + 2e [image] Fe

Cu2+ + 2e [image] Cu

Ag+ + 1e [image] Ag

chất oxi hóa chất khử

Mỗi chất oxi hóa và chất khử của cùng một nguyên tố kim loại tạo nên cặp oxi hóa khử. Ta có các cặp oxi hóa - khử :

Fe2+/Fe ; Cu2+/Cu ; Ag+/Ag


So sánh tính chất những cặp oxi hoá - khử của kim loại

1. Căp oxi hoá - khử Fe2+/Fe và Cu2+/Cu

Fe tác dụng với dung dịch muối Cu2+, ta có phương trình ion rút gọn :

Fe + Cu2+ = Fe2+ + Cu

Như vậy, Fe2+ không oxi hóa được Cu.

Fe khử được ion Cu2+

Kết luận (1) :

Fe2+ là ion có tính chất oxi hóa yếu hơn ion Cu2+

Fe là kim loại có tính chất khử mạnh hơn Cu.

2. Cặp oxi hóa - khử Cu2+/Cu và Ag+/Ag

Cu tác dụng với dung dịch muối Ag+, ta có phương trình ion rút gọn :

Cu + 2Ag+ = Cu2+ + 2Ag

Như vậy, Cu2+ không oxi hóa được Ag.

Cu khử được ion Ag+

Kết luận (2) :

Cu2+ là ion có tính chất oxi hóa yếu hơn ion Ag+.

Cu là kim loại có tính chất khử mạnh hơn Ag.

Từ các kết luận (1) và (2), ta rút ra :

- Tính chất oxi hóa của ion Fe2+ < Cu2+ < Ag+

- Tính chất khử của kim loại Fe > Cu > Ag.

3. Một cặp oxi hóa - khử khác

Với những thí nghiệm tương tự người ta đã so sánh được tính chất của nhiều cặp oxi hóa - khử và đi đến kết luận.

- Tinh chất oxi hóa của ion Fe2+ > Pb2+ < H+ < Cu2+ < Ag+

- Tính chất khử của kim loại Fe > Pb > H2 > Pb > Ag.


Dãy điện hoá của kim loại

1. Dãy điện hóa của kim loại

Dãy điện hoá của kim loại là một dãy những cặp oxi hoá - khử được sắp xếp theo chiều tăng tính chất oxi hóa của các ion kim loại và chiều giảm dần tính chất khử của kim loại.

Dưới đây là dãy điện hoá của một số kim loại thông dụng :

2. Ý nghĩa của dãy điên hoá của kim loại

Dãy điện hoá của kim loại cho phép ta dự đoán được chiều của phản ứng giữa hai cặp oxi hóa - khử. Giữa hai cặp oxi hóa - khử sẽ xảy ra phản ứng hai chiều : Chất oxi hóa mạnh nhất sẽ oxi hóa chất khử mạnh nhất, sinh ra chất oxi hóa yếu hơn và chất khử yếu hơn.

Thí dụ : Phản ứng giứa 2 cặp Z2+/Zn và Cu2+/Cu xảy ra theo chiều ion Cu2+ oxi hóa Zn, tạo ra ion Zn2+ và Cu :

Cu2+ + Zn = Cu + Zn2+

Chất oxi Chất khử Chất khử Chất oxi hóa

hóa mạnh mạnh yếu yếu


Định nghĩa hợp kim

Hợp kim là chất rắn thu được sau khi nung nóng chảy một hỗn hợp nhiều kim loại khác nhau hoặc hỗn hợp kim loại và phi kim.


Cấu tạo của hợp kim

Giống như kim loại, hợp kim cũng có cấu tạo tinh thể. Hợp kim thường được cấu tạo bằng các loại tinh thể sau :

1. Tinh thể hỗn hợp gồm những tinh thể của các đơn chất trong hỗn hợp ban đầu, khi nóng chảy chúng không tan vào nhau

2. Tinh thể dung dịch rắn là những tinh thể được tạo ra sau khi nóng chảy các đơn chất trong hỗn hợp tan vào nhau.

3. Tinh thể hợp chất hóa học là những tinh thể của những hợp chất hoá học được tạo ra khi nung nóng chảy các đơn chất trong hỗn hợp.


Liên kết hoá học trong hợp kim

Trong loại hợp kim có tinh thể hỗn hợp hoặc là dung dịch rắn, kiểu liên kết chủ yếu là liên kết kim loại. Trong loại hợp kim có thể là hợp chất hoá học, kiểu liên kết là liên kết cộng hóa trị.


Tính chất của hợp kim

Tính chất của hợp kim phụ thuộc vào thành phần và cấu tạo của hợp kim, chế độ nhiệt của quá trình tạo hợp kim.

Nói chung, hợp kim có những tính chất hóa học tương tự tính chất của các chất trong hỗn hợp ban đầu, nhưng tính chất vật lí và tính chất cơ học lại khác nhiều :

1. Tính dẫn điện, dẫn nhiệt của hợp kim kém các kim loại trong hỗn hợp ban đầu. Tính chất này là do mật độ eletron tự do trong hợp kim giảm vì có sự tạo thành liên kết cộng hoá trị.

2. Hợp kim thường cứng và giòn hơn các chất trong hỗn hợp ban đầu. Tính chất này là do có sự thay đổi loại tinh thể trong hợp kim, đặc biệt là những hợp kim có cấu tạo mạng tinh thể hợp chất hoá học.

3. Nhiệt độ nóng chảy của hợp kim thường thấp hơn nhiệt độ nóng chảy của các kim loại trong hỗn hợp. Tính chất này là do mật độ electron tự do trong hợp kim giảm đã làm yếu liên kết kim loại trong hợp kim.


Ứng dụng của hợp kim

Do hợp kim có những tính chất hoá học, lí học, cơ học rất quý nên hợp kim được ứng dụng rất rộng rãi trong các ngành của nền kinh tế quốc dân. Ngành công nghiệp chế tạo máy bay, ôtô, tên lửa cần những hợp kim nhẹ, bền, chịu được nhiệt độ cao và áp suất lớn. Ngành công nghiệp dầu mỏ, công nghiệp hoá chất cần những hợp kim có tính bền hoá học và cơ học. Ngành xây dựng nhà cửa, cầu cống cần có hợp kim vừa cứng vừa bền.


Sự ăn mòn kim loại

Sự phá huỷ kim loại hoặc hợp kim do tác dụng hoá học của môi trường xung quanh gọi là ăn mòn kim loại

Kết quả kim loại bị oxi hóa thành các ion dương, và sẽ mất đi những tính chất quý báu của kim loại :

Mo – n.e = Mn+

Căn cứ vào môi trường và cơ chế của sự ăn mòn kim loại, người ta phân thành 2 loại chính là : ăn mòn hoá học và ăn mòn điện hoá (ăn mòn điện hoá học).

1. Ăn mòn hoá học.

Ăn mòn hóa học là sự phá hủy kim loại do kim loại phản ứng hoá học với chất khí hoặc hơi nước ở nhiệt độ cao.

Đặc điểm của ăn mòn hóa học là không phát sinh dòng điện (không có các điện cực) và nhiệt độ càng cao, thì tốc độ ăn mòn càng nhanh.

Sự ăn mòn hóa học thường xảy ra ở những thiết bị của lò đốt, các chi tiết của động cơ đốt trong hoặc các thiết bị tiếp xúc với hơi nước ở nhiệt độ cao: Thí dụ :

Bản chất của ăn mòn hoá học là quá trình oxi hóa - khử, trong đó các electron của kim loại được chuyển trực tiếp sang môi trường tác dụng.

2. Ăn mòn điện hóa

Ăn mòn điện hóa là sự phá hủy kim loại do kim loại tiếp xúc với dung dịch chất điện li tạo nên dòng điện

Thí dụ, phần vỏ tầu biển chìm trong nước, ống dẫn đặt trong lòng đất, kim loại tiếp xúc với không khí ẩm… Vì vậy, ăn mòn điện hoá là loại ăn mòn kim loại phổ biến và nghiêm trọng nhất.

a) Thí nghiệm về ăn mòn điện hóa : Rót dung dịch H2SO4 loãng (dung dịch điện li) vào cốc thuỷ tinh, cầm các lá kim loại khác chất, thí dụ lá Zn nguyên chất, và lá Cu cho vào cốc. Nối 2 lá kim loại bằng một dây dẫn, trên dây dẫn có một vôn kế hoặc một bóng đèn pin. Chúng ta sẽ quan sát được những hiện tượng sau :

- Lá Zn (cực -) bị ăn mòn nhanh trong dung dịch.

- Kim vôn kế lệch (hoặc bóng đèn pin sáng).

- Bọt khí hiđro thoát ra từ lá Cu (cực +).

Những hiện tượng trên được giải thích như sau:

+ Lá Zn bị ăn mòn nhanh vì các nguyên tử Zn nhường eletron và bị oxi hóa thành ion Zn+ đi vào dung dịch :

Zno – 2e = Zn2+

+ Các eletron của nguyên tử Zn di chuyển nhanh chóng từ lá Zn sang lá Cu dây dẫn đã làm cho kim của von kế lệch.

+ Các ion H+ trong dung dịch axit di chuyển về lá Cu, tại đây chúng nhận các electron của Zn và bị khử thành khí hiđro bay ra khỏi dung dịch :

2H+ + 2e = H2

Kết quả là lá Zn bị ăn mòn điện hóa nhanh trong dung dịch điện li và tạo nên dòng điện.

b) Các điều kiện ăn mòn điện hoá : Các điều kiện cần và đủ để xảy ra sự ăn mòn điện hoá :

- Các điện cực phải khác chất nhau : có thể là cặp kim loại khác nhau, cặp kim loại - phi kim (C), cặp kim loại - hợp chất hóa học (xêmentit Fe3C). Trong đó kim loại có tính khử mạnh sẽ là cực âm. Như vậy, kim loại nguyên chất khó bị ăn mòn.

- Các điện cực phải tiếp xúc với nhau (hoặc trực tiếp hoặc gián tiếp qua dây dẫn).

- Các điện cực cùng tiếp xúc với một dung dịch điện li.

c) Cơ chế của ăn mòn điện hoá : Chúng ta hãy tìm hiểu diễn biến ăn mòn một vật bằng gang (hoặc thép) trong môi trường không khí ẩm. Gang thép là những hợp kim Fe-C, trong đó cực âm là những tinh thể Fe, cực dương là những tinh thể C. Các [image] điện cực này tiếp xúc trực tiếp với nhau và cùng tiếp xúc với một dung dịch điện li phủ ngoài (hơi nước trong không khí có hoà tan một số axit như CO2, SO2 , H2S...) Như vậy, vật sẽ bị ăn mòn theo kiểu điện hoá.

- Ở cực âm (tinh thể Fe): Các nguyên tử Fe bị oxi hóa thành Fe2+ : Fe0 – 2e = Fe2+. Các ion này tan vào dung dịch điện li trong đó đã có một lượng khí oxi, tại đây chúng bị oxi hóa tiếp thành Fe3+: Fe2+ - 1e = Fe3+ . Gỉ sắt là hỗn hợp các hợp chất Fe3+ có màu nâu đỏ.

- Ở cực dương (tinh thể C): Các ion hiđro H+ của dung dịch điện li (nếu là dung dịch axit) di chuyển đến cực dương, tại đây chúng bị khử thành hiđro tự do, sau đó thoát khỏi dung dịch điện li : 2H+ + 2e = H2

Nước có hòa tan oxi, hoặc dung dịch chất điện li trung tính, hoặc dung dịch bazơ có thể ăn mòn điện hoá với nhiều kim loại. Trong trường hợp này, ở cực dương sẽ xảy ra sự khử oxi :

2H2O + O2 + 4e = 4OHˉ

Các tinh thể Fe lần lượt bị oxi hóa từ ngoài vào trong. Sau một thời gian, vật bằng gang (thép) sẽ bị ăn mòn hết.

d) Bản chất của ăn mòn điện hoá : Bản chất của ăn mòn điện hoá là một quá trình oxi hóa khử xảy ra trên bề mặt các điện cực. Ở cực âm xảy ra quá trình oxi hóa kim loại, ở cực dương xảy ra quá trình khử các ion H+ (nếu dùng dung dịch điện li là axit).


Cách chống ăn mòn kim loại

Có nhiều phương pháp chống ăn mòn kim loại. Quan trọng hơn cả là những phương pháp sau :

1. Cách li kim loại với môi trường.

Dùng những chất bền vững đối với môi trường để phủ ngoài mặt những vật bằng kim loại. Những chất phủ ngoài thường dùng là :

a) Các loại sơn chống gỉ, vecni, dầu mỡ, men, hợp chất polime…

b) Một số kim loại như crom, đồng, niken, kẽm, thiếc…(phương pháp tráng hoặc mạ điện).

c) Một số hợp chất hóa học bền vững như oxi hóa kim loại, photphat kim loại (phương pháp tạo màng).

2. Dùng hợp kim chống gỉ (hợp kim inôc)

Chế tạo những hợp kim không gỉ (thí dụ, hợp kim Fe - Cr - Ni) trong môi trường không khí, môi trường hóa chất (axit, bazơ, muối). Những hợp kim không gỉ thường đắt tiền, vì vậy việc sử dụng chúng còn hạn chế (thường chỉ dùng để chế tao dụng cụ ngành y, bộ đồ ăn, đồ mỹ nghệ....).

3. Dùng chất chống ăn mòn (chất kìm hãm)

Thêm một lượng nhỏ chất chống ăn mòn vào dung dịch axit có thể làm giảm tốc độ ăn mòn kim loại xuống hàng trăm lần. Chất chống ăn mòn có đặc tính là không làm thay đổi những tính chất vốn có của axit, mà chỉ làm cho bề mặt của kim loại trở nên thụ động (trơ) đối với axit. Ngày nay người ta đã chế tạo được hàng trăm chất chống ăn mòn khác nhau, chúng đang được sử dụng rộng rãi trong các ngành công nghiệp hóa chất.

4. Dùng phương pháp điện hóa.

Để bảo vệ kim loại, người ta nối kim loại này với một tấm kim loại khác có tính khử mạnh hơn. Thí dụ, để bảo vệ vỏ tầu biển bằng thép, người ta gắn các tấm kẽm vào phía ngoài vỏ tầu ở phần chìm trong nước biển (nước biển là dung dịch điện li). Phần vỏ tầu bằng thép sẽ giữ vai trò cực dương, không bị ăn mòn. Các tấm kẽm sẽ giữ vai trò cực âm, chúng bị ăn mòn. Sau một thời gian đi biển, người ta lại thay những tấm kẽm đã bị ăn mòn bằng những tấm kẽm khác.


Nguyên tắc điều chế kim loại

Trong hợp chất, kim loại tồn tại dưới dạng ion dương Mn+. Muốn chuyển hóa những ion này thành nguyên tử kim loại, ta thực hiện sự khử các ion kim loại :

Mn+ + n.e = Mo


Phương pháp điều chế kim loại

Để khử các ion kim loại trong hợp chất, ta có các phương pháp phổ biến sau :

1. Phương pháp thủy luyện

Dùng kim loại tự do có tính khử mạnh hơn để khử ion kim loại khác trong dung dịch muối. Phương pháp này được áp dụng trong phòng thí nghiệm để điều chế những kim loại có tính khử yếu. Thí dụ :

- Zn khử Cu2+ thành Cu :

Zn + CuSO4 = ZnSO4 + Cu

- Cu khử Ag+ thành Ag :

Cu + 2AgNO3 = Cu(NO3)2 + 2Ag

2. Phương pháp nhiệt luyện

Dùng chất khử như CO2, H2, C hoặc kim loại (Al) để khử ion kim loại trong oxit ở nhiệt độ cao. Phương pháp này được áp dùng để sản xuất kim loại trong công nghiệp :

Bằng phương pháp này, người ta có thể điều chế được những kim loại có tính khử yếu, và trung bình (kim loại đứng sau Al).

3. Phương pháp điện phân.

Dùng dòng điện một chiều trên catot (cực âm) để khử ion kim loại trong hợp chất. Bằng phương pháp điện phân, người ta có thể điều chế được hầu hết các kim loại.

Điều chế những kim loại có tính khử mạnh (từ Li đến Al), người ta điện phân hợp chất nóng chảy của chúng (muối, kiềm, oxit). Thí dụ: điều chế kim loại Na bằng cách điện phân NaCl nóng chảy. Ở catôt (K) xảy ra sự khử Na+ thành Na. Ở anôt (A) xảy ra sự oxi hóa ion Clˉ thành Cl. Kết quả thu được kim loại Na ở ngăn âm cực của bình điện phân.

Sơ đồ điện phân :

Phương trình điện phân :

Để điều chế những kim loại có tính khử trung bình và khử yếu, người ta điện phân dung dịch muối của chúng trong nước. Thí dụ : điều chế Cu bằng cách điện phân dung dịch muối CuCl2. Trên bề mặt catôt có Cu2+ và H2O, ở đây xảy ra sự khử Cu2+ thành Cu (bám trên bề mặt catôt). Trên bề mặt catôt có Clˉ và H2O, ở đây xảy ra sự oxi hóa Clˉ thành Cl.

Sơ đồ điện phân dung dịch CuCl2

Phương trình điện phân dung dịch CuCl2

Bằng phương pháp điện phân, ta có thể điều chế được những kim loại có độ tnh khiết rất cao (99,999%), dùng chế tạo các chất bán dẫn trong kĩ thuật điện tử.


Vị trí của kim loại trong hệ thống tuần hoàn

Kim loại kiềm là những nguyên tố hóa học thuộc phân nhóm chính nhóm I trong bảng HTTH. Nhóm kim loại kiềm có các nguyên tố : litit (Li), Natri (Na), kali (K), rubiđi (Rb), xesi (Cs) và franxi (Fr) (Franxi là nguyên tố phóng xạ, không có đồng vị bền). Các nguyên tố này cũng là những nguyên tố đứng đầu mỗi chu kỳ (trừ chu kì I).


Tính chất vật lí của kim loại kiềm

Kim loại kiềm có một số tính chất vật lí đặc trưng sau :

1. Nhiệt độ nóng chảy ; nhiệt độ sôi thấp (giảm dần từ Li đến Cs) là do mạng tinh thể kim loại kiềm có kiểu lập phương tâm khối, trong đó liên kết kim loại kém bền.

2. Khối lượng riêng nhỏ (tăng dần từ Li đến Cs) là do các kim loại kiềm có mạng tinh thể "rỗng" hơn và nguyên tử có bán kính lớn hơn so với các kim loại khác trong cùng chu kì.

3. Độ cứng thấp là do lực liên kết giữa các nguyên tử kim loại yếu. Có thể cắt các kim loại kiềm bằng dao một cách dễ dàng.

Bảng dưới đây cho biết cấu tạo và một số tính chất vật lí của kim loại kiềm :

Nguyên tố | Li | Na | K | Rb | Cs
Cấu hình electron | (He) 2s1 | (Ne) 3s1 | (Ar) 4s1 | (Kr) 5s1 | (Xe) 6s1
Năng lượng ion hóa, kJ/mol | 520 | 500 | 420 | 400 | 380
Bán kính nguyên tử, nm | 0.15 | 1.19 | 0.24 | 0.25 | 0.27
Nhiệt độ nóng chảy oC | 180 | 98 | 64 | 39 | 29
Nhiệt độ sôi, oC | 1330 | 892 | 760 | 688 | 690
Khối lượng riêng, g/cm3 | 0.53 | 0.97 | 0.86 | 1.53 | 1.90
Độ cứng (lấy kim cương = 10) | 0.6 | 0.4 | 0.5 | 0.3 | 0.2
Kiểu mạng tinh thể | Lập phương tâm khối


Tính chất hoá học của kim loại kiềm

Kim loại kiềm có một số đặc điểm về cấu tạo và tính chất hóa học :

- Năng lượng cần dùng để phá vỡ mạng tinh thể lập phương tâm khối của các kim loại kiềm (năng lượng nguyên tử hóa) tương đối nhỏ.

- Kim loại kiềm là những nguyên tố nhóm s (electron hóa trị làm đầy ở phân lớp s) có bán kính nguyên tử tương đối lớn. Năng lượng cần dùng để tách electron hóa trị (năng lượng ion hóa) tương đối nhỏ.

- Từ những đặc điểm trên, chúng ta dễ dàng suy ra kim loại kiềm là chất khử mạnh nhất trong số các kim loại. Thí dụ, tính chất này được thể hiện qua các phản ứng hóa học của natri

1. Tác dụng với phi kim

Natri khử dễ dàng các nguyên tử phi kim thành ion âm :

4Na + O2 = 2Na2O

2Na + Cl2 = 2NaCL

2. Tác dụng với axit

Natri khử dễ dàng ion H+ (hoặc viết là H3O+) trong dung dịch axit (HCl, H2SO4 loãng…) thành hiđro tự do :

2Na + 2HCl = 2NaCl + H2

2Na + H2SO4 = Na2SO4 + H2

3. Tác dụng với nước

Natri khử H2O dễ dàng, giải phóng khí hiđro :

2Na + 2H2O = 2NaOH + H2

Các kim loại kiềm khác cũng có những phản ứng hoá học tương tự.


Ứng dụng của kim loại kiềm

Kim loại kiềm có nhiều ứng dụng quan trọng :

- Dùng chế tạo hợp kim có nhiệt độ nóng chảy thấp.

- Các kim loại kali và natri dùng làm chất trao đổi nhiệt trong các lò phản ứng hạt nhân.

- Kim loại Cs dùng chế tạo tế bào quang điện.

- Kim loại kiềm được dùng để điều chế một số kim loại hiếm bằng phương pháp nhiệt kim loại.

- Kim loại kiềm được dùng làm chất xúc tác trong nhiều phản ứng hữu cơ và chế tạo chất chống nổ cho xăng…


Điều chế kim loại kiềm

Kim loại kiềm rất dễ bị oxi hóa thành ion dương, do vậy trong tự nhiên kim loại kiềm chỉ tồn tại ở dạng tổng hợp chất (muối). Nguyên tắc điều chế là khử các ion kim loại kiềm :

M+ + e = M

Tuy nhiên sự khử các ion là rất khó khăn. Phương pháp quan trọng nhất điều chế kim loại kiềm là điện phân muối halogenua hoặc hiđroxit của chúng ở dạng nóng chảy. Phương trình điện phân điều chế natri có thể biểu diễn như sau :

Ta thu được kim loại Na nóng chảy ở cực âm, các chất còn lại thoát ra ở cực dương


Natri hiđroxit

- Natri hiđroxit là chất rắn, màu trắng, dễ hút ẩm, tan nhiều trong nước, và toả nhiệt do tạo thành hiđrat. Dễ nóng chảy (3220C).

- Natri hiđroxit là bazơ mạnh, khi tan trong nước phân li hoàn toàn thành ion.

NaOH = Na+ + OHˉ

Dung dịch natri hiđroxit có những tính chất hóa học sau :

1. Tác dụng với axit :

NaOH + HCl = NaCl + H2O

OHˉ + H+ = H2O

2. Tác dụng với oxit axit :

Nếu tỉ lệ số mol NaOH : CO2 ≤1 ta có muối NaHCO3

NaOH + CO2 = NaNHCO3

Nếu tỉ lệ số mol NaOH : CO2 ≥ 2 ta có muối Na2CO3

2NaOH + CO2 = Na2CO3 + H2O

3. Tác dụng với dung dịch muối :

2NaOH + CuSO4 = Cu(OH)2 ¯ + Na2SO4

2OHˉ + Cu2+ = Cu(ỌH)2 ¯

- Natri hiđroxit có nhiều ứng dụng quan trọng trong các ngành công nghiệp chế biến dầu mỏ, luyện nhôm, xà phòng, giấy, dệt…

- Natri hiđroxit được điều chế bằng phương pháp điện phân dung dịch muối natri clorua. Cực âm của thùng điện phân bằng sắt, cực dương bằng than chì. Giữa hai cực có vách ngăn xốp

Ta có các quá trình sau :

Ở cực âm, xảy ra quá trình khử H2O :

2H2O + 2e = H2 + 2OHˉ

Ở cực dương, xảy ra quá trình oxi hóa ion Clˉ

2Clˉ - 2e = Cl2ˉ

Sơ đồ điện phân dung dịch muối NaCl :

Phương trình điện phân dung dịch NaCl :

Kết quả thu được dung dịch NaOH có lẫn tạp chất NaCl. Cho dung dịch bay hơi nước, NaCl kết tinh trước được tách dần khỏi dung dịch NaOH


Muối của kim loại natri

1. Natri clorua NaCl

- NaCl là chất rắn màu trắng, không màu, dễ tan trong nước, nóng chảy ở 8000C.

- Natri clorua là thức ăn cần thiết cho người và gia súc. Ngoài ra, nó còn là nguyên liệu điều chế nhiều hóa chất quan trọng khác, như : clo, axit clohiđric, kim loại natri, natri hiđroxit, nước Javen…

- Natri clorua được khai thác từ nước biển hoặc mỏ muối trong lòng đất.

2. Natri cacbonat

- Muối natri hiđro cacbonmat NAHCO3 là chất rắn, màu trắng, tan ít trong nước, bền ở nhiệt độ thường bị phân huỷ ở nhiệt độ cao :

NaHCO3 là muối của axit yếu, không bền (axit cacbonic), tác dụng với axit mạnh :

NaHCO3 + HCl = NaCl + CO2 + H2O

Mặt khác, NaHCO3 là muối axit, tác dụng với kiềm :

NaHCO3 + NaOH = Na2CO3 + H2O

Dung dịch NaHCO3 trong nước có phản ứng kiềm yếu (phản ứng thủy phân) :

NaHCO3 + H2O [image] NaOH + H2CO3

HCO3ˉ + H2O [image] H2CO3 + OHˉ

Nếu đun nóng dung dịch, H2CO3 bị phân hủy giải phóng khí CO2 khiến nồng độ H2CO3 giảm, cân bằng chuyển dịch sang phía phải làm cho dung dịch có phản ứng kiềm mạnh.

- Muối natri cacbonat Na2CO3 là chất rắn màu trắng, dễ tan trong nước. Ở nhiệt độ thường (320) nó tồn tại ở dạng muối ngậm nước Na2CO3.10H2O. Ở nhiệt độ cao, muối này mất nước kết tinh, trở thành muối khan Na2CO3 có nhiệt độ nóng chảy là 8500C.

Na2CO3 là muối của axit yếu, không bền (axit cacbonic) tác dụng với axit mạnh :

Na2CO3 + 2HCl = 2NaCl + CO2 + H2O

Dung dịch Na2CO3 trong nước có phản ứng kiềm mạnh (đổi màu quỳ tím thành xanh, dung dịch phenolphtalein thành màu đỏ) vì có phản ứng thủy phân giữa muối cacbonat với nước tạo ra NaOH :

Na2CO3 + H2O [image] NaHCO3 + NaOH

CO32ˉ + H2O [image] HCO3ˉ + OHˉ

Muối NAHCO3 sinh ra trong phản ứng này lại bị thủy phân như đã nói ở trên.

Muối natri cacbonat là nguyên liệu hóa học quan trọng để sản xuất thủy tinh, xà phòng và nhiều muối khác. Trong nhà máy, dung dịch natri cacbonat dùng để tẩy sạch dầu mỡ bám trên các chi tiết máy trước khi sơn, mạ điện…


Cách nhận biết hợp chất natri

Nhận biết các hợp chất natri bằng phương pháp thử màu ngọn lửa. Dùng dây platin sạch nhúng vào hợp chất natri (hoặc natri kim loại) rồi đem đốt trên ngọn lửa đèn cồn, ngọn lửa sẽ có màu vàng.


Vị trí của kim loại phân nhóm chính nhóm II trong hệ thống tuần hoàn

Kim loại phân nhóm chính nhóm II có các nguyên tố sau : Beri (Be), magie (Mg), canxi (Ca), stronri(Sr), bari (Ba) và rađi (Ra). Trong mỗi chu kỳ, nguyên tố này đứng liền sau kim loại kiềm (trừ chu kỳ 1).


Tính chất vật lí của kim loại phân nhóm chính nhóm II

Các kim loại phân nhóm chính nhóm II có một số tính chất chung sau :

- Nhiệt độ nóng chảy và nhiệt độ sôi tương ứng đối thấp (trừ beri)

- Độ cứng tuy có cao hơn kim loại kiềm nhưng chúng là những kim loại mềm hơn nhôm.

- Khối lượng riêng tương đối nhỏ, chúng là những kim loại nhẹ hơn nhôm (trừ Bari).

Những kim loại có những tính chất vật lí nói trên là do ion kim loại có bán kính tương đối lớn, điện tích nhỏ, lực liên kết kim loại trong mạng tinh thể yếu.

Kim loại phân nhóm chính nhóm II có nhiệt độ nóng chảy, nhiệt độ sôi, khối lượng riêng biến đổi không theo một quy luật nhất định như kim loại kiềm là do các kim loại phân nhóm chính nhóm II có những kiểu mạng tinh thể không giống nhau.

Bảng dưới đây cho biết cấu tạo và một số tính chất của kim loại phân nhóm chính nhóm II.

Nguyên tố | Be | Mg | Ca | Sr | Ba
Cấu hình electron | (He) 2s2 | (Ne) 3s2 | (Ar) 4s2 | (Kr) 5s2 | (Xe) 6s2
Năng lượng ion hóa, kJ/mol M - 2e = M2+ | 1800 | 1450 | 1150 | 1060 | 970
Bán kính nguyên tử, nm | 0.11 | 0.16 | 0.2 | 0.21 | 0.22
Nhiệt độ nóng chảy, oC | 1280 | 650 | 838 | 768 | 714
Nhiệt độ sôi, oC | 2770 | 1110 | 1440 | 1380 | 1640
Khối lượng riêng, g/cm3 | 1.85 | 1.74 | 1.55 | 2.6 | 3.5
Độ cứng (lấy kim cương =10) |  | 2.0 | 1.5 | 1.8 |
Kiểu mạng tinh thể | Lục giác đều |  | Lập phương tâm diện |  | Lập phương tâm khối


Tính chất hoá học của kim loại phân nhóm chính nhóm II

Kim loại phân nhóm chính nhóm II là những nguyên tố nhóm s, nguyên tử có 2 electron hóa trị (s2) phần còn lại có cấu tạo giống nguyên tử khí trơ đứng trước trong hệ thống tuần hoàn.

Những kim loại phân nhóm chính nhóm II có bán kính nguyên tử tương đối lớn. Từ đặc điểm trên, chúng ta dễ dàng suy ra kim loại phân nhóm chính nhóm II là những chất khử mạnh, trong các hợp chất chúng có số oxi hóa là +2. Tính khử của những kim loại này thể hiện qua các phản ứng hoá học sau :

1. Trong không khí (ở nhiệt độ thường), Be, Mg bi oxi hoá chậm tạo thành màng oxit bảo vệ cho kim loại. Các kim loại còn lại tác dụng với oxi của không khí mãnh liệt hơn. Khi đốt nóng, tất cả các kim loại phân nhóm chính nhóm II đều cháy trong không khí tạo ra oxit :

2M + O2 = 2MO ( M là nguyên tử kim loại )

2. Kim loại phân nhóm chính nhóm II khử dễ dàng ion H+ (hoặc viết là H3O+) trong dung dịch (HCl, H2SO4 loãng) thành hiđro tự do :

Các kim loại phân nhóm chính nhóm II có thể khử N+5 của dung dịch HNO3 loãng xuống N-3 :

3. Trong nước (ở nhiệt độ thường), Be không có phản ứng, Mg khử chậm, các kim loại còn lại khử nước mạnh mẽ và tạo ra dung dịch bazơ

M + 2H2O = M(OH)2 + H2

Vì vậy các kim loại Ca, Sr, Ba được gọi là những kim loại kiềm thổ.


Ứng dụng của kim loại phân nhóm chính nhóm II

Kim loại beri tạo ra những hợp kim cứng, đàn hồi, không bị ăn mòn, dùng chế tạo máy bay, vỏ tầu biển…

Kim loại magie tạo ra được những hợp kim có đặc tính nhẹ và bền, dùng chế tạo máy bay, tên lửa, ôtô…

Kim loại canxi dùng làm chất khử để tách một số kim loại khỏi hợp chất; tách oxi, lưu huỳnh ra khỏi thép..

Các kim loại kiềm thổ còn lại ít có ứng dụng trong thực tế


Điều chế kim loại phân nhóm chính nhóm II

Phương pháp chính để điều chế kim loại phân nhóm chính nhóm II là điện phân muôi halogenua của chúng ở dạng nóng chảy. Phương trình điện phân dạng tổng quát có thể biểu diễn như sau :

X là nguyên tố halogen


Một số hợp chất quan trọng của canxi

Hợp chất phổ biến nhất và có nhiều ứng dụng của kim loại kiềm thổ là hợp chất của canxi. Dưới đây là một số hợp chất quan trọng của canxi.


Canxi oxit

Canxi oxit CaO là chất rắn, màu trắng, nóng chảy ở nhiệt độ rất cao (2585oC). Canxi oxit còn được gọi là vôi sống.

Canxi oxit là oxit bazơ, nó tác dụng mãnh liệt với nước, tạo ra bazơ mạnh :

CaO + H2O = Ca(OH)2 + Q

Tác dụng với nhiều, tạo muối tương ứng :

CaO + 2HCl = CaCl2 + H2O

Tác dụng với oxit axit, tạo muối tương ứng :

CaO + CO2 = CaCO3

Canxi oxit được dùng nhiều trong các ngành xây dựng, công nghiệp và nông nghiệp.

Người ta điều chế CaO bằng phương pháp phân hủy canxi cacbonat ơ nhiệt độ cao :

Phản ứng phân hủy canxi cacbonat là phản ứng thuận nghịch và thu nhiệt. Muốn cho cân bằng hóa học chuyển dịch theo chiều có lợi cho việc điều chế CaO, cần tăng nhiệt cho phản ứng và giảm nồng độ khí CO2. Ở 9000C, canxi cacbona bị phân hủy hoàn toàn.


Canxi hiđroxit

Canxi hiđroxit Ca(OH)2 là chất rắn màu trắng, ít tan trong nước (1 lít nước ở 20o C hoà tan được 0,02 mol).

Dung dịch Ca(OH)2 còn được gọi là nước vôi, có tính bazơ yếu hơn dung dịch NaOH. Ca(OH)2 tác dụng với axit, oxi axit tạo muối tương ứng :

Ca(OH)2 + 2HCl = CaCl2 + 2H2O

Ca(OH)2 + CO2 = CaCO3 ¯ + H2O

Phản ứng giữa canxi hiđroxit với khí cacbonic tạo chất rắn không tan là canxi cacbonat giải thích việc dùng vữa để xây dựng nhà cửa.

Ngoài ra, dung dịch canxi hiđroxit tác dụng với dung dịch muối khác, thí dụ :

Ca(OH)2 + Na2CO3 = CaCO3 ¯ + 2NaOH

Phản ứng này được dùng để điều chế NaOH trong công nghiệp


Canxi cacbonat

Canxi cacbonat CaCO3 là chất rắn, màu trắng, không tan trong nước (1 lít nước ở 20o C hoà tan được 1,4.10-4 mol).

CaCO3 là muối của axit yếu và không bền (axit cacbonic) do vậy nó có tác dụng với nhiều axit vô cơ và hữu cơ.

CaCO3 + 2HCl = CaCl2 + H2O + CO2

CaCO3 + 2CH3COOH = Ca(CH3COO)2 + H2O + CO2

Ở nhiệt độ thấp, canxi cacbonat tan dần trong nước có chứa khí cacbonic, tạo ra muối tan là Ca(HCO3)2:

CaCO3 + H2O + CO2 [image] Ca(HCO3)2

Khi đun nóng, nồng độ CO2 giảm, cân bằng hóa học chuyển dịch theo chiều tạo ra CaCO3. Phản ứng này xảy ra theo chiều thuận, giải thích sự xâm thực của nước mưa (có chứa CO2) đối với đá vôi. Phản ứng xảy ra theo chiều thuận nghịch giải thích sự tạo thành thạch nhũ trong các hang động, sự tạo thành lớp cặn đá vôi trong ấm đun nước, phích đựng nước nóng.

Canxi cacbonat còn gọi là đá vôi, dùng làm vật liệu xây dựng, sản xuất vôi sống, nguyên liệu sản xuất ximăng, đất đèn, bột nhẹ dùng pha sơn hoặc làm chất độn cho vật liệu cao su.

Trong tự nhiên, canxi cacbonat có trong thành phần của đá vôi, đá phấn, đá hoa.


Canxi sunfat

Canxi sunfat CaSO4 còn gọi là thạch cao, là chất rắn, màu trắng, ít tan trong nước. (1 lit nước ở 20o C hoà tan được 1,1.10-2 mol).

Tuỳ theo lượng nước kết tinh có trong canxi sunfat, ta có 3 loại :

- CaSO4.2H2O là thạch cao sống, bền ở nhiệt độ thường.

- 2CaSO4.H2O là thạch cao nung nhỏ lửa, điều chế bằng cách nung thạch cao sống ở 180oC.

- CaSO4 là thạch cao khan, điều chế bằng cách nung thạch cao sống ở 350o C.

Hai loại thạch cao sau có thể kết hợp với nước tạo ra thạch cao sống và kèm theo sự dãn nở thể tích, do vậy thạch cao rất ăn khuôn.

Thạch cao dùng đúc tượng, làm chất kết dính trong vật liệu xây dựng, (có trong thành phần của ximăng), phấn viết bảng…


Nước cứng

Nước có vai trò cực kỳ quan trọng trong đời sống con người và trong hầu hết các ngành sản xuất. Nước thường dùng là nước tự nhiên lấy sông, suối, ao hồ, nước ngầm. Nước này có hòa tan một số muối của canxi, magie như : Ca(HCO3)2, Mg(HCO3)2, CaSO4, MgSO4, CaCl2 … vì vậy nước tự nhiên có chứa các ion Ca2+, Mg2+.

Nước có nhiều ion Ca2+, Mg2+ gọi là nước cứng.

Nước không chứa hoặc chứa ít những ion trên, gọi là nước mềm.


Phân loại nước cứng

Tuỳ thuộc vào thành phần anion gốc axit có trong nước cứng, người ta phân biệt 2 loại nước cứng :

1. Nước cứng tạm thời là nước cứng có chứa ion hiđrocacbonat HCO3ˉ (của các muối Ca(HCO3)2, Mg(HCO3)2)

2. Nước cứng vĩnh cửu là nước cứng có chứa các ion clorua Clˉ hoặc sunfat SO42ˉ hoặc cả hai (của các muối CaCl2, MgCl2, CaSO4, MgSO4).


Tác hại của nước cứng

Nước cứng gây nhiều trở ngại cho đời sống thường ngày. Tắm giặt bằng xà phòng trong nước cứng sẽ tạo ra muối canxi stearat Ca(C17H35COO)2 không tan. Chất này làm cho vải sợi mau mục nát, mặt khác gây lãng phí xà phòng. Nếu dùng nước cứng để nấu thức ăn sẽ làm cho thực phẩm lâu chín và giảm mùi vị. Nước cứng cũng gây ra tác hại cho ngành sản xuất, như tạo lớp cặn trong nồi hơi gây lãng phí nhiên liệu và không an toàn. Nước cứng cũng làm hỏng nhiều dung dịch cần pha chế. Vì vậy việc làm mềm nước trước khi dùng có một ý nghĩa rất quan trọng.


Cách làm mềm nước cứng

Nguyên tắc làm mềm nước là giảm nồng độ các ion Ca2+ và Mg2+ trong nước cứng, bằng cách chuyển những ion tự do này vào hợp chất không tan, hoặc thay thế chúng bằng những cation khác.

Để thực hiện nguyên tắc trên, có hai phương pháp làm mềm nước, phương pháp hóa học và phương pháp trao đổi ion.

1. Phương pháp hoá học

Đối với nước cứng tạm thời, ta có thể đun nóng nước trước khi dùng.

Lọc bỏ chất không tan, được nước mềm.

Hoặc dùng dung dịch Ca(OH)2 với một lượng vừa đủ để trung hoà muối axit thành muối trung hoà không tan. Lọc bỏ chất không tan, được nước mềm.

Ca(HCO3)2 + Ca(OH)2 = 2CaCO3 ¯ + 2H2O

- Đối với nước cứng vĩnh cửu và nước cứng tạm thời, ta có thể dùng dung dịch Na2CO3

CaSO4 + Na2CO3 = CaCO3 ¯ + Na2SO4

Ca(HCO3)2 + Na2CO3 = CaCO3 ¯ + 2NaHCO3

Hai phản ứng này cùng có phương trình ion là

2. Phương pháp trao đổi ion

Cho nước cứng đi qua chất trao đổi ion (ionit), chất này sẽ hấp thụ các ion Ca2+ và Mg2+ trong nước cứng và thế vào đó là những cation như Na+, H+…, ta được nước mềm.


Vị trí của nhôm trong hệ thống tuần hoàn. Cấu tạo nguyên tử của nhôm

Nhôm là nguyên tố hóa học thuộc phân nhóm chính nhóm III, chu kỳ 3. Trong phân nhóm, nhôm đứng dưới nguyên tố phi kim bo (B).

Trong chu kì, nhôm đứng sau nguyên tố kim loại magie (Mg) và trước nguyên tố phi kim silic (S).

Nguyên tử nhôm có bán kính (0,14nm) nhỏ hơn nguyên tử magie (0,16nm). Nguyên tử Al có 13 electron, được sắp xếp như sau : 1s2 2s2 2p6 3s2 3p1, trong đó có 3 electron hoá trị (3s2 3p1). Nhôm là nguyên tố nhóm p (electron hoá trị làm đầy ở phân lớp p).


Tính chất vật lí của nhôm

Nhôm là kim loại nhẹ (khối lượng riêng 2,7g/cm3), màu trắng bạc, nóng chảy ở nhiệt độ không cao lắm (660oC).

Nhôm rất dẻo, có thể dát được lá nhôm mỏng 0,01 mm dùng để gói thực phẩm.

Nhôm có cấu tạo mạng lập phương tâm diện, mật độ electron tự do tương đối lớn. Do vậy nhôm có khả năng dẫn điện và nhiệt tốt. Độ dẫn điện bằng 2/3 đồng, nhưng nhôm nhẹ hơn đồng 3 lần. Độ dẫn nhiệt của nhôm hơn sắt 3 lần.


Tính chất hoá học của nhôm

Trong dãy điện hoá, nhôm đứng liền sau các kim loại kiềm và kim loại kiềm thổ, nên nhôm là kim loại có tính khử mạnh, nó bị oxi hóa dễ dàng thành ion Al3+

Al – 3e = Al3+

Tính chất khử mạnh của nhôm được thể hiện qua một số phản ứng hóa học dưới đây.

1. Tác dụng với phi kim :

Al tác dụng trực tiếp và mạnh với nhiều phi kim O, Cl, S… Trong các phản ứng này Al đã khử các nguyên tử phi kim thành ion âm.

Thí dụ : đốt bột nhôm, nó cháy sáng trong không khí, toả nhiều nhiệt, tạo bột trắng là nhôm oxit (hình vẽ).

4Al + 3O2 = 2Al2O3 + Q

2. Tác dụng với axit

Al khử dễ dàng với ion H+ trong dung dịch axit, như HCl, H2SO4 loãng thành hiđro tự do :

2Al + 6HCl = 2AlCl3 + 3H2

2Al + 6H+ = 2Al3+ + 3H2

Al không tác dụng với dung dịch axit HNO3 và H2SO4 đặc, nguội. Vì vậy người ta có thể dùng các thùng bằng nhôm để chuyên trở những axit đặc và nguội nói trên. Al tác dụng mạnh với dung dịch axit HNO3 loãng và H2SO4 đặc, nóng. Trong các phản ứng này, Al khử N+5 hoặc S+6 xuống số oxi hóa thấp hơn.

Thí dụ :

3. Tác dụng với oxit kim loại

Ở nhiệt độ cao Al khử được nhiều ion kim loại trong oxit thành kim loại tự do.

Thí dụ :

Phản ứng của Al với các oxit kim loại gọi là phản ứng nhiệt nhôm. Nhiệt lượng do phản ứng tỏa ra làm nóng chảy các sản phẩm.

4. Tác dụng với nước

Vật bằng nhôm không tác dụng với nước ở bất kì nhiệt độ nào là vì trên bề mặt của nhôm được phủ kín một lớp Al2O3 rất mỏng (không dày hơn 10-5mm), bền và mịn, không cho nước và khí thấm qua. Nếu phá bỏ lớp vỏ bảo vệ, nhôm khử được nước ở nhiệt độ thường :

2Al + 6H2O = 2Al(OH)3¯ + 3H2

Phản ứng trên sẽ nhanh chóng dừng lại vì Al(OH)3 là chất rắn, không tan trong nước, là lớp bảo vệ không cho Al tiếp xúc với nước.

Tóm lại, Al là chất khử khá mạnh, (dễ bị oxi hóa ), tuy vậy nó bền trong không khí vì có lớp bảo vệ là Al2O3, bền trong nước vì có lớp bảo vệ là Al(OH)3..


Ứng dụng của nhôm

Nhôm là kim loại được sử dụng rộng rãi (sau sắt) trong nhiều ngành kinh tế quốc dân và đời sống thường ngày. Những ứng dụng của nhôm có liên quan chặt chẽ với tính chất vật lí và hóa học của nhôm.

Nhôm và hợp kim nhôm có đặc tính nhẹ và bền đối với không khí và nước, được dùng làm vật liệu chế tạo máy bay, ôtô, tên lửa, tầu vũ trụ.

Nhôm và hợp kim nhôm có màu trắng bạc, đẹp được dùng xây dựng nhà cửa và trang trí nội thất.

Nhôm có tính dẫn điện và nhiệt tốt, được dùng làm dây cáp dẫn điện cao thế thay cho đồng và kim loại đắt tiền. Nhôm dùng chế tạo thiết bị trao đổi nhiệt, các dụng cụ đun nấu, vừa có vẻ đẹp vừa bền, tiết kiệm năng lượng. Giấy nhôm dùng bao gói thực phẩm, các loại bánh kẹo, không gây độc hại cho sức khoẻ con người.

Nhôm là kim loại có tính khử khá mạnh, bột nhôm dùng chế tạo hỗn hợp tecmit (hỗn hợp tecmit là hỗn hợp gồm bột nhôm và bột oxi sắt từ (Fe3O4), khi cháy tạo ra nhiệt độ từ 2300 - 2700oC) để hàn kim loại, điều chế một số kim loại trong phòng thí nghiệm.


Nhôm oxit Al2O3

Nhôm oxit là chất rắn, màu trắng, không tan và không tác dụng với nước. Nóng chảy ở nhiệt độ rất cao (trên 2000oC)

Trong vỏ Quả Đất, Al2O3 tồn tại dưới dạng sau :

- Tinh thế Al2O3 khan là những đá quý, rất cứng, phản xạ ánh sáng tốt và có màu sắc đẹp : corinđon là tinh thể Al2O3 trong suốt, không màu ; rubi (hồng ngọc) màu đỏ, saphia màu xanh, chúng là những tinh thể Al2O3 có lẫn dấu vết của những oxit kim loại khác nhau.

- Quặng nhôm là Al2O3 không nguyên chất

Về tính chất hóa học :

1. Al2O3 là hợp chất rất bền.

Nhôm tác dụng với oxi tạo ra nhôm oxit là hợp chất ion, phản ứng toả rất nhiệt. Điều này cho thấy :

- Al2O3 là hợp chất ion rất bền vững, nóng chảy ở nhiệt độ trên 2000oC mà không bị phân hủy.

- Sự khử Al2O3 để có nhôm tự do là rất khó khăn (không thể dùng những chất khử thông thường như H2, C, CO ở bất kì nhiệt độ nào).

2. Al2O3 là hợp chất lưỡng tính

- Khi tác dụng với axit mạnh, Al2O3 có tính chất của oxit bazơ :

Al2O3 + 6HCl = 2AlCl3 + 3H2O

- Khi tác dụng với bazơ mạnh, Al2O3 có tính chất của oxit axit :

Al2O3 + 2NaOH = 2NaAlO2 + H2O

natri aluminat

Tinh thể nhôm oxit không màu hoặc có màu, một phần dùng làm đồ nữ trang, một phần dùng chế tạo các chi tiết trong các ngành kĩ thuật chính xác, như chân kính đồng hồ, máy phát laze..

Nhôm oxit lẫn tạp chất có độ rắn cao, được dùng làm vật liệu mài (đá mài, bột giấy ráp, bột đánh bóng…)


Nhôm hiđroxit Al(OH)3

Trong nước, nhôm hiđroxit là chất kết tủa keo, màu trắng. Điều chế Al(OH)3 bằng phản ứng trao đổi giữa muối nhôm và dung dịch bazơ:

Al3+ + 3OHˉ = Al(OH)3

(vừa đủ)

Về tính chất hóa học :

1. Al(OH)3 là hợp chất kém bền

Nung nóng nhôm hiđroxit được nhôm oxit khan :

2. Al(OH)3 là hợp chất lưỡng tính

- Cho một ít nhôm hiđroxit vào cốc nước, nhỏ vài giọt dung dịch HCl hoặc H2SO4 loãng vào kết tủa, kết tủa tan.

Nhôm hiđroxit nhận proton, nó có tính chất của bazơ.

Khi tác dụng với axit, Al(OH)3 có tính chất của bazơ.

- Cho một ít nhôm hiđroxit vào cốc nước, nhỏ vài giọt dung dịch bazơ mạnh (NaOH, KOH…) vào kết tủa, kết tủa tan.

Al(OH)3 + NaOH = NaAlO2 + 2H2O

Al(OH)3 + OHˉ = AlO2ˉ + 2H2O

Công thức của nhôm hiđroxit có thể viết dưới dạng HAlO2.H2O trong phản ứng này nhôm hiđroxit đã cho proton, nó có tính chất của axit :

Khi tác dụng với dung dịch bazơ, Al(OH)3 có tính chất của axit. Muối natri aluminat chỉ tồn tại trong dung dịch, nó là muối của axit meta aluminic HAlO2.H2O. Axit này cũng chính là nhôm hiđroxit Al(OH)3.

Chú ý : Nhôm nguyên chất khử được nước ở nhiệt độ thương, nhưng phản ứng dừng lại ngay vì tạo lớp bảo vệ là nhôm hiđroxit.

Thực tế, nhôm được coi như không tác dụng với nước. Nhưng nhôm bị hoà tan dễ dàng trong dung dịch bazơ mạnh (nồng độ càng lớn, nhiệt độ càng cao thì sự hoà tan càng nhanh). Hiện tượng này được giải thích như sau :

- Trước hết, lớp bảo vệ Al2O3 bị hoà tan trong dung dịch kiềm :

Al2O3 + 2NaOH = 2NaAlO2 + H2O (1)

- Al khử nước :

2Al + 6H2O = 2Al(OH)3 + 3H2 (2)

- Lớp bảo vệ Al(OH)3 bị hòa tan trong dung dịch kiềm :

Al(OH)3 + NaOH = NaAlO2 + 2H2O (3)

Các phản ứng (2), (3) xảy ra xen kẽ nhau cho đến khi nhôm bị tan hết. Các phản ứng này có thể viết dưới dạng phương trình hoá học chung như sau :

2Al + 2NaOH + H2O = 2NAlO2 + 3H2


Muối nhôm

Một số muối nhôm quan trọng là :

1. Nhôm sunfat

Muối nhôm sunfat có nhiều ứng dụng là muối kép kali và nhôm ngậm nước (có tên phèn chua), có công thức hóa học :

K2SO4. Al(SO4)3. 24H2O

hoặc có thể viết gọn là KAl(SO4)2.12H2O. Muối này được dùng trong ngành thuộc da, công nghiệp giấy, chất cầm màu trong ngành nhuộm vải, chất làm trong nước đục...

2. Nhôm clorua

Muối nhôm clorua dùng làm chất xúc tác trong công nghiệp chế biến dầu mỏ và tổng hợp nhiều hợp chất hữu cơ.


Một số hợp kim quan trọng của nhôm

Nhôm có nhiều tính chất quý, nhưng có nhược điểm là quá mềm và kém dai (dễ gãy đứt). Hợp kim nhôm có những tính chất vật lí hóa học hơn hẳn nhôm.

Dưới đây là một số hợp kim quan trọng của nhôm:

1. Hợp kim đuyra.

Hợp kim quan trọng nhất của nhôm là đuyra. Thành phần có 94% Al; 4%Cu; còn lại là các nguyên tố Mn, Mg, Si… Hợp kim này có độ bền hơn nhôm 4 lần (gần bằng độ bền của thép), có tỉ khối xấp xỉ 2,75 g/cm3. Đuyra được dùng nhiều trong công nghiệp chế tạo máy bay, ô tô, xe lửa....

2. Hợp kim silumin

Thành phần chính của hợp kim silumin là Al và Si (10 đến 14% Si). Hợp kim này có ưu điểm là nhẹ, bền, và rất ăn khuôn (thể tích dãn nở khi nhiệt độ giảm). Silumin được dùng để đúc một số bộ phận máy móc.

3. Hợp kim almelec

Hợp kim almelec có chứa 98,5% nhôm ; còn lại là Mg, SI, Fe. Hợp kim này có ưu điểm là điện trở nhỏ, dai và bền hơn nhôm. Almelec dùng để chế tạo dây cáp dẫn điện cao thế thay cho đồng là kim loại quý hiếm và nặng.

4. Hợp kim eletron

Thành phần chính của hợp kim electron là magie (83,3%) nhôm(10,5%), còn lại là kẽm và mangan. Electron có những ưu điểm là nhẹ (có khối lượng riêng 1,75g/cm3), bằng 0,65 lần so với nhôm), rất bền về mặt cơ học (bền hơn thép) chịu được sự va chạm và sự thay đổi nhiệt độ trong giới hạn lớn và đột ngột. Electron dùng để chế tạo tàu vũ trụ, vệ tinh nhân tạo…


Nhôm trong tự nhiên

Nhôm là kim loại dễ bị oxi hóa, do đó không gặp nhôm ở trạng thái tự do trong thiên nhiên. Nhưng hợp chất của nhôm lại rất phong phú (đứng hàng thứ ba trong vỏ trái đất, sau oxi và silic). Nhôm có trong đất sét (Al2O3.2SiO2.2H2O), mica (K2O.Al2O3.6SiO2.2H2O), boxit (Al2O3.nH2O), criolit (3NaF.AlF3)…


Sản xuất nhôm

1. Nguyên liệu

Trong không khí khô, nhôm không nguyên chất sẽ bị ăn mòn hoá học. Bởi vì lớp bảo vệ Al2O3 không thể tạo thành ở những nơi mà trên bề mặt của nhôm có tạp chất. Trong không khí ẩm hoặc trong dung dịch chất điện phân, nhôm lẫn các kim loại khác (dù là một lượng rất nhỏ) cũng bị ăn mòn điện hóa nhanh. Các tạp chất thông thường là kim loại hoặc phi kim đứng sau nhôm trong dãy điện hóa. Chúng cùng với nhôm tạo ra những cặp pin, mà nhôm là cực âm. Kết quả là nhôm bị ăn mòn. Vì vậy việc chọn nguyên liệu và làm sạch nguyên liệu sản xuất nhôm là việc làm rất phức tạp và cần thiết.

Nguyên liệu để sản xuất nhôm là quặng boxit Al2O3.nH2O. Boxit thường lẫn tạp chất Fe2O3 và SiO2. Người ta làm sạch nguyên liệu theo trình tự sau :

Quặng boxit sau khi nghiền nhỏ được nấu trong dung dịch xút đặc (nhiệt độ 180oC). Loại bỏ tạp chất không tan là sắt oxit, được dung dịch hỗn hợp 2 muối là natri aluminat và natri silicat :

Al2O3 + 2NaOH = 2NaAlO2 + H2O

SiO2 + 2NaOH = Na2SiO3 + H2O

Xử lí dung dịch thu được bằng khí CO2 ta được chất khí không tan là Al(OH)3:

NaAlO2 + CO2 + 2H2O = Al(OH)3 ¯ + NaHCO3

Sau đó lọc, rửa và nung kết tủa AL(OH)3 ở nhiệt độ cao (trên 900oC) ta được Al2O3 khan, nguyên chất dùng để sản xuất nhôm.

2. Sản xuất nhôm

a) Nguyên tắc : Khử ion Al3+ trong hợp chất thành nhôm tự do :

Al3+ + 3e = Al

b) Phương pháp :

Sự khử ion Al3+ trong Al2O3 là rất khó khăn, không thể dùng những chất khử thông thường như C, CO, H2.

Cuối thế kỷ thứ 19 (vào năm 1888) người ta mới tìm ra phương pháp sản xuất nhôm bằng cách điện phân Al2O3 nóng chảy. Phương pháp này tồn tại đến nay.

- Chuẩn bị chất điện li nóng chảy :

Để giảm nhiệt độ nóng chảy của Al2O3 (2050oC), người ta hoà tan Al2O3 trong criolit nóng chảy, được hỗn hợp chất lỏng ở 900oC. Việc làm này, một mặt tiết kiệm được năng lượng, lại tạo được chất lỏng có tính dẫn điện tốt hơn Al2O3 nóng chảy. Mặt khác hỗn hợp chất điện li này có tỉ khối nhỏ hơn nhôm, nổi lên trên và ngăn cản Al nóng chảy không bị oxi hóa trong không khí.

- Quá trình điện phân : Cực âm (catot) của thùng điện phân là tấm than chì nguyên chất, được bố trí ở đáy thùng.

Cực dương (anôt) là những khối lớn than chì, có thể chuyển động theo phương thẳng đứng.

Dòng điện một chiều dùng để điện phân có cường độ rất cao (từ 50000 đến 100000 A) và điện thế thấp (khoảng 5V). Nhiệt toả ra do hiệu ứng Jun đủ để duy trì nhiệt độ cao hơn nhiệt độ nóng chảy của chất điện li.

Các phản ứng oxi hóa - khử xảy ra ở các điện cực rất phức tạp, nhưng có thể nói một cách đơn giản là:

Ở cực âm xảy ra sự khử ion Al3+ thành Al :

Al3+ + 3e = Al

Ta thu được nhôm nóng chảy ở phần đáy thùng điện phân. Sau một thời gian nhất định, dùng ống siphon hút nhôm ra ngoài.

Ở cực dương xảy ra sự oxi hóa O2ˉ thành khí oxi:

2O2ˉ - 4e = O2

Khí oxi ở nhiệt độ cao đã đốt cháy cực dương là cacbon, sinh ra hỗn hợp khí CO và CO2. Do vậy trong quá trình điện phân phải hạ thấp dần dần cực dương.


Vị trí của sắt trong hệ thống tuần hoàn. Cấu tạo nguyên tử sắt

Sắt là nguyên tố thuộc phân nhóm phụ nhóm VIII ở cuối hàng chẵn (hàng trên) chu kì 4 của hệ thống tuần hoàn, có số hiệu là 26.

Nguyên tử sắt có 26 electron, được phân bố thành 4 lớp. Từ trong ra ngoài, lớp thứ nhất có 2e, lớp thứ 2 có 8e, lớp thứ 3 có 14e và lớp thứ tư (lớp ngoài cùng) 2e. Cấu hình electron của sắt có thể viết gọn là (Ar) 3d6 4s2. Sắt là nguyên tố nhóm d (electron hoá trị làm đầy ở phân lớp d). Bán kính nguyên tử của sắt là 0,13nm.


Tính chất vật lí của sắt

Sắt nguyên chất là kim loại có màu trắng hơi xám, dẻo, dễ rèn, nóng chảy ở nhiệt độ 1540oC. Sắt là kim loại nặng, có khối lượng riêng 7,9g/cm3. Sắt dẫn nhiệt và dẫn điện tốt (kém đồng và nhôm), có tính nhiễm từ : nó bị nam châm hút và chính nó cũng trở thành nam châm.


Tính chất hoá học của sắt

Khi tham gia phản ứng hóa học, nguyên tử sắt có thể nhường 2e ở phân lớp 4s hoặc nhường thêm một số electron ở phân lớp 3d chưa bão hoà (thường là 1e). Như vậy, tính chất hóa học cơ bản của sắt là tính khử và nguyên tử sắt có thể bị oxi hóa thành ion Fe2+ hoặc Fe3+, tuỳ thuộc vào chất oxi hóa đã tác dụng với sắt.

Dưới đây là một số phản ứng hóa học của sắt với đơn chất và hợp chất.

1. Tác dụng với phi kim :

Ở nhiệt độ cao, sắt khử mạnh mẽ nguyên tử phi kim thành anion, sắt bị oxi hóa thành ion Fe2+ hoặc ion Fe3+

Fe + S = FeS

3Fe + 2O2 = Fe3O4

2Fe + 3Cl2 = 2FeCl3

2. Tác dụng với axit

a) HCl, H2SO4 loãng : Fe khử các ion H+ của những dung dịch axit này thành khí hidro, sắt bị oxi hóa thành ion Fe2+.

Fe + H2SO4 = FeSO4 + H2

b) HNO3, H2SO4 đặc : sắt không tác dụng với các dung dịch axit HNO3, H2SO4 đặc và nguội, vì các axit này làm cho sắt trở nên thụ động. HNO3, H2SO4 đặc và nóng, HNO3 loãng oxi hóa sắt thành Fe3+ và Fe sẽ khử N5+ hoặc S6+ trong các axit này đến mức oxi hóa thấp hơn.

Thí dụ sắt tác dụng với dung dịch axit nitric loãng (hình vẽ):

3. Tác dụng với muối

Sắt có thể khử được ion của các kim loại đứng sau nó trong dãy kim loại tự do. Trong các phản ứng này, sắt bị oxi hóa thành ion Fe2+.

Thí dụ, ngâm một đinh sắt sạch trong dung dịch CuSO4, nhận thấy một phần sắt bị hòa tan và kim loại đồng bám trên đinh sắt.

4. Tác dụng với nước

Ở nhiệt độ thường, sắt không khử được nước. Nếu cho hơi nước nóng đi qua sắt ở nhiệt độ cao, sắt khử hơi nước, giải phóng khí hiđro và sắt bị oxi hóa thành Fe3O4 hoặc FeO


Hợp chất sắt (II)

Hợp chất sắt (II) gồm những muối, hiđroxit, oxit của Fe2+

1. Tính chất hoá học chung của hợp chất sắt (II)

Hợp chất sắt (II) tác dụng với chất oxi hóa sẽ bị oxi hóa thành hợp chất sắt (III). Trong các phản ứng hóa học này, ion Fe2+ có khả năng cho 1 electron :

Fe2+ - 1e = Fe3+

Như vậy, tính chất hóa học chung của hợp chất sắt (II) là tính khử.

Những thí dụ minh hoạ tính khử của hợp chất sắt (II) :

a) Ở nhiệt độ thường, không khí (có oxi và hơi nước) oxi hoá nhanh chóng Fe(OH)2 thành Fe(OH)3:

4Fe(OH)2 + 2H2O + O2 = 4Fe(OH)3

ion Fe2+ khử nguyên tử O thành ion O2 ˉ

b) Cho khí clo đi qua dung dịch muối sắt (II), clo sẽ oxi hóa muối sắt (II) thành muối sắt (III):

2FeCl2 + Cl2 = 2 FeCl3

ion Fe2+ khử nguyên tử Cl thành ion Cl ˉ

c) Hoà tan sắt (II) oxit trong dung dịch HNO3 được muối sắt (III)

2. Điều chế một số hợp chất sắt (II)

a) Sắt (II) hiđroxit Fe(OH)2 là chất rắn màu lục nhạt, không tan trong nước. Fe(OH)2 được điều chế bằng phản ứng trao đổi ion giữa dung dịch muối sắt (II) và dung dịch kiềm.

Thí dụ :

FeCl2 + 2NaOH = Fe(OH)2 ¯ + NaCl

Fe2+ + 2OHˉ = Fe(OH)3 ¯

b) Sắt (II) oxit FeO là chất rắn màu đen, không có trong tự nhiên. Có thể điều chế FeO bằng phương pháp phân hủy hợp chất không bền của sắt (II) ở nhiệt độ cao, không có không khí.

Thí dụ :

FeO và Fe(OH)2 là những oxit bazơ. Chúng tác dụng với dung dịch axit (HCl, H2SO4 loãng) sinh ra muối sắt (II). Cho bay hơi những dung dịch muối này, ta được các muối tương ứng ngậm nước : FeCl2.4H2O ; FeSO4.7H2O


Hợp chất sắt (III)

Hợp chất sắt (III) gồm những muối, hiđroxit, oxit của ion Fe3+.

1. Tính chất hóa học chung của hợp chất sắt (III)

Hợp chất sắt (III) tác dụng với chất khử, chúng sẽ bị khử thành hợp chất sắt (II) hoặc sắt tự do. Trong các phản ứng hoá học, ion Fe3+ có khả năng nhận 1 hoặc 3 electron :

Fe3+ + 1e = Fe2+

Fe3+ + 3e = Fe

Như vậy, tính chất hoá học chung của hợp chất sắt (III) là tính oxi hóa .

Những thí dụ minh họa tính oxi hóa của hợp chất sắt (III).

a) Ở nhiệt đọ cao, ion Fe3+ oxi hóa nguyên tử Al thành ion Al3+

b) Ngâm một đinh sắt sạch trong dung dịch muối sắt (III) ion Fe3+ oxi hóa Fe thành ion Fe2+ :

Chú thích : Ion Fe3+ có tính chất oxi hóa mạnh hơn ion Cu2+. Thật vậy, đồng bị oxi hóa nếu ngâm nó trong dung dịch muối sắt (III)

2. Điều chế một số hợp chất sắt (III).

a) Sắt (III) hiđroxit Fe(OH)3 là chất rắn màu nâu đỏ, không tan trong nước, Fe(OH)3 được điều chế bằng phản ứng trao đổi ion giữa dung dịch muối sắt (III) với dung dịch kiềm.

Thí dụ :

FeCl3 + 3NaOH = Fe(OH)3¯ + 3NaCl

Fe3+ + 3OHˉ = Fe(OH)3 ¯

b) Sắt(III) oxit Fe2O3 là chất rắn, màu nâu đỏ. Có thể điều chế Fe2O3 bằng phương pháp phân hủy Fe(OH)3 ở nhiệt độ cao :

Fe2O3 và Fe(OH)3 là những oxit bazơ. Chúng tác dụng với axit tạo ra muối sắt (III):

Fe2O3 + 6HCl = 2FeCl3 + 3H2O

Fe(OH)3 + 3HNO3 = Fe(NO)3 + 3H2O


Gang

1. Thành phần các nguyên tố trong gang.

Gang là hợp kim sắt - cacbon và một số nguyên tố khác. Hàm lượng các nguyên tố trong gang biến động trong một giới hạn rộng C (2 - 5%), Si(1 - 4%), Mn(0,3 - 5%), P (0,1 - 2%), S(0,01 - 1%)

2. Phân loại gang

Dựa vào thành phần và tính chất của gang, có hai loại chính :

a) Gang trắng : Gang trắng chứa ít cacbon, rất ít silic, chứa nhiều tinh thể hợp chất hóa học và xementit Fe3C. Tinh thể xementit và sắt có màu sáng, vì vậy có tên gang trắng. Gang trắng rất cứng, rất giòn, không dùng để đúc. Gang trắng dùng để luyện thép.

b) Gang xám : Gang xám có chứa nhiều tinh thể cacbon, có màu xám (dưới dạng thù hình là than chì) và silic, vì vậy có tên gang xám. Gang xám kém cứng và kém giòn hơn gang trắng. Gang xám nóng chảy là chất lỏng linh động (ít nhớt) và khi rắn thì tăng thể tích. Vì vậy gang xám dùng để đúc một số bộ phận của máy móc, đúc ống dẫn nước v.v…


Thép

1. Thành phần các nguyên tố trong thép

Thép là hợp kim sắt - cacbon trong đó có (0,01 - 2%) và một lượng rất ít các nguyên tố Si, Mn, P, S

2. Phân loại thép

Dựa vào thành phần và tính chất của thép, chia 2 loại chính :

a) Thép thường hay thép cacbon : Thép thường chứa ít cacbon, silic, mangan và rất ít lưu huỳnh, photpho so với gang. Độ cứng của thép phụ thuộc vào hàm lượng cacbon. Thép cứng có 0,9% cacbon, thép mềm chứa không quá 0,1%. Loại thép này được sử dụng rất rộng rãi trong các ngành kinh tế quốc dân, quốc phòng và đời sống.

b) Thép đặc biệt : Thép đặc biệt là thép có chứa thêm một số nguyên tử tố như Si, Mn, S, Ni, Cr, W… Thép đặc biệt có những tính chất cơ học và lí học rất quý.

Thí dụ :

- Thép Ni - Cr : rất cứng, ít giòn. Dùng chế tạo vòng bi, vỏ xe bọc thép.

- Thép W - Mo - Cr : rất cứng ngay cả ở nhiệt độ cao. Dùng chế tạo dụng cụ cắt gọt kim loại

- Thép silic : rất dẻo, đàn hồi tốt. Dùng chế tạo lò xo, nhíp ô tô.

- Thép mangan : rất bền, chịu được va đập mạnh. Dùng chế tạo các thanh ray vát nhọn, máy nghiền đá...


Sắt trong tự nhiên

Trong tự nhiên, người ta chỉ gặp sắt tự do trong các mảnh thiên thạch. Nhưng hợp chất của sắt tồn tại dưới dạng quặng thì rất phong phú, có rải rác nhiều nơi trên Trái Đất (sắt chiếm 5% khối lượng vỏ Trái Đất, đứng hàng thứ hai sau nhôm).

Dưới đây là một số quặng sắt quan trọng trong tự nhiên :

- Quặng hematit, có hai loại :

+ Hematit đỏ, chứa Fe2O3 khan.

+ Hematit nâu, chứa Fe2O3.nH2O

- Quặng manđehit chứa Fe3O4 là quặng giàu sắt nhất, nhưng hiếm có trong tự nhiên.

- Quặng xiđehit chứa FeCO3

- Quặng pirit chứa FeS2, có nhiều trong tự nhiên.

Quặng sắt có giá trị sản xuất gang là manđehit và hematit


Sản xuất gang

a) Quặng sắt : Quặng sắt dùng sản xuất gang phải chứa ít nhất 30% sắt trở lên, không chứa hoặc chứa rất ít lưu huỳnh, photpho.

b) Than cốc : Than cốc không có trong tự nhiên. Điều chế nó từ than mỡ hoặc có thể từ than gầy. Than cốc có vai trò cung cấp nhiệt khi cháy, tạo chất khử là CO và tạo gang.

c) Chất chảy : Tuỳ theo tính chất của liệu nạp lò người ta dùng chất chảy khác nhau. Nếu liệu lẫn oxi axit SiO2, chất chảy là CaCO3. Ngược lại, liệu có oxit bazơ CaO (dưới dạng CaCO3), chất chảy là SiO2. Chất chảy kết hợp với oxit khó nóng chảy (CaO hoặc SiO2) trong quặng tạo muối silicat dễ nóng chảy, có tỉ khối nhỏ (d = 2,5), nổi trên gang gọi là xỉ :

d) Không khí : Không khí đốt cháy than cốc, tạo chất khử là CO và tạo nhiệt độ cao cần thiết để các phản ứng hoá học có thể xảy ra. Do vậy, không khí đưa vào lò càng giầu oxi, càng nóng càng tốt.

Người ta nạp liệu vào lò cao thành từng lớp xen kẽ nhau : lớp than cốc, lớp quặng (và chất chảy)

2. Nguyên tắc sản xuất gang

Khử sắt trong oxit bằng CO ở nhiệt độ cao (phương pháp nhiệt luyện)

Trong lò cao, sắt có số oxi hoá cao bị khử dần dần đến sắt có số oxi hóa thấp theo sơ đồ

3. Những phản ứng hoá học xảy ra trong quá trình sản xuất gang

a) Phản ứng tạo chất khử CO : Không khí nóng được nén vào lò cao ở phần trên của nồi lò, đốt cháy hoàn toàn than cốc :

C + O2 = CO2 + Q

Khí CO2 đi lên trên, gặp lớp than cốc, bị khử thành CO

CO2 + C = 2CO – Q

b) CO khử sắt trong oxit sắt : Các phản ứng khử sắt trong oxit sắt được thực hiện trong thân lò, nơi có nhiệt độ từ 400 đến 1200oC. Các phản ứng hóa học xảy ra theo trình tự sau :

- Phần trên thân lò có nhiệt độ khoảng 400oC

3Fe2O3 + CO = 2Fe3O4 + CO2

- Phần giữa của thân lò có nhiệt độ từ 500 - 600oC

Fe3O4 + CO = 3FeO + CO2

- Phần dưới thân lò có nhiệt độ từ 700 - 800oC

FeO + CO = Fe + CO2

Ở đây cũng xảy ra phản ứng phân huỷ CaCO3 thành CaO và phản ứng tạo xỉ CaSiO3

4. Sự tạo thành gang

Sắt rắn từ thân lò đi xuống phần bụng lò, nơi có nhiệt độ 1500oC, sắt nóng chảy hoà tan một phần cacbon và một lượng nhỏ các nguyên tố Mn, Si... tạo thành gang. Gang nóng chảy, có tỉ khối lớn hơn xỉ (d = 6,9), chảy xuống phần đáy của nồi lò. Xỉ nổi trên mặt gang có tác dụng bảo vệ gang nóng chảy không bị oxi hóa do không khí nóng nén vào lò. Sau một thời gian nhất định người ta tháo gang và xỉ ra khỏi lò.


Nguyên liệu sản xuất thép

- Gang trắng hoặc gang xám, sắt thép phế liệu

- Không khí hoặc oxi

- Nhiên liệu : dầu mazut hoặc khí đốt.

- Chất chảy : canxi oxit hoặc silic IV oxit


Nguyên tắc sản xuất thép

Oxi hoá các tạp chất trong gang (Si, Mn, S, P, C) thành oxit, nhằm giảm hàm lượng của chúng, ta được thép.


Những phản ứng hoá học xảy ra trong quá trình luyện gang thành thép

1. Phản ứng tạo thép

Không khí giầu oxi hoặc oxi sẽ oxi hoá lần lượt các tạp chất trong gang nóng chảy.

Trước hết, silic và mangan bị oxi hóa :

Si + O2 = SiO2

2Mn + O2 = 2MnO

Tiếp đến cacbon bị oxi hóa thành CO (nhiệt độ trên 1200o C) :

2C + O2 = 2CO

Lưu huỳnh bị oxi hóa thành khí sunfurơ :

S + O2 = SO2

Sau đó photpho bị oxi hóa thành anhiđrit photphoric :

4P + 5O2 = 2P2O5

Sau khi các tạp chất trong gang bị oxi hóa hết, sẽ có một phần sắt bị oxi hóa :

2Fe + O2 = FeO

Lúc này người ta ngừng ngay sự nén khí vào lò. Trước khi kết thúc quá trình luyện gang thành thép, cần cho thêm vào lò một lượng gang giầu mangan nhằm 2 mục đích sau :

- Mn là chất khử mạnh hơn Fe, sẽ khử ion sắt trong FeO thành sắt:

FeO + Mn = Fe + MnO

- Gia tăng một lượng nhất định cacbon trong sắt nóng chảy để được loại thép có hàm lượng cacbon như ý muốn.

2. Phản ứng tạo xỉ.

Ở nhiệt độ cao, những oxit axit như SiO2, P2O5 tác dụng với oxit bazơ như CaO tạo xỉ silicat, photphat dễ nóng chảy, có tỉ khối nhỏ hơn thép, nổi trên thép :

3CaO + P2O5 = Ca3(PO4)2

CaO + Si2O = CaSiO3


Các phương pháp luyện gang thành thép

1. Phương pháp Betxơme

Là phương pháp luyện thép bằng lò Betxơme.

Lò Betxơme có thể chuyển động theo trục nằm ngang để nhận gang hoặc rót thép. Sau khi rót gang nóng chảy vào lò, người ta nén không khí hoặc oxi vào lò với áp suất cao. Các phản ứng oxi hóa tạp chất trong gang kết thúc trong vòng 15 phút, trải qua 3 giai đoạn sau :

Phương pháp Betxơme có những ưu và nhược điểm sau

- Ưu điểm :

+ Thời gian luyện một mẻ thép rất nhanh (15 phút), khoảng cách giữa 2 lần luyện thép (30 - 40 phút), mỗi mẻ thép có khối lượng 30 - 60 tấn.

+ Thiết bị đơn giản, vốn đầu tư không lớn.

+ Không cần nhiên liệu.

- Nhược điểm :

+ Thời gian chuyển gang thành thép quá nhanh, do đó không luyện được loại thép có thành phần như ý muốn.

+ Chất lượng thép không cao, vì không loại hết được lưu huỳnh trong gang, mặt khác, thép có hoà tan một lượng hơi, nitơ khiến thép trở nên giòn.

2. Phương pháp Mactanh

Là phương pháp luyện thép bằng lò Mactanh. Người ta nạp vào lò : gang, sắt thép, chất chảy. Đốt lò bằng dầu mazut hoặc khí đốt và không khí nóng, giầu oxi, nhiệt độ 1700oC. Khí oxi và gỉ sắt Fe2O3 oxi hoá các tạp chất trong gang.

Thí dụ :

Fe2O3 + 3C = 2Fe + 3CO

Phương pháp Mactanh có những ưu, nhược điểm chính sau :

- Ưu điểm :

+ Tận dụng được sắt thép phế liệu để luyện thép

+ Luyện được những loại thép chất lượng cao, có thành phần như ý muốn.

+ Khối lượng thép của mỗi mẻ khá lớn (100 - 200 tấn)

- Nhược điểm :

+ Tiêu hao nhiên liệu (dầu mazut, khí đốt)

+Thời gian luyện mỗi mẻ thép khá dài (10 - 12 giờ)

3. Phương pháp lò điện

Là phương pháp luyện thép bằng lò điện. Nhiệt lượng trong lò do hồ quang điện sinh ra giữa các điện cực và gang nóng chảy. Nhiệt độ trong lò điện cao hơn nhiều và dễ điều chỉnh hơn so với các loại lò trên. Do đó phương pháp lò điện có ưu điểm là luyện được những loại thép đặc biệt mà thành phần có những kim loại khó nóng chảy như vonfam (3350o C), molipđen (2620oC), crom (1890oC)... và không chứa những tạp chất có hại như lưu huỳnh, photpho. Nhược điểm lò điện là dung tích nhỏ, khối lượng mỗi mẻ thép không lớn.


Khái quát về các nguyên tố kim loại phân nhóm phụ nhóm VIII

Nhóm VIII của hệ thống tuần hoàn gồm 2 phân nhóm : phân nhóm chính gồm những nguyên tố khí trơ (khí hiếm), phân nhóm phụ có 9 nguyên tố kim loại, được xếp thành 3 bộ kim loại. Chu kỳ 4 có : sắt Fe, coban Co, niken Ni.Chu kỳ 5 có : ruteni Ru, rođi Rh, palađi Pd. Chu kỳ 6 có osimi Os, iriđi Ir, platin Pt.


Một số đặc điểm của kim loại phân nhóm phụ nhóm VIII

1. Cấu hình electron

- Số electron ở phân lớp ngoài cùng (phân lớp s) của nguyên từ có từ 1 đến 2e.

- Phân lớp d của lớp sắt ngoài cùng được làm đầy eletron (từ d6 đến d9), trừ trường hợp nguyên tố Pd lớp ngoài cùng không có electron, còn phân lớp 4d được bão hoà electron (4d10). Vì vậy, những kim loại phân nhóm phụ nhóm VIII là những nguyên tố nhóm d.

Dưới đây là cấu hình electron của 3 bộ kim loại :

Chu kỳ 4 : Fe : (Ar) 3d6 4s2

Co : (Ar) 3d74s2

Ni : (Ar) 3d8 4s2

Chu kỳ 5 : Ru : (Kr) 4d7 5s1

Rh : (Kr) 4d8 5s1

Pd : (Kr) 4d10

Chu kỳ 6 : Os : (Xe) 5d6 6s2

Ir : (Xe) 5d7 6s2

Pt: (Xe) 5d9 6s1

2. Bán kính nguyên tử

- Xét theo cột đứng, bán kính nguyên tử tăng dần từ trên xuống dưới.

- Xét theo hàng ngang (cùng chu kì) bán kính nguyên tử của chúng có giá trị gần giống nhau.

Dưới đây là bảng so sánh bán kính nguyên tử (nm) của các kim loại

Fe | Co | Ni
0,126 | 0,125 | 0,124
Ru | Rh | Pd
0,134 | 0,134 | 0,137
Os | I r | Pt
0,135 | 0,135 | 0,138

3. Cấu tạo mạng tinh thể

Ở các trạng thái rắn, các kim loại phân nhóm phụ nhóm VIII có câú tạo mạng tinh thể lập phương tâm diện,hoặc lăng trụ lục giác đều, đó là những kiểu mạng có cấu tạo đặc chắc. Thể tích nguyên tử tương đối nhỏ, mật độ electron tự do tương đối lớn, do đó lực liên kết kim loại trong mạng tinh thể rất bền vứng, vì vậy các kim loại này có nhiệt độ nóng chảy, nhiệt độ sôi rất cao và có tỉ khối lớn.

4. Số oxi hoá.

Các kim loại phân nhóm phụ nhóm VIII đều có số oxi hóa biến đổi. Nhìn chung, số oxi hóa biến đổi từ +2 đến +6. Trừ 2 nguyên tố Ru và Os đạt đến số oxi hóa cực đại là +8.

Dựa vào cấu tạo nguyên tử và tính chất, người ta chia các kim loại phân nhóm phụ nhóm VIII thành 2 họ : các kim loại họ sắt gồm có Fe, Co, Ni, và các kim loại họ platin gồm 6 kim loại còn lại.


Các kim loại họ sắt

Kim loại họ sắt gồm 3 kim loại nằm trong chu kỳ 4. Chúng có một số tính chất sau :

1. Bán kính nguyên tử giảm dần từ Fe đến Ni khuynh hướng nhường electron giảm dần trong các phản ứng hoá học : tính khử của các kim loại giảm dần theo chiều Fe - Co - Ni

2. Số oxi hóa cực đại giảm dần từ Fe là +6 đến +4 ở Co và Ni. Số oxi hóa bền của Fe là +3, của Co và Ni là +2.

3. Trong dãy điện hoá của kim loại, các cặp Fe2+/Fe, Co2+/Co và Ni2+/Ni đều đứng trước cặp H+/H2 các kim loại Fe, Co, Ni có tính chất khử tương đối mạnh, các ion của chúng có tính oxi hóa yếu.


Các kim loại họ platin

Kim loại họ platin gồm 6 nguyên tố : Ru, Rh, Pd, Os, Ir, Pt chúng có một số tính chất chung sau :

1. Các kim loại này có nhiều tính chất rất giống nhau : cùng tồn tại ở trạng thái tự do trong thiên nhiên và thường có lẫn với nhau. Việc tách riêng từng kim loại ra khỏi hỗn hợp là rất khó khăn.

2. Các kim loại này có nhiều số oxi hóa khác nhau, nhưng phổ biến và điển hình là +4

3. Trong dãy điện hoá của kim loại, các cặp oxi hoá khử của những kim loại này đều đứng sau cặp H+/H2. Các kim loại này không bị ăn mòn trong tự nhiên. Rất bền vững đối với các chất hoá học. Một số không tan trong axit có tính oxi hóa mạnh.

Những kim loại này có tính khử yếu, ion của chúng có tính oxi hóa mạnh.

4. Các kim loại họ platin có nhiệt độ nóng chảy và nhiệt độ sôi rất cao.


Muc luc

Hoá học 12

Phần một. HOÁ HỌC HỮU CƠ

I. Rượu - Phenol - Amin

1. Nhóm chức

2. Dãy đồng đẳng của rượu etylic

3. Phenol

4. Khái niệm về amin

5. Anilin

II. Anđehit - Axit cacboxylic - Este

1. Anđehit fomic

2. Dãy đồng đẳng của anđehit fomic

3. Dãy đồng đẳng của axit axetic

4. Khái niệm về axit cacboxylic không no đơn chức

5. Mối liên quan giữa hiđrocacbon, rượu, anđehit và axit cacboxylic

6. Este

III. Glixerin - Lipit

1. Khái niệm về hợp chất hữu cơ có nhiều nhóm chức

2. Glixerin

3. Lipit (chất béo)

4. Khái niệm về xà phòng và chất tẩy rửa tổng hợp

IV. Gluxit

1. Glucozơ

2. Saccarozơ

3. Tinh bột

4. Xenlulozơ

V. Aminoaxit và protit

1. Aminoaxit

2. Protit

VI. Hợp chất cao phân tử và vật liệu polime

1. Khái niệm chung

2. Chất dẻo

3. Tơ tổng hợp

Phần hai. HOÁ HỌC VÔ CƠ

VII. Đại cương về kim loại

1. Vị trí của kim loại trong hệ thống tuần hoàn. Cấu tạo của kim loại.

2. Tính chất vật lí của kim loại

3. Tính chất hoá học chung của kim loại

4. Dãy điện hoá của kim loại

5. Hợp kim

6. Ăn mòn kim loại và chống ăn mòn kim loại

7. Điều chế kim loại

VIII. Kim loại các phân nhóm chính nhóm I, II, III

1. Kim loại phân nhóm chính nhóm I (kim loại kiềm)

2. Một số hợp chất quan trọng của natri

3. Kim loại phân nhóm chính nhóm II

4. Một số hợp chất quan trọng của canxi

5. Nước cứng

6. Nhôm

7. Hợp chất của nhôm

8. Một số hợp kim quan trọng của nhôm

9. Sản xuất nhôm

XI. Sắt

1. Vị trí, cấu tạo, tính chất của sắt

2. Hợp chất của sắt

3. Hợp kim sắt

4. Sản xuất gang

5. Sản xuất thép

6. Khái quát về phân nhóm phụ nhóm VIII.